0
Компанії 15 років
550 відгуків
0
0
0

Друзi! Працюємо без вихідних. Дзвоніть за контактними номерами. Раді допомогти Вам підібрати потрібний гаджет.

IP телефони (VOIP) Тип підключення Провідний

Bсього товару: 57
Новинка
Залишити відгук
Код товару: 329291
3904 грн 3649 грн ($78.052)
Є на складі
Голосові кодеки: iLBC, G.729 A / B, G.711-law, G.711u, G.726, G.722, Opus; Тип підключення: дротовий; Кількість ліній: 4; Сигнальні медіа та мережеві протоколи: LLDP, SIP, ICMP, TLS, TR-069, LDAP, PPPoE, TELNET, ARP,...
Новинка
Залишити відгук
Код товару: 329289
3287 грн 3072 грн ($65.7072)
Є на складі
Голосові кодеки: G.729AB, G.711-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві протоколи: SIP RFC 3261,...
Новинка
Залишити відгук
Код товару: 329288
3287 грн 3072 грн ($65.7072)
Є на складі
Голосові кодеки: G.729AB, G.711-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві протоколи: SIP RFC 3261,...
Новинка
Залишити відгук
Код товару: 276669
32059 грн 29962 грн ($640.901)
Є на складі
Тип підключення: дротовий; Кількість ліній: 16; Інтерфейси: Bluetooth, USB, 2х Gigabit Ethernet (RJ-45);
Новинка
Залишити відгук
Код товару: 276668
30432 грн 28441 грн ($608.356)
Є на складі
Голосові кодеки: ANS, G.711A / u, AGC, AJB, PLC, AEC, CNG, SIP INFO, VAD, G.722, DTMF, G.726-32, G.729AB, iLBC, RFC2833; Відео-кодеки: H.264; Тип підключення: дротовий; Кількість ліній: 16; Сигнальні медіа та...
Новинка
Залишити відгук
Код товару: 276667
11820 грн 11047 грн ($236.292)
Є на складі
Тип підключення: дротовий; Кількість ліній: 6; Дисплей: є; Діагональ дисплея: 7"; Роздільна здатність дисплея: 600 х 1024; Кольоровість: кольоровий; Інтерфейси: Bluetooth, USB, 2х...
Новинка
Залишити відгук
Код товару: 276666
10225 грн 9556 грн ($204.413)
Є на складі
Тип підключення: дротовий; Кількість ліній: 6; Дисплей: є; Діагональ дисплея: 5"; Роздільна здатність дисплея: 720 x 1280; Кольоровість: кольоровий; Сенсорний: є; Колір:...
Новинка
Залишити відгук
Код товару: 276663
6517 грн 6091 грн ($130.286)
Є на складі
Голосові кодеки: G.722, G.729 A / B, G.711-law, G.711a-law, Opus, G.723, G.726, DTMF, iLBC; Тип підключення: дротовий; Кількість ліній: 8; Сигнальні медіа та мережеві протоколи: LDAP, SIP, SIP RFC 3262, IPv6, ICMP,...
Новинка
Залишити відгук
Код товару: 276662
3599 грн 3364 грн ($71.9472)
Є на складі
Голосові кодеки: G.711-law, G.711a-law, AGC, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, G.722, SIP INFO; Тип підключення: дротовий; Кількість ліній: 3; Сигнальні медіа та мережеві...
Залишити відгук
Код товару: 276661
3641 грн 3403 грн ($72.8)
Є на складі
Голосові кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711a-law; Тип підключення: дротовий; Кількість ліній: 2; Основні функції: п'ятистороння конференція, переклад...
Залишити відгук
Код товару: 276660
3330 грн 3112 грн ($66.56)
Є на складі
Голосові кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711?-law; Тип підключення: дротовий; Кількість ліній: 2; Основні функції: утримання дзвінка, переклад виклику,...
Залишити відгук
Код товару: 276659
3412 грн 3189 грн ($68.224)
Є на складі
Голосові кодеки: G.711-law, DTMF, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, G. 722, SIP INFO; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві...
Залишити відгук
Код товару: 276658
2638 грн 2465 грн ($52.728)
Є на складі
Голосові кодеки: G.722, G.711-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві...
Залишити відгук
Код товару: 276657
3412 грн 3189 грн ($68.224)
Є на складі
Голосові кодеки: G.722, G.711-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві...
Залишити відгук
Код товару: 276656
2638 грн 2465 грн ($52.728)
Є на складі
Голосові кодеки: G.722, G.711-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві...
Залишити відгук
Код товару: 276655
2595 грн 2425 грн ($51.865)
Є на складі
Голосові кодеки: G.729AB, G.711-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві протоколи: SIP RFC 3261,...
Залишити відгук
Код товару: 276654
42668 грн 39877 грн ($852.992)
Є на складі
Голосові кодеки: ANS, G.711A / u, G.722.1C, AGC, AJB, PLC, AEC, CNG, VAD, Opus, SIP INFO, G.711a / u (64 Кбіт / с), G.722, DTMF , G.726-32, G.729AB, iLBC, RFC2833; Тип підключення: дротовий; Кількість ліній: 6; Сигнальні медіа та...
Залишити відгук
Код товару: 276653
2595 грн 2425 грн ($51.865)
Є на складі
Голосові кодеки: G.729AB, G.711-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві протоколи: SIP RFC 3261,...
Залишити відгук
Код товару: 218852
2877 грн 2689 грн ($57.512)
Є на складі
Голосові кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711a-law; Тип підключення: провідний; Кількість ліній: 2; Основні функції: утримання дзвінка, переведення виклику,...
Залишити відгук
Код товару: 218851
2877 грн 2689 грн ($57.512)
Є на складі
Голосові кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711? -Law; Тип підключення: провідний; Кількість ліній: 2; Основні функції: утримання дзвінка, переведення виклику,...
Залишити відгук
Код товару: 218850
2638 грн 2465 грн ($52.728)
Є на складі
Голосові кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711? -Law; Тип підключення: провідний; Кількість ліній: 2; Основні функції: п'ятисторонньому конференція, утримання...
Топ продажів
Залишити відгук
Код товару: 218849
2638 грн 2465 грн ($52.728)
Є на складі
Голосові кодеки: G.726, G.723, iLBC, G.729a, RFC2833, Opus, SIP INFO, G.711? -Law; Тип підключення: провідний; Кількість ліній: 2; Основні функції: утримання дзвінка, переведення виклику,...
Залишити відгук
Код товару: 214847
3995 грн 3734 грн ($79.872)
Є на складі
Голосові кодеки: iLBC, G.711? -Law, G.711a-law, AGC, PLC, AEC, CNG, Opus, G.723, G.729AB, G.726, G.722, VAD; Тип підключення: провідний; Кількість ліній: 3; Сигнальні медіа та мережеві протоколи: ICMP, RTCP-XR, DNS...
Залишити відгук
Код товару: 201614
4407 грн 4119 грн ($88.0984)
Є на складі
Голосові кодеки: G.726, G.729 A / B, G.711? -Law, G.711a-law, Opus, G.723, DTMF, G.722, iLBC; Тип підключення: провідний; Кількість ліній: 2 сервера SIP; Сигнальні медіа та мережеві протоколи: LDAP, SIP,...
Залишити відгук
Код товару: 196479
11329 грн 10588 грн ($226.487)
Є на складі
Голосові кодеки: G.723.1, G.729AB, iLBC, AMR, G.726 32K, G.711A / u; Відео-кодеки: H.264; Тип підключення: провідний; Сигнальні медіа та мережеві протоколи: TR-069, FTP / TFTP, L2TP, IPv6, UDP, TCP, TLS, 802.1x, LLDP,...
Топ продажів
Залишити відгук
Код товару: 193926
3746 грн 3501 грн ($74.88)
Є на складі
Голосові кодеки: iLBC, G.729 A / B, G.711? -Law, G.711u, G.726, G.722, Opus; Тип підключення: провідний; Кількість ліній: 4; Сигнальні медіа та мережеві протоколи: LLDP, SIP, ICMP, TLS, TR-069, LDAP, PPPoE, TELNET,...
Залишити відгук
Код товару: 193925
3911 грн 3655 грн ($78.1872)
Є на складі
Голосові кодеки: iLBC, G.729 A / B, G.711? -Law, G.711u, G.726, G.722, Opus; Тип підключення: провідний; Кількість ліній: 4; Сигнальні медіа та мережеві протоколи: LLDP, SIP, ICMP, TLS, TR-069, LDAP, PPPoE, TELNET,...
Залишити відгук
Код товару: 178221
35441 грн 33122 грн ($708.485)
Є на складі
Тип підключення: провідний; Кількість ліній: 8; Дисплей: є; Діагональ дисплея: 5 "; Роздільна здатність дисплея: 800 x 400; Кольоровість: кольоровий; Колір: чорний;...
Залишити відгук
Код товару: 178219
7052 грн 6591 грн ($140.988)
Є на складі
Тип підключення: провідний; Кількість ліній: 6; Дисплей: є; Роздільна здатність дисплея: 256 x 128; Кольоровість: монохромний; Колір чорний; Інтерфейси: USB, LAN; Роз'єми: USB;
Залишити відгук
Код товару: 178218
7611 грн 7113 грн ($152.145)
Є на складі
Тип підключення: провідний; Кількість ліній: 6; Дисплей: є; Інтерфейси: USB, LAN; Роз'єми: USB;
Залишити відгук
Код товару: 178201
9990 грн 9336 грн ($199.693)
Є на складі
Голосові кодеки: G.723, G.711? -Law, G.722, iLBC, G.729 A / B, DTMF, Opus, G.726, G.711a-law; Тип підключення: провідний; Кількість ліній: 6; Сигнальні медіа та мережеві протоколи: SIP RFC 3261, DHCP, ARP, SRTP,...
Залишити відгук
Код товару: 178198
8068 грн 7540 грн ($161.274)
Є на складі
Голосові кодеки: G.722, Opus, G.729 A / B, G.711A / u; Тип підключення: провідний; Кількість ліній: 8; Сигнальні медіа та мережеві протоколи: SIP; Наявність гучного зв'язку: база;...
Залишити відгук
Код товару: 178193
9734 грн 9097 грн ($194.58)
Є на складі
Голосові кодеки: DTMF, RFC2833, G.711? -Law, G.726, Opus, G.729 A / B, G.723, SIP INFO, G.722, iLBC, G.711a-law; Тип підключення: провідний; Кількість ліній: 10; Сигнальні медіа та мережеві протоколи: DNS, LLDP,...
Залишити відгук
Код товару: 178192
4498 грн 4204 грн ($89.9288)
Є на складі
Голосові кодеки: DTMF, Opus, G.726, G.711a-law, G.723, G.711? -Law, G.722, iLBC, G.729 A / B; Тип підключення: провідний; Кількість ліній: 6; Сигнальні медіа та мережеві протоколи: SIP RFC 3261, TFTP, DNS, LLDP,...
Залишити відгук
Код товару: 178191
9441 грн 8823 грн ($188.732)
Є на складі
Голосові кодеки: DTMF, Opus, G.726, G.711a-law, G.723, G.711? -Law, G.722, iLBC, G.729 A / B; Тип підключення: провідний; Кількість ліній: 4; Сигнальні медіа та мережеві протоколи: HTTP / HTTPS, NTP, TELNET, LDAP,...
Залишити відгук
Код товару: 178190
6420 грн 6000 грн ($128.34)
Є на складі
Голосові кодеки: AGC, G.722, G.726, AEC; Тип підключення: провідний; Кількість ліній: 10; Сигнальні медіа та мережеві протоколи: SIP, TR-069; Дисплей: є; Діагональ дисплея: 1.8 ";...
Топ продажів
Залишити відгук
Код товару: 50623
6395 грн 5977 грн ($127.854)
Є на складі
FXS порти: 4; Ethernet порти: 4 x 10 / 100 / 1000; Країна виробництва: Китай
Залишити відгук
Код товару: 50618
47727 грн 44605 грн ($954.122)
Є на складі
FXS порти: 32; Ethernet порти: 1xRJ-45 10 / 100 / 1000BASE-TX Ethernet; Голосові порти: 32xRJ-11 (FXS); Аудіо кодеки: G.711, G. 723, G.726 (40 / 32 / 24 / 16), G.729A / ...; Конфігурація: TFTP, HTTP, HTTPS, TR069; Країна виробництва: Китай
Топ продажів
Залишити відгук
Код товару: 50617
36881 грн 34468 грн ($737.28)
Є на складі
Країна виробництва: Китай
Топ продажів
Залишити відгук
Код товару: 50616
28258 грн 26409 грн ($564.905)
Є на складі
FXS порти: 16; Ethernet порти: 1xRJ-45 10 / 100 / 1000BASE-TX Ethernet; Аудіо кодеки: G.711, iLBC, G.729A / B, G.726, G.723.1; Харчування: 12В; Країна виробництва: Китай
Bсього товару: 57 Показані: 1 .. 17

Ціни на IP телефони (VOIP) у Львові

Назва Ціна
3649 ₴
3546 ₴
3072 ₴
3072 ₴

IP телефони (VOIP) Тип підключення Провідний купити у Львові, Україна / інтернет-магазин MOBILEPLANET

У нас ви можете купити оптом та в роздріб IP телефони (VOIP) Тип підключення Провідний за найкращою ціною. Поспішайте купити IP телефони (VOIP) Тип підключення Провідний в інтернет-магазині MOBILEPLANET

Ми регулярно поповнюємо наш каталог новими товарами. Слідкуйте за новинками каталогу! Підпишіться на e-mail розсилку, щоб бути в курсі наших акційних пропозицій та новинок.

Переглянуті товари
Код товару: 317381
4355 грн ($93.1514)
Є на складі
Управління: сенсорне; Тип нагрівального елемента: електричний тен; Потужність: 1660 Вт; Об'єм: 6 л; Дисплей: є; Регулятор температури: є; Діапазон температур: 40-265 ° С;...
Код товару: 264658
1412 грн ($30.2061)
Є на складі
Клас корпусу: Класичний; Типорозмір: Minitower; Спосіб встановлення: вертикальний; Підтримувані материнські плати: Micro – ATX, Mini – ITX; Наявність блоку живлення: з блоком...
Новинка
Код товару: 329288
3072 грн ($65.7072)
Є на складі
Голосові кодеки: G.729AB, G.711-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві протоколи: SIP RFC 3261,...
Код товару: 243616
12752 грн ($272.765)
Уточнити наявність
Тип: відцентрова; Потужність: 1200 Вт; Кількість швидкостей: 2; Об'єм глечика для соку: 1 л; Об'єм контейнера для макухи / м'якоті: 2.1 л; Діаметр завантажувального отвору: 80...
Код товару: 243942
1997 грн ($42.7251)
Уточнити наявність
Клас корпусу: Компактні; Типорозмір: Slim; Спосіб встановлення: універсальний; Підтримувані материнські плати: Micro – ATX, Mini – ITX; Наявність блоку живлення: із блоком...
Топ продажів
Код товару: 218849
2465 грн ($52.728)
Є на складі
Голосові кодеки: G.726, G.723, iLBC, G.729a, RFC2833, Opus, SIP INFO, G.711? -Law; Тип підключення: провідний; Кількість ліній: 2; Основні функції: утримання дзвінка, переведення виклику,...
Код товару: 243956
1176 грн ($25.145)
Є на складі
Клас корпусу: Класичні; Типорозмір: Minitower; Спосіб встановлення: вертикальний; Підтримувані материнські плати: Micro – ATX, Mini – ITX; Наявність блоку живлення: із блоком...
Весь переглянутий товар - 213 шт