0
Компанії 15 років
550 відгуків
0
0
0

Друзi! Працюємо без вихідних. Дзвоніть за контактними номерами. Раді допомогти Вам підібрати потрібний гаджет.

IP телефон Grandstream GHP611W (UA)

Залишити відгук
Код товару: 329289
Є на складі
Новинка
IP телефон Grandstream GHP611W (UA) IP телефон Grandstream GHP611W (UA) Голосові кодекси  G.729AB, G.711? IP телефон Grandstream GHP611W (UA) Кількість рядків  2 <==> Протоколи сигнальних та мережевих протоколів
IP телефон Grandstream GHP611W (UA)
IP телефон Grandstream GHP611W (UA)
IP телефон Grandstream GHP611W (UA)
Характеристики пристрою наведені для ознайомлення. Детальні технічні специфікації уточнюйте у менеджера. Колір вироби на фотографії може відрізнятися від реального. Виробник залишає за собою право вносити зміни в комплектацію, технічне і програмне забезпечення товару без попереднього повідомлення. Магазин не несе відповідальність за зміни, внесені виробником!
Grandstream
Grandstream
Голосові кодеки: G.729AB, G.711-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві протоколи: SIP RFC 3261, RTP/RTCP, TCP/IP/UDP, SRTP, TLS, SIP, RTCP-XR; Безпека: AES-256, TLS, SRTP, VLAN 802.1x; Колір: чорний; Інтерфейси: Wi-Fi, 1xRJ45 порт 10/100 Мбіт/с; Підтримка PoE: є;
Детальніше про товар
3072
3072 грн (65.7072$)
3287 грн
Оплата
Доставка
Гарантія
Кредит
Ремонт
Оплата
  • Оплата за реквізитами: 3133 грн
  • Післяплата: 3226 грн
  • Оплата термінал: 3226 грн
  • Безнал з ПДВ: 3686 грн
  • Готівкою, Privat24, безготівковий, Visa / MasterCard, Кредит. Будь ласка, уточнюйте остаточну ціну по телефону у менеджера.
  • Детальніше про оплату
Доставка
  • Самовивіз в Одесі-безкоштовно. Час доставки погоджуємо у менеджера.
  • Доставка по Одесі- безкоштовно від 4000 грн. (Великогабаритний товар - узгоджуємо окремо у менеджера)
  • Доставка післяплатою
  • Докладніше про доставку
Гарантія
Кредит
Ремонт
Характеристики пристрою наведені для ознайомлення. Детальні технічні специфікації уточнюйте у менеджера. Колір вироби на фотографії може відрізнятися від реального. Виробник залишає за собою право вносити зміни в комплектацію, технічне і програмне забезпечення товару без попереднього повідомлення. Магазин не несе відповідальність за зміни, внесені виробником!

Купити IP телефон Grandstream GHP611W (UA)

  • Характеристики
  • Відгуки (0)

Розібрати плюси та мінуси товару через ШІ

Основні
Клас товару IP телефони
Тип підключення Провідний
Кількість ліній 2
Трубка Провідна
ЖК-дисплей Немає
Всі характеристики
Голосові кодекси: G.729AB, G.711?
Тип з'єднання: провідний
Кількість рядків: 2
Протоколи сигналу та мережі: SIP RFC 3261, RTP/RTCP, TCP/IP/UDP, SRTP, TLS, SIP, RTCP-XR
Безпека: AES-256, TLS, SRTP, VLAN 802.1x
Колір: Чорний
Інтерфейси: Wi-Fi, 1XRJ45 Порт 10/100 Мбіт/с
Підтримка По: Там
Всього відгуків: 0
0
рейтинг
0
0
0
0
0
Написати відгук

Ще немає жодного відгуку. Жодного прихильника чи критика.

Часті питання про IP телефони (VOIP)

🏆 Які IP телефони (VOIP) найпопулярніші сьогодні?

Найпопулярніші моделі IP телефони (VOIP):
IP телефон Grandstream GXP1610 (2431 грн)
VoIP-шлюз Grandstream HT814 (UA) (5977 грн)
Grandstream GRP2601 (UA) (2465 грн)
IP телефон Grandstream GXP2160 (UA) (7903 грн)
VoIP-шлюз Grandstream GXW4216 (UA) (26409 грн)

💲 Ціни на IP телефони (VOIP). Скільки коштують IP телефони (VOIP)?

Вартість IP телефони (VOIP) в роздріб становить від 2425 до 44605 грн

💻 Де купити IP телефони (VOIP) у Львові?

Купити IP телефони (VOIP) у Львові можна в інтернет-магазині mobileplanet.ua, а також в наших офлайн магазинах Львів, Україна

🔥 IP телефони (VOIP) які моделі найдоступніші?

Найдоступніші моделі IP телефони (VOIP):
Grandstream GHP611 (UA) (2425 грн)
Grandstream GHP610 (UA) (2425 грн)
IP телефон Grandstream GXP1610 (2431 грн)
Grandstream GHP620 (UA) (2465 грн)

Блог
Черв 28, 2023
568514
Дізнатися, хто телефонував з невідомого номера, можна безкоштовно і досить швидко: для цього зазвичай використовують пошук у Google, сайти-визначники номерів,...
Бер 01, 2023
369529
Дізнатися, хто телефонує з невідомого номера, можна без відповіді на виклик: спочатку спробуйте знайти номер через Google, потім за необхідності перевірте його в...
Жов 25, 2017
347731
Використовувати ноутбук як монітор можна двома основними способами: через кабельне підключення при сумісних роз'ємах або по Wi-Fi за допомогою спеціальних програм....
Черв 27, 2023
262974
Дізнатися пароль від Wi-Fi на Android простіше всього на смартфонах з Android 10 і новіше: система дозволяє відкрити збережену мережу, підтвердити особистість і одразу...
Жов 09, 2019
261774
Якщо потрібно швидко дізнатися свій номер телефону, найпростіший спосіб — подивитися його в налаштуваннях смартфона, ввести USSD-запит або просто зателефонувати...
Черв 14, 2022
235423
Налаштувати VPN на iPhone можна двома основними способами: вручну через параметри iOS або за допомогою спеціального додатку. Для більшості користувачів зручніше другий...
Жов 22, 2025
226597
Вихід новинки iPhone 17 поставив багатьох користувачів перед складним вибором – купити нову флагманську модель, щоб «іти в ногу з часом», чи залишитися з торішнім iPhone...
Жов 03, 2022
204414
А чи знаєте Ви скільки електроенергії витрачають різні побутові прилади та чи вмієте оптимізувати цю витрату? У цій статті ми поговоримо, скільки електроенергії...
Груд 15, 2022
191774
Лінійка Айфонів компанії Apple досить різноманітна та регулярно поповнюється актуальними новинками. Щороку виробник не втрачає можливості приємно здивувати своїх...
Лип 10, 2022
190091
Кожен користувач стикається з проблемою перенесення своїх фото, відео та інших файлів зі старого телефону на новий або телефон іншої людини. Давайте розберемо...
Також вас можуть зацікавити
Новинка
Код товару: 329290
3546 грн ($75.8576)
Є на складі
Голосові кодеки: G.722, DTMF, G.726, iLBC, RFC2833, Opus, SIP INFO, G.711a-law, G.711?-law, G.729 A / B; Тип підключення: дротовий; Кількість ліній: 3; Основні функції: п'ятистороння конференція, журнал...
Новинка
Код товару: 329291
3649 грн ($78.052)
Є на складі
Голосові кодеки: iLBC, G.729 A / B, G.711-law, G.711u, G.726, G.722, Opus; Тип підключення: дротовий; Кількість ліній: 4; Сигнальні медіа та мережеві протоколи: LLDP, SIP, ICMP, TLS, TR-069, LDAP, PPPoE, TELNET, ARP,...
Новинка
Код товару: 329288
3072 грн ($65.7072)
Є на складі
Голосові кодеки: G.729AB, G.711-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві протоколи: SIP RFC 3261,...
Новинка
Код товару: 276669
29962 грн ($640.901)
Є на складі
Тип підключення: дротовий; Кількість ліній: 16; Інтерфейси: Bluetooth, USB, 2х Gigabit Ethernet (RJ-45);
Новинка
Код товару: 276668
28441 грн ($608.356)
Є на складі
Голосові кодеки: ANS, G.711A / u, AGC, AJB, PLC, AEC, CNG, SIP INFO, VAD, G.722, DTMF, G.726-32, G.729AB, iLBC, RFC2833; Відео-кодеки: H.264; Тип підключення: дротовий; Кількість ліній: 16; Сигнальні медіа та...
Новинка
Код товару: 276667
11047 грн ($236.292)
Є на складі
Тип підключення: дротовий; Кількість ліній: 6; Дисплей: є; Діагональ дисплея: 7"; Роздільна здатність дисплея: 600 х 1024; Кольоровість: кольоровий; Інтерфейси: Bluetooth, USB, 2х...
Новинка
Код товару: 276666
9556 грн ($204.413)
Є на складі
Тип підключення: дротовий; Кількість ліній: 6; Дисплей: є; Діагональ дисплея: 5"; Роздільна здатність дисплея: 720 x 1280; Кольоровість: кольоровий; Сенсорний: є; Колір:...
Новинка
Код товару: 276663
6091 грн ($130.286)
Є на складі
Голосові кодеки: G.722, G.729 A / B, G.711-law, G.711a-law, Opus, G.723, G.726, DTMF, iLBC; Тип підключення: дротовий; Кількість ліній: 8; Сигнальні медіа та мережеві протоколи: LDAP, SIP, SIP RFC 3262, IPv6, ICMP,...
Новинка
Код товару: 276662
3364 грн ($71.9472)
Є на складі
Голосові кодеки: G.711-law, G.711a-law, AGC, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, G.722, SIP INFO; Тип підключення: дротовий; Кількість ліній: 3; Сигнальні медіа та мережеві...
Код товару: 276661
3403 грн ($72.8)
Є на складі
Голосові кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711a-law; Тип підключення: дротовий; Кількість ліній: 2; Основні функції: п'ятистороння конференція, переклад...
Переглянуті товари
Код товару: 264658
1412 грн ($30.2061)
Є на складі
Клас корпусу: Класичний; Типорозмір: Minitower; Спосіб встановлення: вертикальний; Підтримувані материнські плати: Micro – ATX, Mini – ITX; Наявність блоку живлення: з блоком...
Розпродаж
Код товару: 65743
600.27 грн 561 грн ($12)
Є на складі
Виробник: GEMBIRD; Модель: EE2-U3S-2; Артикул: EE2-U3S-2; Внутрішній інтерфейс: 2.5 '' HDD, SATA; Країна виробництва: Китай
Код товару: 314095
7787 грн
Є на складі
Позначення товару: Для дому та офісу (Home Office); Діагональ екрану: 14 дюймів; Тип матриці: LED; Тип екрану: чіпати; Безрамковий монітор: ні; Роздільна здатність дисплея:...
Код товару: 87763
4043 грн ($86.48)
Є на складі
Основні технічні характеристики; Робоча частота: 2.4 ГГц; Тип антени: знімні + внутрішні; Кількість антен: 4; Захист інформації: WPA, WPA2-PSK, WPA2, WEP, WPA-PSK; Вхідний інтерфейс:...
Код товару: 51405
2266 грн ($48.461)
Уточнити наявність
Режими роботи: точка доступу; Кількість LAN портів (RJ-45): 1 шт .; Інтерфейс: 10 / 100 Мбіт / с порт RJ-45; Тип антени: зовнішня / знімна; Захист інформації: WPA, WEP, 802.1x, фільтрація...
Код товару: 323243
13769 грн ($294.518)
Є на складі
Бренд: Dahua Technology; Кількість портів Fast Ethernet (10 / 100): 24 (PoE); Кількість портів SFP: 2; Інші порти: 2x100 / 1000Base-T / SFP; Моніторинг та конфігурування: Web management; App management; Можливість...
Код товару: 224227
1452 грн ($31.05)
Уточнити наявність
Модель: P110C; Тип: некерований; Таблиця MAC-адрес: 2 тис. Адрес; Jumbo-фрейм: 2048 байт; Кількість портів Fast Ethernet: 10 шт .; Кількість портів з підтримкою PoE: 8 шт .; Бюджет...
Код товару: 268062
2859 грн ($61.152)
Уточнити наявність
Спосіб встановлення: підлоговий, настільний; Тип: релейні; Потужність, Вт: 700 Вт; Потужність, ВА: 1000 VA; Мінімальна вхідна напруга: 140V; Максимальна вхідна напруга, 260V;...
Код товару: 65744
308 грн ($6.5836)
Є на складі
Виробник: Grand-X; Модель: HDE21; Артикул: HDE21; Внутрішній інтерфейс: 2.5 '' HDD / SDD; Зовнішній інтерфейс: 1xUSB 2.0; Країна виробництва: Китай
Код товару: 159974
1871 грн ($40.0261)
Є на складі
Рекомендований розмір ноутбуку: 17.3 "; Спосіб закриття: блискавка; Кількість основних відсіків: 2; Матеріал корпусу: поліестер Колір: чорний; Країна виробництва:...
Весь переглянутий товар - 114 шт
IP телефон Grandstream GHP611W (UA)
3072 грн