0
Компанії 15 років
550 відгуків
0
0
0

Друзi! Працюємо без вихідних. Дзвоніть за контактними номерами. Раді допомогти Вам підібрати потрібний гаджет.

Grandstream GXV3470 (UA)

Залишити відгук
Код товару: 276668
Є на складі
Новинка
Grandstream GXV3470 (UA) Grandstream GXV3470 (UA) Голосові кодеки ANS, G.711A/u, AGC, AJB, PLC, AEC, CNG, SIP INFO, VAD, G.722, DTMF, G.726-32, G.729AB, iLBC, RFC2833 Grandstream GXV3470 (UA) Відео-кодеки H.264 Grandstream GXV3470 (UA) Тип підключення провідний Grandstream GXV3470 (UA) Кількість ліній 16
Grandstream GXV3470 (UA)
Grandstream GXV3470 (UA)
Grandstream GXV3470 (UA)
Grandstream GXV3470 (UA)
Grandstream GXV3470 (UA)
Характеристики пристрою наведені для ознайомлення. Детальні технічні специфікації уточнюйте у менеджера. Колір вироби на фотографії може відрізнятися від реального. Виробник залишає за собою право вносити зміни в комплектацію, технічне і програмне забезпечення товару без попереднього повідомлення. Магазин не несе відповідальність за зміни, внесені виробником!
Grandstream
Grandstream
Голосові кодеки: ANS, G.711A/u, AGC, AJB, PLC, AEC, CNG, SIP INFO, VAD, G.722, DTMF, G.726-32, G.729AB, iLBC, RFC2833; Відео-кодеки: H.264; Тип підключення: дротовий; Кількість ліній: 16; Сигнальні медіа та мережеві протоколи: TLS, DNS & DNS SRV, OpenVPN, LLDP-MED, IPv6, ICMP, 802.1x, TR-069, LDAP, SRTP, DNS, ARP, STUN, NTP, SIP RFC TCP/IP/UDP, HTTP/HTTPS, RTP/RTCP, PPPoE; Безпека: MD5/MD5-sess, TLS, HTTPS, SRTP; Основні функції: переадресація виклику (зайнято, ні...
Детальніше про товар
28441
28441 грн (608.356$)
30432 грн
Оплата
Доставка
Гарантія
Кредит
Ремонт
Оплата
  • Оплата за реквізитами: 29010 грн
  • Післяплата: 29863 грн
  • Оплата термінал: 29863 грн
  • Безнал з ПДВ: 34129 грн
  • Готівкою, Privat24, безготівковий, Visa / MasterCard, Кредит. Будь ласка, уточнюйте остаточну ціну по телефону у менеджера.
  • Детальніше про оплату
Доставка
  • Самовивіз в Одесі-безкоштовно. Час доставки погоджуємо у менеджера.
  • Доставка по Одесі- безкоштовно від 4000 грн. (Великогабаритний товар - узгоджуємо окремо у менеджера)
  • Доставка післяплатою
  • Докладніше про доставку
Гарантія
Кредит
Ремонт
Характеристики пристрою наведені для ознайомлення. Детальні технічні специфікації уточнюйте у менеджера. Колір вироби на фотографії може відрізнятися від реального. Виробник залишає за собою право вносити зміни в комплектацію, технічне і програмне забезпечення товару без попереднього повідомлення. Магазин не несе відповідальність за зміни, внесені виробником!

Купити Grandstream GXV3470 (UA)

  • Характеристики
  • Відгуки (0)

Розібрати плюси та мінуси товару через ШІ

Основні
Клас товару IP телефони
Тип підключення Провідний
Кількість ліній 16
Трубка Провідна
ЖК-дисплей Є
Всі характеристики
Голосові кодекси: ANS, G.711A/U, AGC, AJB, PLC, AEC, CNG, SIP Info, VAD, G.722, DTMF, G.726-32, G.729AB, ILBC, RFC2833
Відео коди: H.264
Тип з'єднання: провідний
Кількість рядків: 16
Протоколи сигналу та мережі: TLS, DNS & DNS SRV, OpenVPN, LLDP-MED, IPv6, ICMP, 802.1x, TR-069, LDAP, SRTP, DNS, ARP, OTUN, NTP, SIP RFC 3261, TFTP, DHCP, Dhcp, dhcp, dhcp, dhcp, dhcp, dhcp, dhcp, dhcp, dhcp, dhcp, dhcp, dhcp tcp/ip/udp, http/https, rtp/rtcp, pppoe
Безпека: MD5/MD5-SESS, TLS, HTTPS, SRTP
Основні функції: переадресація дзвінків (зайнята, немає відповіді, безумовна), чекаючи дзвінка, автозаводу, проведення дзвінка, перехоплення дзвінка, дзвінок на дзвінок, дзвінок на дзвінок, журнал дзвінка, 10-сторона конференції
Половина з'єднання: база
Вибір типу звукового сигналу: Є
Дисплей: Так
Діагональний дисплей: 7 "
Роздільна здатність дисплея: 1280 x 800
Колір: колір
Датчик: Так
Звукове відключення (ніг): є
Інтерфейси: Wi-Fi, Bluetooth, USB, Gigabit Ethernet (10/100/1000 Мбіт/С), RJ-9
Підтримка По: Там
Роз'єми: RJ45, 3,5 мм, USB, RJ-9
Кількість портів RJ-45: 2 ПК
Всього відгуків: 0
0
рейтинг
0
0
0
0
0
Написати відгук

Ще немає жодного відгуку. Жодного прихильника чи критика.

Часті питання про IP телефони (VOIP)

🏆 Які IP телефони (VOIP) найпопулярніші сьогодні?

Найпопулярніші моделі IP телефони (VOIP):
IP телефон Grandstream GXP1610 (2431 грн)
VoIP-шлюз Grandstream HT814 (UA) (5977 грн)
Grandstream GRP2601 (UA) (2465 грн)
IP телефон Grandstream GXP2160 (UA) (7903 грн)
VoIP-шлюз Grandstream GXW4216 (UA) (26409 грн)

💲 Ціни на IP телефони (VOIP). Скільки коштують IP телефони (VOIP)?

Вартість IP телефони (VOIP) в роздріб становить від 2425 до 44605 грн

💻 Де купити IP телефони (VOIP) у Львові?

Купити IP телефони (VOIP) у Львові можна в інтернет-магазині mobileplanet.ua, а також в наших офлайн магазинах Львів, Україна

🔥 IP телефони (VOIP) які моделі найдоступніші?

Найдоступніші моделі IP телефони (VOIP):
Grandstream GHP611 (UA) (2425 грн)
Grandstream GHP610 (UA) (2425 грн)
IP телефон Grandstream GXP1610 (2431 грн)
Grandstream GHP620 (UA) (2465 грн)

Блог
Черв 28, 2023
568519
Дізнатися, хто телефонував з невідомого номера, можна безкоштовно і досить швидко: для цього зазвичай використовують пошук у Google, сайти-визначники номерів,...
Бер 01, 2023
369531
Дізнатися, хто телефонує з невідомого номера, можна без відповіді на виклик: спочатку спробуйте знайти номер через Google, потім за необхідності перевірте його в...
Жов 25, 2017
347731
Використовувати ноутбук як монітор можна двома основними способами: через кабельне підключення при сумісних роз'ємах або по Wi-Fi за допомогою спеціальних програм....
Черв 27, 2023
262975
Дізнатися пароль від Wi-Fi на Android простіше всього на смартфонах з Android 10 і новіше: система дозволяє відкрити збережену мережу, підтвердити особистість і одразу...
Жов 09, 2019
261774
Якщо потрібно швидко дізнатися свій номер телефону, найпростіший спосіб — подивитися його в налаштуваннях смартфона, ввести USSD-запит або просто зателефонувати...
Черв 14, 2022
235424
Налаштувати VPN на iPhone можна двома основними способами: вручну через параметри iOS або за допомогою спеціального додатку. Для більшості користувачів зручніше другий...
Жов 22, 2025
226597
Вихід новинки iPhone 17 поставив багатьох користувачів перед складним вибором – купити нову флагманську модель, щоб «іти в ногу з часом», чи залишитися з торішнім iPhone...
Жов 03, 2022
204414
А чи знаєте Ви скільки електроенергії витрачають різні побутові прилади та чи вмієте оптимізувати цю витрату? У цій статті ми поговоримо, скільки електроенергії...
Груд 15, 2022
191774
Лінійка Айфонів компанії Apple досить різноманітна та регулярно поповнюється актуальними новинками. Щороку виробник не втрачає можливості приємно здивувати своїх...
Лип 10, 2022
190091
Кожен користувач стикається з проблемою перенесення своїх фото, відео та інших файлів зі старого телефону на новий або телефон іншої людини. Давайте розберемо...
Також вас можуть зацікавити
Новинка
Код товару: 276669
29962 грн ($640.901)
Є на складі
Тип підключення: дротовий; Кількість ліній: 16; Інтерфейси: Bluetooth, USB, 2х Gigabit Ethernet (RJ-45);
Новинка
Код товару: 329288
3072 грн ($65.7072)
Є на складі
Голосові кодеки: G.729AB, G.711-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві протоколи: SIP RFC 3261,...
Новинка
Код товару: 329289
3072 грн ($65.7072)
Є на складі
Голосові кодеки: G.729AB, G.711-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві протоколи: SIP RFC 3261,...
Новинка
Код товару: 329290
3546 грн ($75.8576)
Є на складі
Голосові кодеки: G.722, DTMF, G.726, iLBC, RFC2833, Opus, SIP INFO, G.711a-law, G.711?-law, G.729 A / B; Тип підключення: дротовий; Кількість ліній: 3; Основні функції: п'ятистороння конференція, журнал...
Новинка
Код товару: 329291
3649 грн ($78.052)
Є на складі
Голосові кодеки: iLBC, G.729 A / B, G.711-law, G.711u, G.726, G.722, Opus; Тип підключення: дротовий; Кількість ліній: 4; Сигнальні медіа та мережеві протоколи: LLDP, SIP, ICMP, TLS, TR-069, LDAP, PPPoE, TELNET, ARP,...
Новинка
Код товару: 276667
11047 грн ($236.292)
Є на складі
Тип підключення: дротовий; Кількість ліній: 6; Дисплей: є; Діагональ дисплея: 7"; Роздільна здатність дисплея: 600 х 1024; Кольоровість: кольоровий; Інтерфейси: Bluetooth, USB, 2х...
Новинка
Код товару: 276666
9556 грн ($204.413)
Є на складі
Тип підключення: дротовий; Кількість ліній: 6; Дисплей: є; Діагональ дисплея: 5"; Роздільна здатність дисплея: 720 x 1280; Кольоровість: кольоровий; Сенсорний: є; Колір:...
Новинка
Код товару: 276663
6091 грн ($130.286)
Є на складі
Голосові кодеки: G.722, G.729 A / B, G.711-law, G.711a-law, Opus, G.723, G.726, DTMF, iLBC; Тип підключення: дротовий; Кількість ліній: 8; Сигнальні медіа та мережеві протоколи: LDAP, SIP, SIP RFC 3262, IPv6, ICMP,...
Новинка
Код товару: 276662
3364 грн ($71.9472)
Є на складі
Голосові кодеки: G.711-law, G.711a-law, AGC, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, G.722, SIP INFO; Тип підключення: дротовий; Кількість ліній: 3; Сигнальні медіа та мережеві...
Код товару: 276661
3403 грн ($72.8)
Є на складі
Голосові кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711a-law; Тип підключення: дротовий; Кількість ліній: 2; Основні функції: п'ятистороння конференція, переклад...
Переглянуті товари
Код товару: 284676
1630 грн ($34.8625)
Є на складі
Бренд: HP; Об'єм (з кишенями), л: 17; Вага, м: 490; Розмір, див: 29,5 х18, 5х43, 5; Матеріал корпусу: пінополіетилен; Наявність пояса: ні; Система підвіски: регульовані плечові...
Код товару: 182397
1218 грн ($26.0503)
Є на складі
Кількість портів LAN: 4; Кількість портів WAN: 1; Кількість портів WAN / LAN: немає; Кількість USB портів: немає; Швидкість WiFi: 802.11 a / b / g / n / ac 1200 Мбіт / с; Антена: зовнішня;...
Код товару: 276658
2465 грн ($52.728)
Є на складі
Голосові кодеки: G.722, G.711-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві...
Код товару: 268186
1432 грн ($30.6234)
Є на складі
Клас корпусу: Класичний; Типорозмір: Minitower; Спосіб встановлення: вертикальний; Підтримувані материнські плати: Micro – ATX, Mini – ITX; Наявність блоку живлення: з блоком...
Код товару: 61637
303 грн ($6.4779)
Є на складі
Колір: малюнок; Розмір: 437 х 350 х 3 мм; Матеріал корпусу: гума; Особливості: прогумована основа запобігає ковзанню килимка по самим гладких поверхнях; Комплект:...
Код товару: 63006
1651 грн ($35.31)
Є на складі
Клас корпусу: Класичні; Типорозмір: Miditower; Спосіб установки: вертикальний; Підтримувані материнські плати: ATX; Наявність блоку живлення: з блоком живлення;...
Код товару: 243395
3526 грн ($75.4208)
Уточнити наявність
Тип архітектури: резервний (offline); Форма вихідного сигналу: апроксимована синусоїда; Активна потужність: 36 Вт; Діапазон вхідної напруги під час роботи від мережі:...
Код товару: 286500
521 грн ($11.1438)
Є на складі
Призначення: для HDD, для SSD; Форм-фактор: 2.5"; Внутрішній інтерфейс: SATA; Зовнішній інтерфейс: USB 3.0; Додатково: Матеріал корпусу: алюміній, Чіпсет: ASM1153, Системні вимоги:...
Код товару: 243956
1176 грн ($25.145)
Є на складі
Клас корпусу: Класичні; Типорозмір: Minitower; Спосіб встановлення: вертикальний; Підтримувані материнські плати: Micro – ATX, Mini – ITX; Наявність блоку живлення: із блоком...
Весь переглянутий товар - 109 шт
Grandstream GXV3470 (UA)
28441 грн