0
Компанії 15 років
551 відгуків
0
0
0

Друзi! Працюємо без вихідних. Дзвоніть за контактними номерами. Раді допомогти Вам підібрати потрібний гаджет.

IP телефон Grandstream GRP2612G (UA)

Залишити відгук
Код товару: 329291
Є на складі
Новинка
IP телефон Grandstream GRP2612G (UA) IP телефон Grandstream GRP2612G (UA) Голосові кодеки iLBC, G.729 A/B, G.711?-law, G.711u, G.726, G.722, Opus
IP телефон Grandstream GRP2612G (UA)
IP телефон Grandstream GRP2612G (UA)
Характеристики пристрою наведені для ознайомлення. Детальні технічні специфікації уточнюйте у менеджера. Колір вироби на фотографії може відрізнятися від реального. Виробник залишає за собою право вносити зміни в комплектацію, технічне і програмне забезпечення товару без попереднього повідомлення. Магазин не несе відповідальність за зміни, внесені виробником!
Grandstream
Grandstream
Голосові кодеки: iLBC, G.729 A/B, G.711-law, G.711u, G.726, G.722, Opus; Тип підключення: дротовий; Кількість ліній: 4; Сигнальні медіа та мережеві протоколи: LLDP, SIP, ICMP, TLS, TR-069, LDAP, PPPoE, TELNET, ARP, RTP/RTCP, HTTP/HTTPS, TCP/IP/UDP, DHCP, TFTP, NTP, ST; Безпека: MD5/MD5-sess, AES, SRTP, TLS; Основні функції: паркування виклику, вибір мелодії, переклад виклику, 2 SIP-акаунти з незалежним налаштуванням, перехоплення виклику, ...
Детальніше про товар
3626
3626 грн (78.052$)
3880 грн
Оплата
Доставка
Гарантія
Кредит
Ремонт
Оплата
  • Оплата за реквізитами: 3699 грн
  • Післяплата: 3807 грн
  • Оплата термінал: 3807 грн
  • Безнал з ПДВ: 4351 грн
  • Готівкою, Privat24, безготівковий, Visa / MasterCard, Кредит. Будь ласка, уточнюйте остаточну ціну по телефону у менеджера.
  • Детальніше про оплату
Доставка
  • Самовивіз в Одесі-безкоштовно. Час доставки погоджуємо у менеджера.
  • Доставка по Одесі- безкоштовно від 4000 грн. (Великогабаритний товар - узгоджуємо окремо у менеджера)
  • Доставка післяплатою
  • Докладніше про доставку
Гарантія
Кредит
Ремонт
Характеристики пристрою наведені для ознайомлення. Детальні технічні специфікації уточнюйте у менеджера. Колір вироби на фотографії може відрізнятися від реального. Виробник залишає за собою право вносити зміни в комплектацію, технічне і програмне забезпечення товару без попереднього повідомлення. Магазин не несе відповідальність за зміни, внесені виробником!

Купити IP телефон Grandstream GRP2612G (UA)

  • Характеристики
  • Відгуки (0)

Розібрати плюси та мінуси товару через ШІ

Основні
Клас товару IP телефони
Тип підключення Провідний
Кількість ліній 4
Трубка Провідна
ЖК-дисплей Є
Всі характеристики
Голосові кодекси: ILBC, G.729 A/B, G.711?
Тип з'єднання: провідний
Кількість рядків: 4
Протоколи сигналу та мережі: LLDP, SIP, ICMP, TLS, TR-069, LDAP, PPPOE, TELNET, ARP, RTP/RTCP, HTTP/HTTPS, TCP/IP/UDP, DHCP, TFTP, NTP, Stun, DNS
Безпека: MD5/MD5-SESS, AES, SRTP, TLS
Основні функції: дзвінок паркування, вибір мелодії, дзвінок на дзвінок, 2 SIP -обліковий запис з незалежною настройкою, перехопленням дзвінка, тримає дзвінок, автоматичний набір номерів, автомобільна, тристороння конференція, чекає дзвінка, дзвінок (дзвінок ( Зайнятий, немає відповіді, безумовного), переклад, перекладний дзвінок (супроводжується, непослідовний)
Половина з'єднання: база
Вибір типу звукового сигналу: Є
Дисплей: Так
Колір: колір
Базові розміри (DHSHHV): 203 x 193 x 52,1 мм
Вага: 0,936 кг
Колір: Чорний
Інтерфейси: 2 X Ethernet (RJ-45) 10/100 Мбіт/с
Підтримка По: Ні
Всього відгуків: 0
0
рейтинг
0
0
0
0
0
Написати відгук

Ще немає жодного відгуку. Жодного прихильника чи критика.

Часті питання про IP телефони (VOIP)

🏆 Які IP телефони (VOIP) найпопулярніші сьогодні?

Найпопулярніші моделі IP телефони (VOIP):
IP телефон Grandstream GXP1610 (2415 грн)
VoIP-шлюз Grandstream HT814 (UA) (5939 грн)
Grandstream GRP2601 (UA) (2449 грн)
IP телефон Grandstream GXP2160 (UA) (7852 грн)
VoIP-шлюз Grandstream GXW4216 (UA) (26240 грн)

💲 Ціни на IP телефони (VOIP). Скільки коштують IP телефони (VOIP)?

Вартість IP телефони (VOIP) в роздріб становить від 2409 до 44319 грн

💻 Де купити IP телефони (VOIP) у Львові?

Купити IP телефони (VOIP) у Львові можна в інтернет-магазині mobileplanet.ua, а також в наших офлайн магазинах Львів, Україна

🔥 IP телефони (VOIP) які моделі найдоступніші?

Найдоступніші моделі IP телефони (VOIP):
Grandstream GHP611 (UA) (2409 грн)
Grandstream GHP610 (UA) (2409 грн)
IP телефон Grandstream GXP1610 (2415 грн)
Grandstream GRP2601P (UA) (2449 грн)

Блог
Черв 28, 2023
569742
Дізнатися, хто телефонував з невідомого номера, можна безкоштовно і досить швидко: для цього зазвичай використовують пошук у Google, сайти-визначники номерів,...
Бер 01, 2023
369920
Дізнатися, хто телефонує з невідомого номера, можна без відповіді на виклик: спочатку спробуйте знайти номер через Google, потім за необхідності перевірте його в...
Жов 25, 2017
347823
Використовувати ноутбук як монітор можна двома основними способами: через кабельне підключення при сумісних роз'ємах або по Wi-Fi за допомогою спеціальних програм....
Черв 27, 2023
263314
Дізнатися пароль від Wi-Fi на Android простіше всього на смартфонах з Android 10 і новіше: система дозволяє відкрити збережену мережу, підтвердити особистість і одразу...
Жов 09, 2019
261914
Якщо потрібно швидко дізнатися свій номер телефону, найпростіший спосіб — подивитися його в налаштуваннях смартфона, ввести USSD-запит або просто зателефонувати...
Черв 14, 2022
235552
Налаштувати VPN на iPhone можна двома основними способами: вручну через параметри iOS або за допомогою спеціального додатку. Для більшості користувачів зручніше другий...
Жов 22, 2025
226629
Вихід новинки iPhone 17 поставив багатьох користувачів перед складним вибором – купити нову флагманську модель, щоб «іти в ногу з часом», чи залишитися з торішнім iPhone...
Жов 03, 2022
204468
А чи знаєте Ви скільки електроенергії витрачають різні побутові прилади та чи вмієте оптимізувати цю витрату? У цій статті ми поговоримо, скільки електроенергії...
Груд 15, 2022
191852
Лінійка Айфонів компанії Apple досить різноманітна та регулярно поповнюється актуальними новинками. Щороку виробник не втрачає можливості приємно здивувати своїх...
Лип 10, 2022
190121
Кожен користувач стикається з проблемою перенесення своїх фото, відео та інших файлів зі старого телефону на новий або телефон іншої людини. Давайте розберемо...
Також вас можуть зацікавити
Новинка
Код товару: 329290
3524 грн ($75.8576)
Є на складі
Голосові кодеки: G.722, DTMF, G.726, iLBC, RFC2833, Opus, SIP INFO, G.711a-law, G.711?-law, G.729 A / B; Тип підключення: дротовий; Кількість ліній: 3; Основні функції: п'ятистороння конференція, журнал...
Новинка
Код товару: 329289
3052 грн ($65.7072)
Є на складі
Голосові кодеки: G.729AB, G.711-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві протоколи: SIP RFC 3261,...
Новинка
Код товару: 329288
3052 грн ($65.7072)
Є на складі
Голосові кодеки: G.729AB, G.711-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві протоколи: SIP RFC 3261,...
Новинка
Код товару: 276669
29770 грн ($640.901)
Є на складі
Тип підключення: дротовий; Кількість ліній: 16; Інтерфейси: Bluetooth, USB, 2х Gigabit Ethernet (RJ-45);
Новинка
Код товару: 276668
28258 грн ($608.356)
Є на складі
Голосові кодеки: ANS, G.711A / u, AGC, AJB, PLC, AEC, CNG, SIP INFO, VAD, G.722, DTMF, G.726-32, G.729AB, iLBC, RFC2833; Відео-кодеки: H.264; Тип підключення: дротовий; Кількість ліній: 16; Сигнальні медіа та...
Новинка
Код товару: 276667
10976 грн ($236.292)
Є на складі
Тип підключення: дротовий; Кількість ліній: 6; Дисплей: є; Діагональ дисплея: 7"; Роздільна здатність дисплея: 600 х 1024; Кольоровість: кольоровий; Інтерфейси: Bluetooth, USB, 2х...
Новинка
Код товару: 276666
9495 грн ($204.413)
Є на складі
Тип підключення: дротовий; Кількість ліній: 6; Дисплей: є; Діагональ дисплея: 5"; Роздільна здатність дисплея: 720 x 1280; Кольоровість: кольоровий; Сенсорний: є; Колір:...
Новинка
Код товару: 276663
6052 грн ($130.286)
Є на складі
Голосові кодеки: G.722, G.729 A / B, G.711-law, G.711a-law, Opus, G.723, G.726, DTMF, iLBC; Тип підключення: дротовий; Кількість ліній: 8; Сигнальні медіа та мережеві протоколи: LDAP, SIP, SIP RFC 3262, IPv6, ICMP,...
Новинка
Код товару: 276664
6052 грн ($130.286)
Є на складі
Голосові кодеки: G.722, G.729 A / B, G.711-law, G.711a-law, Opus, G.723, G.726, DTMF, iLBC; Тип підключення: дротовий; Кількість ліній: 8; Сигнальні медіа та мережеві протоколи: LDAP, SIP, SIP RFC 3262, IPv6, ICMP,...
Код товару: 276662
3342 грн ($71.9472)
Є на складі
Голосові кодеки: G.711-law, G.711a-law, AGC, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, G.722, SIP INFO; Тип підключення: дротовий; Кількість ліній: 3; Сигнальні медіа та мережеві...
Переглянуті товари
Новинка
Код товару: 199545
200 грн ($4.305)
Є на складі
Тип: ополоник; Вид: один предмет; Кількість предметів: 1 шт; Можна мити в посудомийній машині: Так; Матеріал корпусу: пластик / термостійкий; Колір чорний; Ширина: 90 мм;...
Новинка
Код товару: 196637
4254 грн ($91.5846)
Є на складі
Тип: електрогрілка для спини; Сірий колір; Призначення: Для обігріву спини; Кількість температурних режимів: 3; Швидкий нагрів: є; Індикатор функцій з підсвіткою: Є....
Новинка
Код товару: 318129
2640 грн ($56.84)
Є на складі
Потужність: 1600 Вт; Об'єм духовки: 25 л; Тип керування: механічний; Кількість нагрівальних елементів: 2; Кількість режимів нагрівання: 3; Регульований термостат: до 230 °...
Новинка
Код товару: 196635
2785 грн ($59.9662)
Є на складі
Тип: Електрогрілка; Колір синій; Призначення: Для обігріву; Кількість температурних режимів: 3; Швидкий нагрів: є; Індикатор функцій з підсвіткою: Є. Габаритні...
Новинка
Код товару: 198278
7007 грн ($150.851)
Є на складі
Форма: прямокутна; Кришка: пластик; Діапазон температур, ° C: -40 +300; Матеріал корпусу: скло; Антипригарне покриття: Ні, бо Розміри, см: 28х20х8; Обсяг, л: 2,5; Призначення:...
Топ продажів
Код товару: 195852
3978 грн ($85.6413)
Є на складі
Модель: QB3001EUS; Тип: стаціонарний; Потужність: 700 Вт; Кількість швидкостей: 1; Максимальна швидкість обертання: 17000 об / хв .; Ємність подрібнювача: 0.47 л; Матеріал глечика...
Новинка
Код товару: 114609
1152 грн ($24.7919)
Є на складі
Тип: ручний; Система зчитування: лазерна; Інтерфейси підключення: USB; Тип підключення: провідний; Типи зчитувальних штрих-кодів: UPC / EAN, GS1 DataBar, Codabar, Code 128, Matrix 2 of 5, Code 39,...
Новинка
Код товару: 326754
694 грн ($14.949)
Є на складі
Тип роботи: електронні; Призначення: побутові; Максимальне навантаження: 180 кг; Точність виміру: 100 г; Живлення: 2 х ААА; Додаткові функції: автоматичне вимкнення,...
Топ продажів
Код товару: 146491
4657 грн ($100.269)
Є на складі
Потужність 2200 Вт; Обсяг: 63 л; Гриль: є; Веретено: ні; Функція пароварки: немає; Функція шашличниці: немає; Конвекція: є; Кількість режимів: немає даних; Колір чорний;...
Новинка
Код товару: 204931
3324 грн ($71.5694)
Є на складі
Вага: 3.9 кг; Габарити: 300 х 306 х 415 мм; Тип установки: настільний; Розміщення бутля: верхнє; Тип температур води: холодна, гаряча; Наявність охолодження: без охолодження;...
Весь переглянутий товар - 33 шт
IP телефон Grandstream GRP2612G (UA)
3626 грн