0
Компанії 15 років
550 відгуків
0
0
0

Друзi! Працюємо без вихідних. Дзвоніть за контактними номерами. Раді допомогти Вам підібрати потрібний гаджет.

IP телефони (VOIP) Трубка Провідна

Bсього товару: 49
Новинка
Залишити відгук
Код товару: 329291
3904 грн 3649 грн ($78.052)
Є на складі
Голосові кодеки: iLBC, G.729 A / B, G.711-law, G.711u, G.726, G.722, Opus; Тип підключення: дротовий; Кількість ліній: 4; Сигнальні медіа та мережеві протоколи: LLDP, SIP, ICMP, TLS, TR-069, LDAP, PPPoE, TELNET, ARP,...
Новинка
Залишити відгук
Код товару: 329289
3287 грн 3072 грн ($65.7072)
Є на складі
Голосові кодеки: G.729AB, G.711-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві протоколи: SIP RFC 3261,...
Новинка
Залишити відгук
Код товару: 329288
3287 грн 3072 грн ($65.7072)
Є на складі
Голосові кодеки: G.729AB, G.711-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві протоколи: SIP RFC 3261,...
Новинка
Залишити відгук
Код товару: 276669
32059 грн 29962 грн ($640.901)
Є на складі
Тип підключення: дротовий; Кількість ліній: 16; Інтерфейси: Bluetooth, USB, 2х Gigabit Ethernet (RJ-45);
Новинка
Залишити відгук
Код товару: 276668
30432 грн 28441 грн ($608.356)
Є на складі
Голосові кодеки: ANS, G.711A / u, AGC, AJB, PLC, AEC, CNG, SIP INFO, VAD, G.722, DTMF, G.726-32, G.729AB, iLBC, RFC2833; Відео-кодеки: H.264; Тип підключення: дротовий; Кількість ліній: 16; Сигнальні медіа та...
Новинка
Залишити відгук
Код товару: 276667
11820 грн 11047 грн ($236.292)
Є на складі
Тип підключення: дротовий; Кількість ліній: 6; Дисплей: є; Діагональ дисплея: 7"; Роздільна здатність дисплея: 600 х 1024; Кольоровість: кольоровий; Інтерфейси: Bluetooth, USB, 2х...
Новинка
Залишити відгук
Код товару: 276666
10225 грн 9556 грн ($204.413)
Є на складі
Тип підключення: дротовий; Кількість ліній: 6; Дисплей: є; Діагональ дисплея: 5"; Роздільна здатність дисплея: 720 x 1280; Кольоровість: кольоровий; Сенсорний: є; Колір:...
Новинка
Залишити відгук
Код товару: 276663
6517 грн 6091 грн ($130.286)
Є на складі
Голосові кодеки: G.722, G.729 A / B, G.711-law, G.711a-law, Opus, G.723, G.726, DTMF, iLBC; Тип підключення: дротовий; Кількість ліній: 8; Сигнальні медіа та мережеві протоколи: LDAP, SIP, SIP RFC 3262, IPv6, ICMP,...
Новинка
Залишити відгук
Код товару: 276662
3599 грн 3364 грн ($71.9472)
Є на складі
Голосові кодеки: G.711-law, G.711a-law, AGC, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, G.722, SIP INFO; Тип підключення: дротовий; Кількість ліній: 3; Сигнальні медіа та мережеві...
Залишити відгук
Код товару: 276661
3641 грн 3403 грн ($72.8)
Є на складі
Голосові кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711a-law; Тип підключення: дротовий; Кількість ліній: 2; Основні функції: п'ятистороння конференція, переклад...
Залишити відгук
Код товару: 276660
3330 грн 3112 грн ($66.56)
Є на складі
Голосові кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711?-law; Тип підключення: дротовий; Кількість ліній: 2; Основні функції: утримання дзвінка, переклад виклику,...
Залишити відгук
Код товару: 276659
3412 грн 3189 грн ($68.224)
Є на складі
Голосові кодеки: G.711-law, DTMF, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, G. 722, SIP INFO; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві...
Залишити відгук
Код товару: 276658
2638 грн 2465 грн ($52.728)
Є на складі
Голосові кодеки: G.722, G.711-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві...
Залишити відгук
Код товару: 276657
3412 грн 3189 грн ($68.224)
Є на складі
Голосові кодеки: G.722, G.711-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві...
Залишити відгук
Код товару: 276656
2638 грн 2465 грн ($52.728)
Є на складі
Голосові кодеки: G.722, G.711-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві...
Залишити відгук
Код товару: 276655
2595 грн 2425 грн ($51.865)
Є на складі
Голосові кодеки: G.729AB, G.711-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві протоколи: SIP RFC 3261,...
Залишити відгук
Код товару: 276653
2595 грн 2425 грн ($51.865)
Є на складі
Голосові кодеки: G.729AB, G.711-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві протоколи: SIP RFC 3261,...
Залишити відгук
Код товару: 218852
2877 грн 2689 грн ($57.512)
Є на складі
Голосові кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711a-law; Тип підключення: провідний; Кількість ліній: 2; Основні функції: утримання дзвінка, переведення виклику,...
Залишити відгук
Код товару: 218851
2877 грн 2689 грн ($57.512)
Є на складі
Голосові кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711? -Law; Тип підключення: провідний; Кількість ліній: 2; Основні функції: утримання дзвінка, переведення виклику,...
Залишити відгук
Код товару: 218850
2638 грн 2465 грн ($52.728)
Є на складі
Голосові кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711? -Law; Тип підключення: провідний; Кількість ліній: 2; Основні функції: п'ятисторонньому конференція, утримання...
Топ продажів
Залишити відгук
Код товару: 218849
2638 грн 2465 грн ($52.728)
Є на складі
Голосові кодеки: G.726, G.723, iLBC, G.729a, RFC2833, Opus, SIP INFO, G.711? -Law; Тип підключення: провідний; Кількість ліній: 2; Основні функції: утримання дзвінка, переведення виклику,...
Залишити відгук
Код товару: 214847
3995 грн 3734 грн ($79.872)
Є на складі
Голосові кодеки: iLBC, G.711? -Law, G.711a-law, AGC, PLC, AEC, CNG, Opus, G.723, G.729AB, G.726, G.722, VAD; Тип підключення: провідний; Кількість ліній: 3; Сигнальні медіа та мережеві протоколи: ICMP, RTCP-XR, DNS...
Залишити відгук
Код товару: 201614
4407 грн 4119 грн ($88.0984)
Є на складі
Голосові кодеки: G.726, G.729 A / B, G.711? -Law, G.711a-law, Opus, G.723, DTMF, G.722, iLBC; Тип підключення: провідний; Кількість ліній: 2 сервера SIP; Сигнальні медіа та мережеві протоколи: LDAP, SIP,...
Залишити відгук
Код товару: 196479
11329 грн 10588 грн ($226.487)
Є на складі
Голосові кодеки: G.723.1, G.729AB, iLBC, AMR, G.726 32K, G.711A / u; Відео-кодеки: H.264; Тип підключення: провідний; Сигнальні медіа та мережеві протоколи: TR-069, FTP / TFTP, L2TP, IPv6, UDP, TCP, TLS, 802.1x, LLDP,...
Топ продажів
Залишити відгук
Код товару: 193926
3746 грн 3501 грн ($74.88)
Є на складі
Голосові кодеки: iLBC, G.729 A / B, G.711? -Law, G.711u, G.726, G.722, Opus; Тип підключення: провідний; Кількість ліній: 4; Сигнальні медіа та мережеві протоколи: LLDP, SIP, ICMP, TLS, TR-069, LDAP, PPPoE, TELNET,...
Залишити відгук
Код товару: 193925
3911 грн 3655 грн ($78.1872)
Є на складі
Голосові кодеки: iLBC, G.729 A / B, G.711? -Law, G.711u, G.726, G.722, Opus; Тип підключення: провідний; Кількість ліній: 4; Сигнальні медіа та мережеві протоколи: LLDP, SIP, ICMP, TLS, TR-069, LDAP, PPPoE, TELNET,...
Залишити відгук
Код товару: 178221
35441 грн 33122 грн ($708.485)
Є на складі
Тип підключення: провідний; Кількість ліній: 8; Дисплей: є; Діагональ дисплея: 5 "; Роздільна здатність дисплея: 800 x 400; Кольоровість: кольоровий; Колір: чорний;...
Залишити відгук
Код товару: 178219
7052 грн 6591 грн ($140.988)
Є на складі
Тип підключення: провідний; Кількість ліній: 6; Дисплей: є; Роздільна здатність дисплея: 256 x 128; Кольоровість: монохромний; Колір чорний; Інтерфейси: USB, LAN; Роз'єми: USB;
Залишити відгук
Код товару: 178218
7611 грн 7113 грн ($152.145)
Є на складі
Тип підключення: провідний; Кількість ліній: 6; Дисплей: є; Інтерфейси: USB, LAN; Роз'єми: USB;
Залишити відгук
Код товару: 178201
9990 грн 9336 грн ($199.693)
Є на складі
Голосові кодеки: G.723, G.711? -Law, G.722, iLBC, G.729 A / B, DTMF, Opus, G.726, G.711a-law; Тип підключення: провідний; Кількість ліній: 6; Сигнальні медіа та мережеві протоколи: SIP RFC 3261, DHCP, ARP, SRTP,...
Залишити відгук
Код товару: 178198
8068 грн 7540 грн ($161.274)
Є на складі
Голосові кодеки: G.722, Opus, G.729 A / B, G.711A / u; Тип підключення: провідний; Кількість ліній: 8; Сигнальні медіа та мережеві протоколи: SIP; Наявність гучного зв'язку: база;...
Залишити відгук
Код товару: 178193
9734 грн 9097 грн ($194.58)
Є на складі
Голосові кодеки: DTMF, RFC2833, G.711? -Law, G.726, Opus, G.729 A / B, G.723, SIP INFO, G.722, iLBC, G.711a-law; Тип підключення: провідний; Кількість ліній: 10; Сигнальні медіа та мережеві протоколи: DNS, LLDP,...
Залишити відгук
Код товару: 178192
4498 грн 4204 грн ($89.9288)
Є на складі
Голосові кодеки: DTMF, Opus, G.726, G.711a-law, G.723, G.711? -Law, G.722, iLBC, G.729 A / B; Тип підключення: провідний; Кількість ліній: 6; Сигнальні медіа та мережеві протоколи: SIP RFC 3261, TFTP, DNS, LLDP,...
Залишити відгук
Код товару: 178191
9441 грн 8823 грн ($188.732)
Є на складі
Голосові кодеки: DTMF, Opus, G.726, G.711a-law, G.723, G.711? -Law, G.722, iLBC, G.729 A / B; Тип підключення: провідний; Кількість ліній: 4; Сигнальні медіа та мережеві протоколи: HTTP / HTTPS, NTP, TELNET, LDAP,...
Залишити відгук
Код товару: 50599
8456 грн 7903 грн ($169.047)
Є на складі
Тип підключення: провідний; Кількість ліній: 12; Безпека: MD5 / MD5-sess, AES; Голосові кодеки: G.729AB, SIP INFO, G.726, DTMF, RFC2833, G ...; Наявність гучного зв'язку: база; Вибір типу звукового...
Топ продажів
Залишити відгук
Код товару: 50598
8456 грн 7903 грн ($169.047)
Є на складі
Тип підключення: провідний; Кількість ліній: 6; Голосові кодеки: iLBC, G.723.1, G.729AB, G.722, G.726-32, G ...; Наявність гучного зв'язку: база; Вибір типу звукового сигналу: є;...
Залишити відгук
Код товару: 50597
7248 грн 6774 грн ($144.9)
Є на складі
Тип підключення: провідний; Кількість ліній: 4; Безпека: VLAN 802.1x, MD5 / MD5-sess, TSL, AES-128, -...; Голосові кодеки: G.729AB, G.726-32, DTMF, G.711a / u (64 Кбіт) ...; Наявність гучного зв'язку: база;...
Залишити відгук
Код товару: 50596
6395 грн 5977 грн ($127.854)
Є на складі
Тип підключення: провідний; Кількість ліній: 8; Безпека: LLDP, MD5 / MD5-sess, аутентифікація, захист ...; Голосові кодеки: DTMF, G.729AB, G.711a / u (64 Кбіт / с), iLBC, ....; Вибір типу звукового...
Залишити відгук
Код товару: 50595
6395 грн 5977 грн ($127.854)
Є на складі
Тип підключення: провідний; Кількість ліній: 3; Голосові кодеки: G.729AB, DTMF, G.726-32, SIP INFO, G.722, ...; Наявність гучного зв'язку: база; Вибір типу звукового сигналу: є;...
Топ продажів
Залишити відгук
Код товару: 50591
4284 грн 4004 грн ($85.644)
Є на складі
Тип підключення: провідний; Кількість ліній: 3; Безпека: SSH, MD5 / MD5-sess, AES-256; Голосові кодеки: G.723, SIP INFO, G.722, RFC2833, G.711a / u ...; Наявність гучного зв'язку: база; Вибір типу...
Bсього товару: 49 Показані: 1 .. 9

Ціни на IP телефони (VOIP) у Львові

Назва Ціна
3649 ₴
3546 ₴
3072 ₴
3072 ₴

IP телефони (VOIP) Трубка Провідна купити у Львові, Україна / інтернет-магазин MOBILEPLANET

У нас ви можете купити оптом та в роздріб IP телефони (VOIP) Трубка Провідна за найкращою ціною. Поспішайте купити IP телефони (VOIP) Трубка Провідна в інтернет-магазині MOBILEPLANET

Ми регулярно поповнюємо наш каталог новими товарами. Слідкуйте за новинками каталогу! Підпишіться на e-mail розсилку, щоб бути в курсі наших акційних пропозицій та новинок.

Переглянуті товари
Код товару: 65746
347 грн ($7.4141)
Є на складі
Виробник: Maiwo; Модель: K104A black; Артикул: K104A black; Внутрішній інтерфейс: 2.5 '' HDD / SDD, SATA; Зовнішній інтерфейс: 1xUSB 3.0; Країна виробництва: Китай
Код товару: 276655
2425 грн ($51.865)
Є на складі
Голосові кодеки: G.729AB, G.711-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві протоколи: SIP RFC 3261,...
Код товару: 257732
332 грн ($7.097)
Є на складі
Тип пристрою: гарнітура; Тип: VoIP та мультимедіа; Підключення: провідне; Призначення: для комп'ютера; Конструкція: накладні; Тип кріплення: дуга над головою;...
Код товару: 326252
6948 грн ($148.619)
Є на складі
Управління: сенсорне; Тип нагрівального елемента: електричний тен; Потужність: 2250 Вт; Об'єм: 15 л; Дисплей: є; Регулятор температури: є; Діапазон температур: 40 – 220 °С;...
Код товару: 322271
28985 грн ($619.99)
Є на складі
Бренд: Shure; Спосіб підключення: провідний; Тип перетворювача: конденсаторний; Спрямованість: гіперкардіоїда, субкардіоїда (вибирається); Номінальний опір, Ом: 145;...
Код товару: 301544
8999 грн
Є на складі
Бренд: TP-Link; Кількість портів Gigabit Ethernet (10 / 100 / 1000): 8 (PoE+) + 8; Моніторинг та конфігурування: Webінтерфейс, через хмару та додаток Omada; Живлення: DC 53,5 В / 2,43 А; Розміри, мм: 286 х 111,7...
Код товару: 243616
12752 грн ($272.765)
Уточнити наявність
Тип: відцентрова; Потужність: 1200 Вт; Кількість швидкостей: 2; Об'єм глечика для соку: 1 л; Об'єм контейнера для макухи / м'якоті: 2.1 л; Діаметр завантажувального отвору: 80...
Код товару: 65736
484 грн ($10.3586)
Є на складі
Виробник: AgeStar; Модель: 3UB 2A14 (Blue); Артикул: 3UB 2A14 (Blue); Внутрішній інтерфейс: 2.5 '' HDD / SDD, SATA; Зовнішній інтерфейс: 1xUSB 3.0; Підтримка гарячої заміни: є; Країна виробництва:...
Топ продажів
Код товару: 193926
3501 грн ($74.88)
Є на складі
Голосові кодеки: iLBC, G.729 A / B, G.711? -Law, G.711u, G.726, G.722, Opus; Тип підключення: провідний; Кількість ліній: 4; Сигнальні медіа та мережеві протоколи: LLDP, SIP, ICMP, TLS, TR-069, LDAP, PPPoE, TELNET,...
Код товару: 140033
3895 грн ($83.3196)
Уточнити наявність
Максимальна потужність двигуна 900 Вт; Обсяг контейнера для соку 1.5 л; Колір нержавіюча сталь Inox; Вага 4 кг; Розміри 40х30х21 см; ; "Анти-крапля"; Збільшений отвір для...
Весь переглянутий товар - 190 шт