0
Компанії 15 років
550 відгуків
0
0
0

Друзi! Працюємо без вихідних. Дзвоніть за контактними номерами. Раді допомогти Вам підібрати потрібний гаджет.

Grandstream GRP2614 (UA)

Залишити відгук
Код товару: 178191
Є на складі
Grandstream GRP2614 (UA) Grandstream GRP2614 (UA) Голосові кодеки DTMF, Opus, G.726, G.711a-law, G.723, G.711?-law, G.722, iLBC, G.729 A/B Grandstream GRP2614 (UA) Тип підключення провідний
Grandstream GRP2614 (UA)
Grandstream GRP2614 (UA)
Grandstream GRP2614 (UA)
Характеристики пристрою наведені для ознайомлення. Детальні технічні специфікації уточнюйте у менеджера. Колір вироби на фотографії може відрізнятися від реального. Виробник залишає за собою право вносити зміни в комплектацію, технічне і програмне забезпечення товару без попереднього повідомлення. Магазин не несе відповідальність за зміни, внесені виробником!
Grandstream
Grandstream
Голосові кодеки: DTMF, Opus, G.726, G.711a-law, G.723, G.711? -Law, G.722, iLBC, G.729 A / B; Тип підключення: провідний; Кількість ліній: 4; Сигнальні медіа та мережеві протоколи: HTTP / HTTPS, NTP, TELNET, LDAP, IPv6, TCP / IP / UDP, STUN, PPPoE, TR-069, SIP RFC 3262, DHCP, ARP, SRTP, TLS, SIP, RTP / RTCP, TFTP, DNS, LLDP, ICMP; Безпека: AES, SRTP, TLS, MD5 / MD5-sess; Основні функції: переадресація виклику (зайнято, немає відповіді, безумовна), парковка виклику, очікування виклику, музика на утриманні, ...
Детальніше про товар
8823
8823 грн (188.732$)
9441 грн
Оплата
Доставка
Гарантія
Кредит
Ремонт
Оплата
  • Оплата за реквізитами: 8999 грн
  • Післяплата: 9264 грн
  • Оплата термінал: 9264 грн
  • Безнал з ПДВ: 10588 грн
  • Готівкою, Privat24, безготівковий, Visa / MasterCard, Кредит. Будь ласка, уточнюйте остаточну ціну по телефону у менеджера.
  • Детальніше про оплату
Доставка
  • Самовивіз в Одесі-безкоштовно. Час доставки погоджуємо у менеджера.
  • Доставка по Одесі- безкоштовно від 4000 грн. (Великогабаритний товар - узгоджуємо окремо у менеджера)
  • Доставка післяплатою
  • Докладніше про доставку
Гарантія
Кредит
Ремонт
Характеристики пристрою наведені для ознайомлення. Детальні технічні специфікації уточнюйте у менеджера. Колір вироби на фотографії може відрізнятися від реального. Виробник залишає за собою право вносити зміни в комплектацію, технічне і програмне забезпечення товару без попереднього повідомлення. Магазин не несе відповідальність за зміни, внесені виробником!

Купити Grandstream GRP2614 (UA)

  • Характеристики
  • Відгуки (0)

Розібрати плюси та мінуси товару через ШІ

Основні
Клас товару IP телефони
Тип підключення Провідний
Кількість ліній 4
Трубка Провідна
ЖК-дисплей Є
Всі характеристики
Голосові кодекси: DTMF, Opus, G.726, G.711A -Law, G.723, G.711?
Тип з'єднання: провідний
Кількість рядків: 4
Протоколи сигналу та мережі: HTTP/HTTPS, NTP, Telnet, Ldap, IPv6, TCP/IP/UDP, OTUN, PPPOE, TR-069, SIP RFC 3262, DHCP, ARP, SRTP, TLS, SIP, RTP/RTCP, RTP/RTCP, RTP/RTCP TFTP, DNS, LLDP, ICMP
Безпека: AES, SRTP, TLS, MD5/MD5-SESS
Основні функції: переадресація дзвінків (зайнята, без відповіді, безумовна), дзвінок, чекати дзвінка, музику утримання, тристороння конференція, переклад дзвінка, утримання дзвінка
Половина з'єднання: база
Вибір типу звукового сигналу: Є
Дисплей: Так
Діагональний дисплей: 2.8 "
Роздільна здатність дисплея: 320 x 240
Колір: колір
Базові розміри (DHSHHV): 234 x 213 x 82,2 мм
Вага: 1,46 кг
Колір: Чорний
Інтерфейси: 2x Gigabit Ethernet (RJ-45), RJ-9
Підтримка По: Там
Роз'єми: RJ-9, RJ45
Кількість портів RJ-45: 2 ПК
Всього відгуків: 0
0
рейтинг
0
0
0
0
0
Написати відгук

Ще немає жодного відгуку. Жодного прихильника чи критика.

Часті питання про IP телефони (VOIP)

🏆 Які IP телефони (VOIP) найпопулярніші сьогодні?

Найпопулярніші моделі IP телефони (VOIP):
IP телефон Grandstream GXP1610 (2431 грн)
VoIP-шлюз Grandstream HT814 (UA) (5977 грн)
Grandstream GRP2601 (UA) (2465 грн)
IP телефон Grandstream GXP2160 (UA) (7903 грн)
VoIP-шлюз Grandstream GXW4216 (UA) (26409 грн)

💲 Ціни на IP телефони (VOIP). Скільки коштують IP телефони (VOIP)?

Вартість IP телефони (VOIP) в роздріб становить від 2425 до 44605 грн

💻 Де купити IP телефони (VOIP) у Львові?

Купити IP телефони (VOIP) у Львові можна в інтернет-магазині mobileplanet.ua, а також в наших офлайн магазинах Львів, Україна

🔥 IP телефони (VOIP) які моделі найдоступніші?

Найдоступніші моделі IP телефони (VOIP):
Grandstream GHP611 (UA) (2425 грн)
Grandstream GHP610 (UA) (2425 грн)
IP телефон Grandstream GXP1610 (2431 грн)
Grandstream GHP620 (UA) (2465 грн)

Блог
Черв 28, 2023
568519
Дізнатися, хто телефонував з невідомого номера, можна безкоштовно і досить швидко: для цього зазвичай використовують пошук у Google, сайти-визначники номерів,...
Бер 01, 2023
369531
Дізнатися, хто телефонує з невідомого номера, можна без відповіді на виклик: спочатку спробуйте знайти номер через Google, потім за необхідності перевірте його в...
Жов 25, 2017
347731
Використовувати ноутбук як монітор можна двома основними способами: через кабельне підключення при сумісних роз'ємах або по Wi-Fi за допомогою спеціальних програм....
Черв 27, 2023
262975
Дізнатися пароль від Wi-Fi на Android простіше всього на смартфонах з Android 10 і новіше: система дозволяє відкрити збережену мережу, підтвердити особистість і одразу...
Жов 09, 2019
261774
Якщо потрібно швидко дізнатися свій номер телефону, найпростіший спосіб — подивитися його в налаштуваннях смартфона, ввести USSD-запит або просто зателефонувати...
Черв 14, 2022
235424
Налаштувати VPN на iPhone можна двома основними способами: вручну через параметри iOS або за допомогою спеціального додатку. Для більшості користувачів зручніше другий...
Жов 22, 2025
226597
Вихід новинки iPhone 17 поставив багатьох користувачів перед складним вибором – купити нову флагманську модель, щоб «іти в ногу з часом», чи залишитися з торішнім iPhone...
Жов 03, 2022
204414
А чи знаєте Ви скільки електроенергії витрачають різні побутові прилади та чи вмієте оптимізувати цю витрату? У цій статті ми поговоримо, скільки електроенергії...
Груд 15, 2022
191774
Лінійка Айфонів компанії Apple досить різноманітна та регулярно поповнюється актуальними новинками. Щороку виробник не втрачає можливості приємно здивувати своїх...
Лип 10, 2022
190091
Кожен користувач стикається з проблемою перенесення своїх фото, відео та інших файлів зі старого телефону на новий або телефон іншої людини. Давайте розберемо...
Також вас можуть зацікавити
Код товару: 178198
7540 грн ($161.274)
Є на складі
Голосові кодеки: G.722, Opus, G.729 A / B, G.711A / u; Тип підключення: провідний; Кількість ліній: 8; Сигнальні медіа та мережеві протоколи: SIP; Наявність гучного зв'язку: база;...
Код товару: 178200
5484 грн ($117.297)
Є на складі
Голосові кодеки: G.722, VAD, AJB, ANS, DTMF, CNG, AGC, iLBC, AEC, G.729 A / B, Opus, PLC, G.711A / u; Тип підключення: бездротовий; Кількість ліній: 2; Сигнальні медіа та мережеві протоколи: TFTP, DNS, 802.1x,...
Код товару: 178201
9336 грн ($199.693)
Є на складі
Голосові кодеки: G.723, G.711? -Law, G.722, iLBC, G.729 A / B, DTMF, Opus, G.726, G.711a-law; Тип підключення: провідний; Кількість ліній: 6; Сигнальні медіа та мережеві протоколи: SIP RFC 3261, DHCP, ARP, SRTP,...
Код товару: 178207
8303 грн ($177.606)
Є на складі
Тип підключення: бездротовий; Кількість ліній: 2; Діагональ дисплея: 2.4 "; Роздільна здатність дисплея: 240 x 320; Кольоровість: кольоровий; Відключення звуку (Mute): є; Тип...
Код товару: 178219
6591 грн ($140.988)
Є на складі
Тип підключення: провідний; Кількість ліній: 6; Дисплей: є; Роздільна здатність дисплея: 256 x 128; Кольоровість: монохромний; Колір чорний; Інтерфейси: USB, LAN; Роз'єми: USB;
Код товару: 178221
33122 грн ($708.485)
Є на складі
Тип підключення: провідний; Кількість ліній: 8; Дисплей: є; Діагональ дисплея: 5 "; Роздільна здатність дисплея: 800 x 400; Кольоровість: кольоровий; Колір: чорний;...
Код товару: 193925
3655 грн ($78.1872)
Є на складі
Голосові кодеки: iLBC, G.729 A / B, G.711? -Law, G.711u, G.726, G.722, Opus; Тип підключення: провідний; Кількість ліній: 4; Сигнальні медіа та мережеві протоколи: LLDP, SIP, ICMP, TLS, TR-069, LDAP, PPPoE, TELNET,...
Топ продажів
Код товару: 193926
3501 грн ($74.88)
Є на складі
Голосові кодеки: iLBC, G.729 A / B, G.711? -Law, G.711u, G.726, G.722, Opus; Тип підключення: провідний; Кількість ліній: 4; Сигнальні медіа та мережеві протоколи: LLDP, SIP, ICMP, TLS, TR-069, LDAP, PPPoE, TELNET,...
Код товару: 196479
10588 грн ($226.487)
Є на складі
Голосові кодеки: G.723.1, G.729AB, iLBC, AMR, G.726 32K, G.711A / u; Відео-кодеки: H.264; Тип підключення: провідний; Сигнальні медіа та мережеві протоколи: TR-069, FTP / TFTP, L2TP, IPv6, UDP, TCP, TLS, 802.1x, LLDP,...
Переглянуті товари
Код товару: 218852
2689 грн ($57.512)
Є на складі
Голосові кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711a-law; Тип підключення: провідний; Кількість ліній: 2; Основні функції: утримання дзвінка, переведення виклику,...
Код товару: 322271
28985 грн ($619.99)
Є на складі
Бренд: Shure; Спосіб підключення: провідний; Тип перетворювача: конденсаторний; Спрямованість: гіперкардіоїда, субкардіоїда (вибирається); Номінальний опір, Ом: 145;...
Код товару: 218851
2689 грн ($57.512)
Є на складі
Голосові кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711? -Law; Тип підключення: провідний; Кількість ліній: 2; Основні функції: утримання дзвінка, переведення виклику,...
Код товару: 182397
1218 грн ($26.0503)
Є на складі
Кількість портів LAN: 4; Кількість портів WAN: 1; Кількість портів WAN / LAN: немає; Кількість USB портів: немає; Швидкість WiFi: 802.11 a / b / g / n / ac 1200 Мбіт / с; Антена: зовнішня;...
Код товару: 297347
1373 грн ($29.3608)
Є на складі
Бренд: Media-Tech; Спосіб підключення: провідний; Тип перетворювача: конденсаторний; Спрямованість: кардіоїда; Номінальний опір, Ом: 150; Частотний діапазон Гц: 20-20000;...
Новинка
Код товару: 326259
3982 грн ($85.1726)
Є на складі
Управління: сенсорне; Тип нагрівального елемента: електричний тен; Потужність: 1500 Вт; Об'єм: 5 л; Дисплей: є; Регулятор температури: є; Діапазон температур: 60 – 200 °С;...
Код товару: 63022
359 грн ($7.6859)
Є на складі
Інтерфейс HDD: 3.5 "HDD, SATA; Внутрішній інтерфейс: SATA / SATAII; Додатково: пластиковий корпус; Країна виробництва: Китай;
Код товару: 63006
1651 грн ($35.31)
Є на складі
Клас корпусу: Класичні; Типорозмір: Miditower; Спосіб установки: вертикальний; Підтримувані материнські плати: ATX; Наявність блоку живлення: з блоком живлення;...
Код товару: 65742
258 грн ($5.5115)
Є на складі
Виробник: GEMBIRD; Модель: EE2-U2S-5; Артикул: EE2-U2S-5; Внутрішній інтерфейс: 2.5 '' HDD, SATA; Зовнішній інтерфейс: 1xUSB 2.0; Країна виробництва: Китай
Весь переглянутий товар - 30 шт
Grandstream GRP2614 (UA)
8823 грн