0
Компанії 15 років
550 відгуків
0
0
0

Друзi! Працюємо без вихідних. Дзвоніть за контактними номерами. Раді допомогти Вам підібрати потрібний гаджет.

IP телефони (VOIP)

Bсього товару: 60
Новинка
Залишити відгук
Код товару: 329291
3887 грн 3633 грн ($78.052)
Є на складі
Голосові кодеки: iLBC, G.729 A / B, G.711-law, G.711u, G.726, G.722, Opus; Тип підключення: дротовий; Кількість ліній: 4; Сигнальні медіа та мережеві протоколи: LLDP, SIP, ICMP, TLS, TR-069, LDAP, PPPoE, TELNET, ARP,...
Новинка
Залишити відгук
Код товару: 329290
3778 грн 3531 грн ($75.8576)
Є на складі
Голосові кодеки: G.722, DTMF, G.726, iLBC, RFC2833, Opus, SIP INFO, G.711a-law, G.711?-law, G.729 A / B; Тип підключення: дротовий; Кількість ліній: 3; Основні функції: п'ятистороння конференція, журнал...
Новинка
Залишити відгук
Код товару: 329289
3273 грн 3059 грн ($65.7072)
Є на складі
Голосові кодеки: G.729AB, G.711-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві протоколи: SIP RFC 3261,...
Новинка
Залишити відгук
Код товару: 329288
3273 грн 3059 грн ($65.7072)
Є на складі
Голосові кодеки: G.729AB, G.711-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві протоколи: SIP RFC 3261,...
Новинка
Залишити відгук
Код товару: 276669
31922 грн 29834 грн ($640.901)
Є на складі
Тип підключення: дротовий; Кількість ліній: 16; Інтерфейси: Bluetooth, USB, 2х Gigabit Ethernet (RJ-45);
Новинка
Залишити відгук
Код товару: 276668
30301 грн 28319 грн ($608.356)
Є на складі
Голосові кодеки: ANS, G.711A / u, AGC, AJB, PLC, AEC, CNG, SIP INFO, VAD, G.722, DTMF, G.726-32, G.729AB, iLBC, RFC2833; Відео-кодеки: H.264; Тип підключення: дротовий; Кількість ліній: 16; Сигнальні медіа та...
Новинка
Залишити відгук
Код товару: 276667
11769 грн 10999 грн ($236.292)
Є на складі
Тип підключення: дротовий; Кількість ліній: 6; Дисплей: є; Діагональ дисплея: 7"; Роздільна здатність дисплея: 600 х 1024; Кольоровість: кольоровий; Інтерфейси: Bluetooth, USB, 2х...
Новинка
Залишити відгук
Код товару: 276666
10181 грн 9515 грн ($204.413)
Є на складі
Тип підключення: дротовий; Кількість ліній: 6; Дисплей: є; Діагональ дисплея: 5"; Роздільна здатність дисплея: 720 x 1280; Кольоровість: кольоровий; Сенсорний: є; Колір:...
Новинка
Залишити відгук
Код товару: 276663
6490 грн 6065 грн ($130.286)
Є на складі
Голосові кодеки: G.722, G.729 A / B, G.711-law, G.711a-law, Opus, G.723, G.726, DTMF, iLBC; Тип підключення: дротовий; Кількість ліній: 8; Сигнальні медіа та мережеві протоколи: LDAP, SIP, SIP RFC 3262, IPv6, ICMP,...
Новинка
Залишити відгук
Код товару: 276662
3583 грн 3349 грн ($71.9472)
Є на складі
Голосові кодеки: G.711-law, G.711a-law, AGC, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, G.722, SIP INFO; Тип підключення: дротовий; Кількість ліній: 3; Сигнальні медіа та мережеві...
Залишити відгук
Код товару: 276661
3626 грн 3389 грн ($72.8)
Є на складі
Голосові кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711a-law; Тип підключення: дротовий; Кількість ліній: 2; Основні функції: п'ятистороння конференція, переклад...
Залишити відгук
Код товару: 276660
3315 грн 3098 грн ($66.56)
Є на складі
Голосові кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711?-law; Тип підключення: дротовий; Кількість ліній: 2; Основні функції: утримання дзвінка, переклад виклику,...
Залишити відгук
Код товару: 276659
3398 грн 3176 грн ($68.224)
Є на складі
Голосові кодеки: G.711-law, DTMF, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, G. 722, SIP INFO; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві...
Залишити відгук
Код товару: 276658
2626 грн 2454 грн ($52.728)
Є на складі
Голосові кодеки: G.722, G.711-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві...
Залишити відгук
Код товару: 276657
3398 грн 3176 грн ($68.224)
Є на складі
Голосові кодеки: G.722, G.711-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві...
Залишити відгук
Код товару: 276656
2626 грн 2454 грн ($52.728)
Є на складі
Голосові кодеки: G.722, G.711-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві...
Залишити відгук
Код товару: 276655
2583 грн 2414 грн ($51.865)
Є на складі
Голосові кодеки: G.729AB, G.711-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві протоколи: SIP RFC 3261,...
Залишити відгук
Код товару: 276654
42486 грн 39707 грн ($852.992)
Є на складі
Голосові кодеки: ANS, G.711A / u, G.722.1C, AGC, AJB, PLC, AEC, CNG, VAD, Opus, SIP INFO, G.711a / u (64 Кбіт / с), G.722, DTMF , G.726-32, G.729AB, iLBC, RFC2833; Тип підключення: дротовий; Кількість ліній: 6; Сигнальні медіа та...
Залишити відгук
Код товару: 276653
2583 грн 2414 грн ($51.865)
Є на складі
Голосові кодеки: G.729AB, G.711-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві протоколи: SIP RFC 3261,...
Залишити відгук
Код товару: 218852
2864 грн 2677 грн ($57.512)
Є на складі
Голосові кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711a-law; Тип підключення: провідний; Кількість ліній: 2; Основні функції: утримання дзвінка, переведення виклику,...
Залишити відгук
Код товару: 218851
2864 грн 2677 грн ($57.512)
Є на складі
Голосові кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711? -Law; Тип підключення: провідний; Кількість ліній: 2; Основні функції: утримання дзвінка, переведення виклику,...
Залишити відгук
Код товару: 218850
2626 грн 2454 грн ($52.728)
Є на складі
Голосові кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711? -Law; Тип підключення: провідний; Кількість ліній: 2; Основні функції: п'ятисторонньому конференція, утримання...
Топ продажів
Залишити відгук
Код товару: 218849
2626 грн 2454 грн ($52.728)
Є на складі
Голосові кодеки: G.726, G.723, iLBC, G.729a, RFC2833, Opus, SIP INFO, G.711? -Law; Тип підключення: провідний; Кількість ліній: 2; Основні функції: утримання дзвінка, переведення виклику,...
Залишити відгук
Код товару: 214847
3978 грн 3718 грн ($79.872)
Є на складі
Голосові кодеки: iLBC, G.711? -Law, G.711a-law, AGC, PLC, AEC, CNG, Opus, G.723, G.729AB, G.726, G.722, VAD; Тип підключення: провідний; Кількість ліній: 3; Сигнальні медіа та мережеві протоколи: ICMP, RTCP-XR, DNS...
Залишити відгук
Код товару: 201614
4388 грн 4101 грн ($88.0984)
Є на складі
Голосові кодеки: G.726, G.729 A / B, G.711? -Law, G.711a-law, Opus, G.723, DTMF, G.722, iLBC; Тип підключення: провідний; Кількість ліній: 2 сервера SIP; Сигнальні медіа та мережеві протоколи: LDAP, SIP,...
Залишити відгук
Код товару: 196479
11281 грн 10543 грн ($226.487)
Є на складі
Голосові кодеки: G.723.1, G.729AB, iLBC, AMR, G.726 32K, G.711A / u; Відео-кодеки: H.264; Тип підключення: провідний; Сигнальні медіа та мережеві протоколи: TR-069, FTP / TFTP, L2TP, IPv6, UDP, TCP, TLS, 802.1x, LLDP,...
Топ продажів
Залишити відгук
Код товару: 193926
3730 грн 3486 грн ($74.88)
Є на складі
Голосові кодеки: iLBC, G.729 A / B, G.711? -Law, G.711u, G.726, G.722, Opus; Тип підключення: провідний; Кількість ліній: 4; Сигнальні медіа та мережеві протоколи: LLDP, SIP, ICMP, TLS, TR-069, LDAP, PPPoE, TELNET,...
Залишити відгук
Код товару: 193925
3895 грн 3640 грн ($78.1872)
Є на складі
Голосові кодеки: iLBC, G.729 A / B, G.711? -Law, G.711u, G.726, G.722, Opus; Тип підключення: провідний; Кількість ліній: 4; Сигнальні медіа та мережеві протоколи: LLDP, SIP, ICMP, TLS, TR-069, LDAP, PPPoE, TELNET,...
Залишити відгук
Код товару: 178221
35289 грн 32980 грн ($708.485)
Є на складі
Тип підключення: провідний; Кількість ліній: 8; Дисплей: є; Діагональ дисплея: 5 "; Роздільна здатність дисплея: 800 x 400; Кольоровість: кольоровий; Колір: чорний;...
Залишити відгук
Код товару: 178219
7022 грн 6563 грн ($140.988)
Є на складі
Тип підключення: провідний; Кількість ліній: 6; Дисплей: є; Роздільна здатність дисплея: 256 x 128; Кольоровість: монохромний; Колір чорний; Інтерфейси: USB, LAN; Роз'єми: USB;
Залишити відгук
Код товару: 178218
7578 грн 7082 грн ($152.145)
Є на складі
Тип підключення: провідний; Кількість ліній: 6; Дисплей: є; Інтерфейси: USB, LAN; Роз'єми: USB;
Залишити відгук
Код товару: 178207
8847 грн 8268 грн ($177.606)
Є на складі
Тип підключення: бездротовий; Кількість ліній: 2; Діагональ дисплея: 2.4 "; Роздільна здатність дисплея: 240 x 320; Кольоровість: кольоровий; Відключення звуку (Mute): є; Тип...
Залишити відгук
Код товару: 178201
9947 грн 9296 грн ($199.693)
Є на складі
Голосові кодеки: G.723, G.711? -Law, G.722, iLBC, G.729 A / B, DTMF, Opus, G.726, G.711a-law; Тип підключення: провідний; Кількість ліній: 6; Сигнальні медіа та мережеві протоколи: SIP RFC 3261, DHCP, ARP, SRTP,...
Залишити відгук
Код товару: 178200
5842 грн 5460 грн ($117.297)
Є на складі
Голосові кодеки: G.722, VAD, AJB, ANS, DTMF, CNG, AGC, iLBC, AEC, G.729 A / B, Opus, PLC, G.711A / u; Тип підключення: бездротовий; Кількість ліній: 2; Сигнальні медіа та мережеві протоколи: TFTP, DNS, 802.1x,...
Залишити відгук
Код товару: 178198
8032 грн 7507 грн ($161.274)
Є на складі
Голосові кодеки: G.722, Opus, G.729 A / B, G.711A / u; Тип підключення: провідний; Кількість ліній: 8; Сигнальні медіа та мережеві протоколи: SIP; Наявність гучного зв'язку: база;...
Залишити відгук
Код товару: 178193
9692 грн 9058 грн ($194.58)
Є на складі
Голосові кодеки: DTMF, RFC2833, G.711? -Law, G.726, Opus, G.729 A / B, G.723, SIP INFO, G.722, iLBC, G.711a-law; Тип підключення: провідний; Кількість ліній: 10; Сигнальні медіа та мережеві протоколи: DNS, LLDP,...
Залишити відгук
Код товару: 178192
4479 грн 4186 грн ($89.9288)
Є на складі
Голосові кодеки: DTMF, Opus, G.726, G.711a-law, G.723, G.711? -Law, G.722, iLBC, G.729 A / B; Тип підключення: провідний; Кількість ліній: 6; Сигнальні медіа та мережеві протоколи: SIP RFC 3261, TFTP, DNS, LLDP,...
Залишити відгук
Код товару: 178191
9400 грн 8785 грн ($188.732)
Є на складі
Голосові кодеки: DTMF, Opus, G.726, G.711a-law, G.723, G.711? -Law, G.722, iLBC, G.729 A / B; Тип підключення: провідний; Кількість ліній: 4; Сигнальні медіа та мережеві протоколи: HTTP / HTTPS, NTP, TELNET, LDAP,...
Залишити відгук
Код товару: 178190
6392 грн 5974 грн ($128.34)
Є на складі
Голосові кодеки: AGC, G.722, G.726, AEC; Тип підключення: провідний; Кількість ліній: 10; Сигнальні медіа та мережеві протоколи: SIP, TR-069; Дисплей: є; Діагональ дисплея: 1.8 ";...
Топ продажів
Залишити відгук
Код товару: 50623
6369 грн 5952 грн ($127.854)
Є на складі
FXS порти: 4; Ethernet порти: 4 x 10 / 100 / 1000; Країна виробництва: Китай
Bсього товару: 60 Показані: 1 .. 20

Часті питання про IP телефони (VOIP)

🏆 Які IP телефони (VOIP) найпопулярніші сьогодні?

Найпопулярніші моделі IP телефони (VOIP):
IP телефон Grandstream GRP2612G (UA) (3633 грн)
IP телефон Grandstream GRP2603P (UA) (3531 грн)
IP телефон Grandstream GHP611W (UA) (3059 грн)
IP телефон Grandstream GHP610W (UA) (3059 грн)

💲 Ціни на IP телефони (VOIP). Скільки коштують IP телефони (VOIP)?

Вартість IP телефони (VOIP) в роздріб становить від 2414 до 44414 грн

💻 Де купити IP телефони (VOIP) у Львові?

Купити IP телефони (VOIP) у Львові можна в інтернет-магазині mobileplanet.ua, а також в наших офлайн магазинах Львів, Україна

🔥 IP телефони (VOIP) які моделі найдоступніші?

Найдоступніші моделі IP телефони (VOIP):
Grandstream GHP611 (UA) (2414 грн)
Grandstream GHP610 (UA) (2414 грн)
IP телефон Grandstream GXP1610 (2421 грн)
Grandstream GHP620 (UA) (2454 грн)

Ціни на IP телефони (VOIP) у Львові

Назва Ціна
3633 ₴
3531 ₴
3059 ₴
3059 ₴

IP телефони (VOIP) — інтернет-магазин у Львові, Україна

У нас ви можете купити IP телефони (VOIP) за найкращою ціною у Львові. поспішайте купити IP телефони (VOIP) в інтернет-магазині Mobileplanet.

Ми регулярно поповнюємо наш каталог новими товарами. Слідкуйте за новинками каталогу! Підпишіться на e-mail розсилку, щоб бути в курсі наших акційні пропозиції та новинки.