0
Компании 15 лет
548 отзывов
0
0
0

Уважаемые друзья! Работаем без выходных. Набирайте на контактные номера. Всегда рады помочь Вам выбрать нужный гаджет.

IP телефоны (VOIP)

Всего товара: 62
Оставить отзыв
Код товара: 329292
19697 грн 18408 грн ($406.358)
Уточнить наличие
Голосовые кодеки: ANS, G.729 A / B, G.711u, AGC, AJB, PLC, AEC, VAD, RFC2833, G.711a, iLBC, G.726-32, DTMF, G.722, CNG; Видео-кодеки: H.264; Тип подключения: проводной; Количество линий: 16; Сигнальные медиа и...
Новинка
Оставить отзыв
Код товара: 329291
3784 грн 3536 грн ($78.052)
Уточнить наличие
Голосовые кодеки: iLBC, G.729 A / B, G.711?-law, G.711u, G.726, G.722, Opus; Тип подключения: проводной; Количество линий: 4; Сигнальные медиа и сетевые протоколы: LLDP , SIP , ICMP , TLS , TR-069 , LDAP , ...
Новинка
Оставить отзыв
Код товара: 329290
3677 грн 3436 грн ($75.8576)
Уточнить наличие
Голосовые кодеки: G.722, DTMF, G.726, iLBC, RFC2833, Opus, SIP INFO, G.711a-law, G.711?-law, G.729 A / B; Тип подключения: проводной; Количество линий: 3; Основные функции: пятисторонняя конференция , ...
Новинка
Оставить отзыв
Код товара: 329289
3185 грн 2977 грн ($65.7072)
Уточнить наличие
Голосовые кодеки: G.729AB, G.711?-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые протоколы: SIP RFC...
Новинка
Оставить отзыв
Код товара: 329288
3185 грн 2977 грн ($65.7072)
Уточнить наличие
Голосовые кодеки: G.729AB, G.711?-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые протоколы: SIP RFC...
Новинка
Оставить отзыв
Код товара: 276669
31065 грн 29033 грн ($640.901)
Уточнить наличие
Тип подключения: проводной; Количество линий: 16; Интерфейсы: Bluetooth , USB , 2х Gigabit Ethernet (RJ-45);
Новинка
Оставить отзыв
Код товара: 276668
29488 грн 27559 грн ($608.356)
Уточнить наличие
Голосовые кодеки: ANS, G.711A / u, AGC, AJB, PLC, AEC, CNG, SIP INFO, VAD, G.722, DTMF, G.726-32, G.729AB, iLBC, RFC2833; Видео-кодеки: H.264; Тип подключения: проводной; Количество линий: 16; Сигнальные медиа и...
Новинка
Оставить отзыв
Код товара: 276667
11453 грн 10704 грн ($236.292)
Уточнить наличие
Тип подключения: проводной; Количество линий: 6; Дисплей: есть; Диагональ дисплея: 7"; Разрешение дисплея: 600 х 1024; Цветность: цветной; Интерфейсы: Bluetooth , USB , 2х Gigabit...
Новинка
Оставить отзыв
Код товара: 276666
9908 грн 9260 грн ($204.413)
Уточнить наличие
Тип подключения: проводной; Количество линий: 6; Дисплей: есть; Диагональ дисплея: 5"; Разрешение дисплея: 720 x 1280; Цветность: цветной; Сенсорный: есть; Цвет: черный;...
Новинка
Оставить отзыв
Код товара: 276665
8800 грн 8224 грн ($181.549)
Уточнить наличие
Голосовые кодеки: G.726, G.729 A / B, G.711?-law, G.711a-law, Opus, G.723, DTMF, G.722, iLBC; Тип подключения: проводной; Количество линий: 12; Сигнальные медиа и сетевые протоколы: LDAP , SIP , SIP RFC 3262 , ...
Оставить отзыв
Код товара: 276664
6315 грн 5902 грн ($130.286)
Уточнить наличие
Голосовые кодеки: G.722, G.729 A / B, G.711?-law, G.711a-law, Opus, G.723, G.726, DTMF, iLBC; Тип подключения: проводной; Количество линий: 8; Сигнальные медиа и сетевые протоколы: LDAP , SIP , SIP RFC 3262 , IPv6...
Новинка
Оставить отзыв
Код товара: 276663
6315 грн 5902 грн ($130.286)
Уточнить наличие
Голосовые кодеки: G.722, G.729 A / B, G.711?-law, G.711a-law, Opus, G.723, G.726, DTMF, iLBC; Тип подключения: проводной; Количество линий: 8; Сигнальные медиа и сетевые протоколы: LDAP , SIP , SIP RFC 3262 , IPv6...
Оставить отзыв
Код товара: 276662
3487 грн 3259 грн ($71.9472)
Уточнить наличие
Голосовые кодеки: G.711?-law, G.711a-law, AGC, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, G.722, SIP INFO; Тип подключения: проводной; Количество линий: 3; Сигнальные медиа и сетевые...
Оставить отзыв
Код товара: 276661
3529 грн 3298 грн ($72.8)
Уточнить наличие
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711a-law; Тип подключения: проводной; Количество линий: 2; Основные функции: пятисторонняя конференция , перевод...
Оставить отзыв
Код товара: 276660
3226 грн 3015 грн ($66.56)
Уточнить наличие
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711?-law; Тип подключения: проводной; Количество линий: 2; Основные функции: удержание звонка , перевод вызова , ...
Оставить отзыв
Код товара: 276659
3307 грн 3091 грн ($68.224)
Уточнить наличие
Голосовые кодеки: G.711?-law, DTMF, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, G.722, SIP INFO; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые...
Оставить отзыв
Код товара: 276658
2556 грн 2389 грн ($52.728)
Уточнить наличие
Голосовые кодеки: G.722, G.711?-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые...
Оставить отзыв
Код товара: 276657
3307 грн 3091 грн ($68.224)
Уточнить наличие
Голосовые кодеки: G.722, G.711?-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые...
Оставить отзыв
Код товара: 276656
2556 грн 2389 грн ($52.728)
Уточнить наличие
Голосовые кодеки: G.722, G.711?-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые...
Оставить отзыв
Код товара: 276655
2513 грн 2349 грн ($51.865)
Уточнить наличие
Голосовые кодеки: G.729AB, G.711?-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые протоколы: SIP RFC...
Оставить отзыв
Код товара: 276654
41346 грн 38641 грн ($852.992)
Уточнить наличие
Голосовые кодеки: ANS, G.711A / u, G.722.1C, AGC, AJB, PLC, AEC, CNG, VAD, Opus, SIP INFO, G.711a / u (64 Кбит / с), G.722, DTMF, G.726-32, G.729AB, iLBC, RFC2833; Тип подключения: проводной; Количество линий: 6; Сигнальные медиа и...
Оставить отзыв
Код товара: 276653
2513 грн 2349 грн ($51.865)
Уточнить наличие
Голосовые кодеки: G.729AB, G.711?-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые протоколы: SIP RFC...
Оставить отзыв
Код товара: 218853
4033 грн 3769 грн ($83.2)
Уточнить наличие
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711?-law; Тип подключения: проводной; Количество линий: 3; Основные функции: пятисторонняя конференция, перевод...
Оставить отзыв
Код товара: 218852
2787 грн 2605 грн ($57.512)
Уточнить наличие
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711a-law; Тип подключения: проводной; Количество линий: 2; Основные функции: удержание звонка, перевод вызова,...
Оставить отзыв
Код товара: 218851
2787 грн 2605 грн ($57.512)
Уточнить наличие
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711?-law; Тип подключения: проводной; Количество линий: 2; Основные функции: удержание звонка, перевод вызова,...
Оставить отзыв
Код товара: 218850
2556 грн 2389 грн ($52.728)
Уточнить наличие
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711?-law; Тип подключения: проводной; Количество линий: 2; Основные функции: пятисторонняя конференция, удержание...
Топ продаж
Оставить отзыв
Код товара: 218849
2556 грн 2389 грн ($52.728)
Уточнить наличие
Голосовые кодеки: G.726, G.723, iLBC, G.729a, RFC2833, Opus, SIP INFO, G.711?-law; Тип подключения: проводной; Количество линий: 2; Основные функции: удержание звонка, перевод вызова,...
Оставить отзыв
Код товара: 214847
3871 грн 3618 грн ($79.872)
Уточнить наличие
Голосовые кодеки: iLBC, G.711?-law, G.711a-law, AGC, PLC, AEC, CNG, Opus, G.723, G.729AB, G.726, G.722, VAD; Тип подключения: проводной; Количество линий: 3; Сигнальные медиа и сетевые протоколы: ICMP, RTCP-XR, DNS...
Оставить отзыв
Код товара: 201614
4270 грн 3991 грн ($88.0984)
Уточнить наличие
Голосовые кодеки: G.726, G.729 A / B, G.711?-law, G.711a-law, Opus, G.723, DTMF, G.722, iLBC; Тип подключения: проводной; Количество линий: 2 сервера SIP; Сигнальные медиа и сетевые протоколы: LDAP, SIP,...
Оставить отзыв
Код товара: 196481
7778 грн 7269 грн ($160.466)
Уточнить наличие
Голосовые кодеки: G.722, G.711, G.723, G.729; Видео-кодеки: H.264; Тип подключения: проводной; Основные функции: DND, повторный набор, выбор мелодии; Наличие громкой связи: база;...
Оставить отзыв
Код товара: 196479
11100 грн 10374 грн ($229)
Уточнить наличие
Голосовые кодеки: G.723.1, G.729AB, iLBC, AMR, G.726 32K, G.711A / u; Видео-кодеки: H.264; Тип подключения: проводной; Сигнальные медиа и сетевые протоколы: TR-069, FTP / TFTP, L2TP, IPv6, UDP, TCP, TLS, 802.1x, LLDP,...
Топ продаж
Оставить отзыв
Код товара: 193926
3629 грн 3392 грн ($74.88)
Уточнить наличие
Голосовые кодеки: iLBC, G.729 A / B, G.711?-law, G.711u, G.726, G.722, Opus; Тип подключения: проводной; Количество линий: 4; Сигнальные медиа и сетевые протоколы: LLDP, SIP, ICMP, TLS, TR-069, LDAP, PPPoE, TELNET,...
Оставить отзыв
Код товара: 193925
3790 грн 3542 грн ($78.1872)
Уточнить наличие
Голосовые кодеки: iLBC, G.729 A / B, G.711?-law, G.711u, G.726, G.722, Opus; Тип подключения: проводной; Количество линий: 4; Сигнальные медиа и сетевые протоколы: LLDP, SIP, ICMP, TLS, TR-069, LDAP, PPPoE, TELNET,...
Оставить отзыв
Код товара: 178221
34535 грн 32276 грн ($712.499)
Уточнить наличие
Тип подключения: проводной; Количество линий: 8; Дисплей: есть; Диагональ дисплея: 5"; Разрешение дисплея: 800 x 400; Цветность: цветной; Цвет: черный; Интерфейсы: USB, LAN;...
Оставить отзыв
Код товара: 178220
9283 грн 8676 грн ($191.516)
Уточнить наличие
Тип подключения: проводной; Количество линий: 8; Дисплей: есть; Диагональ дисплея: 5"; Разрешение дисплея: 800 x 400; Цветность: цветной; Сенсорный: есть; Интерфейсы: Fast...
Оставить отзыв
Код товара: 178219
6803 грн 6358 грн ($140.356)
Уточнить наличие
Тип подключения: проводной; Количество линий: 6; Дисплей: есть; Разрешение дисплея: 256 x 128; Цветность: монохромный; Цвет: черный; Интерфейсы: USB, LAN; Разъемы: USB;
Оставить отзыв
Код товара: 178218
7424 грн 6938 грн ($153.159)
Уточнить наличие
Тип подключения: проводной; Количество линий: 6; Дисплей: есть; Интерфейсы: USB, LAN; Разъемы: USB;
Оставить отзыв
Код товара: 178207
8609 грн 8046 грн ($177.606)
Уточнить наличие
Тип подключения: беспроводной; Количество линий: 2; Диагональ дисплея: 2.4"; Разрешение дисплея: 240 x 320; Цветность: цветной; Отключение звука (Mute): есть; Тип...
Оставить отзыв
Код товара: 178201
9679 грн 9046 грн ($199.693)
Уточнить наличие
Голосовые кодеки: G.723, G.711?-law, G.722, iLBC, G.729 A / B, DTMF, Opus, G.726, G.711a-law; Тип подключения: проводной; Количество линий: 6; Сигнальные медиа и сетевые протоколы: SIP RFC 3261, DHCP, ARP, SRTP,...
Оставить отзыв
Код товара: 178200
5686 грн 5314 грн ($117.297)
Уточнить наличие
Голосовые кодеки: G.722, VAD, AJB, ANS, DTMF, CNG, AGC, iLBC, AEC, G.729 A / B, Opus, PLC, G.711A / u; Тип подключения: беспроводной; Количество линий: 2; Сигнальные медиа и сетевые протоколы: TFTP, DNS, 802.1x,...
Всего товара: 62 Показаны: 1 .. 22

Часто задаваемые вопросы про IP телефоны (VOIP)

🏆 Какие IP телефоны (VOIP) самые популярные сегодня?

Самые популярные модели IP телефоны (VOIP):

💲 Цены на IP телефоны (VOIP). Сколько стоят IP телефоны (VOIP)?

Стоимость IP телефоны (VOIP) в рознице составляет от 2349 до 43222 грн

💻 Где купить IP телефоны (VOIP) в Одессе?

Купить IP телефоны (VOIP) в Одессе можно в интернет-магазине mobileplanet.ua, а также в наших оффлайн магазинах Одесса, Украина

🔥 IP телефоны (VOIP) какие модели самые доступные?

Самые доступные модели IP телефоны (VOIP):

IP телефоны (VOIP) — интернет-магазин в Одессе, Украина

У нас вы можете купить IP телефоны (VOIP) по самой лучшей цене в Одессе. Спешите купить IP телефоны (VOIP) в интернет-магазине Mobileplanet.

Мы регулярно пополняем наш каталог новыми товарами. Следите за новинками каталога! Подпишитесь на e-mail рассылку, чтобы быть вкурсе наших акционных предложениях и новинках.