0
Компании 15 лет
546 отзывов
0
0
0

Уважаемые друзья! Работаем без выходных. Набирайте на контактные номера. Всегда рады помочь Вам выбрать нужный гаджет.

IP телефоны (VOIP) Grandstream

Всего товара: 55
Новинка
Оставить отзыв
Код товара: 276666
9875 грн 9229 грн ($204.413)
Есть на складе
Тип подключения: проводной; Количество линий: 6; Дисплей: есть; Диагональ дисплея: 5"; Разрешение дисплея: 720 x 1280; Цветность: цветной; Сенсорный: есть; Цвет: черный;...
Новинка
Оставить отзыв
Код товара: 276665
8771 грн 8197 грн ($181.549)
Есть на складе
Голосовые кодеки: G.726, G.729 A / B, G.711?-law, G.711a-law, Opus, G.723, DTMF, G.722, iLBC; Тип подключения: проводной; Количество линий: 12; Сигнальные медиа и сетевые протоколы: LDAP , SIP , SIP RFC 3262 , ...
Новинка
Оставить отзыв
Код товара: 276660
3215 грн 3005 грн ($66.56)
Есть на складе
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711?-law; Тип подключения: проводной; Количество линий: 2; Основные функции: удержание звонка , перевод вызова , ...
Новинка
Оставить отзыв
Код товара: 276658
2548 грн 2381 грн ($52.728)
Есть на складе
Голосовые кодеки: G.722, G.711?-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые...
Новинка
Оставить отзыв
Код товара: 218852
2779 грн 2597 грн ($57.512)
Есть на складе
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711a-law; Тип подключения: проводной; Количество линий: 2; Основные функции: удержание звонка, перевод вызова,...
Новинка
Оставить отзыв
Код товара: 218851
2779 грн 2597 грн ($57.512)
Есть на складе
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711?-law; Тип подключения: проводной; Количество линий: 2; Основные функции: удержание звонка, перевод вызова,...
Новинка
Оставить отзыв
Код товара: 218850
2548 грн 2381 грн ($52.728)
Есть на складе
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711?-law; Тип подключения: проводной; Количество линий: 2; Основные функции: пятисторонняя конференция, удержание...
Новинка
Оставить отзыв
Код товара: 218849
2548 грн 2381 грн ($52.728)
Есть на складе
Голосовые кодеки: G.726, G.723, iLBC, G.729a, RFC2833, Opus, SIP INFO, G.711?-law; Тип подключения: проводной; Количество линий: 2; Основные функции: удержание звонка, перевод вызова,...
Новинка
Оставить отзыв
Код товара: 193926
3618 грн 3381 грн ($74.88)
Есть на складе
Голосовые кодеки: iLBC, G.729 A / B, G.711?-law, G.711u, G.726, G.722, Opus; Тип подключения: проводной; Количество линий: 4; Сигнальные медиа и сетевые протоколы: LLDP, SIP, ICMP, TLS, TR-069, LDAP, PPPoE, TELNET,...
Оставить отзыв
Код товара: 178192
4344 грн 4060 грн ($89.9288)
Есть на складе
Голосовые кодеки: DTMF, Opus, G.726, G.711a-law, G.723, G.711?-law, G.722, iLBC, G.729 A / B; Тип подключения: проводной; Количество линий: 6; Сигнальные медиа и сетевые протоколы: SIP RFC 3261, TFTP, DNS, LLDP, TLS,...
Топ продаж
Оставить отзыв
Код товара: 178190
6201 грн 5795 грн ($128.34)
Есть на складе
Голосовые кодеки: AGC, G.722, G.726, AEC; Тип подключения: проводной; Количество линий: 10; Сигнальные медиа и сетевые протоколы: SIP, TR-069; Дисплей: есть; Диагональ дисплея: 1.8 ";...
Топ продаж
Оставить отзыв
Код товара: 50613
3417 грн 3193 грн ($70.72)
Есть на складе
Ethernet порты: 1 RJ45 10 / 100 Мбит / с (LAN / WAN); Страна производства: Китай
Оставить отзыв
Код товара: 50599
8166 грн 7632 грн ($169.047)
Есть на складе
Тип подключения: проводной; Количество линий: 12; Безопасность: MD5 / MD5-sess, AES; Голосовые кодеки: G.729AB, SIP INFO, G.726, DTMF, RFC2833, G...; Наличие громкой связи: база; Выбор типа...
Топ продаж
Оставить отзыв
Код товара: 50587
2730 грн 2551 грн ($56.511)
Есть на складе
Тип подключения: проводной; Количество линий: 1; Безопасность: TSL, SRTP, MD5 / MD5-sess, AES-256, HTTPS; Наличие громкой связи: база; Интерфейсы: Fast Ethernet; Поддержка PoE: есть; Разъемы: RJ-9,...
Топ продаж
Оставить отзыв
Код товара: 50586
2512 грн 2348 грн ($52)
Есть на складе
Тип подключения: проводной; Количество линий: 2; Голосовые кодеки: iLBC, G.722, G.723.1, RFC2833, G.726-32,...; Наличие громкой связи: база; Выбор типа звукового сигнала: есть;...
Оставить отзыв
Код товара: 329292
19631 грн 18347 грн ($406.358)
Уточнить наличие
Голосовые кодеки: ANS, G.729 A / B, G.711u, AGC, AJB, PLC, AEC, VAD, RFC2833, G.711a, iLBC, G.726-32, DTMF, G.722, CNG; Видео-кодеки: H.264; Тип подключения: проводной; Количество линий: 16; Сигнальные медиа и...
Оставить отзыв
Код товара: 329291
3771 грн 3524 грн ($78.052)
Уточнить наличие
Голосовые кодеки: iLBC, G.729 A / B, G.711?-law, G.711u, G.726, G.722, Opus; Тип подключения: проводной; Количество линий: 4; Сигнальные медиа и сетевые протоколы: LLDP , SIP , ICMP , TLS , TR-069 , LDAP , ...
Оставить отзыв
Код товара: 329290
3665 грн 3425 грн ($75.8576)
Уточнить наличие
Голосовые кодеки: G.722, DTMF, G.726, iLBC, RFC2833, Opus, SIP INFO, G.711a-law, G.711?-law, G.729 A / B; Тип подключения: проводной; Количество линий: 3; Основные функции: пятисторонняя конференция , ...
Оставить отзыв
Код товара: 329289
3175 грн 2967 грн ($65.7072)
Уточнить наличие
Голосовые кодеки: G.729AB, G.711?-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые протоколы: SIP RFC...
Оставить отзыв
Код товара: 329288
3175 грн 2967 грн ($65.7072)
Уточнить наличие
Голосовые кодеки: G.729AB, G.711?-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые протоколы: SIP RFC...
Оставить отзыв
Код товара: 276669
30963 грн 28937 грн ($640.901)
Уточнить наличие
Тип подключения: проводной; Количество линий: 16; Интерфейсы: Bluetooth , USB , 2х Gigabit Ethernet (RJ-45);
Оставить отзыв
Код товара: 276668
29390 грн 27467 грн ($608.356)
Уточнить наличие
Голосовые кодеки: ANS, G.711A / u, AGC, AJB, PLC, AEC, CNG, SIP INFO, VAD, G.722, DTMF, G.726-32, G.729AB, iLBC, RFC2833; Видео-кодеки: H.264; Тип подключения: проводной; Количество линий: 16; Сигнальные медиа и...
Оставить отзыв
Код товара: 276667
11416 грн 10669 грн ($236.292)
Уточнить наличие
Тип подключения: проводной; Количество линий: 6; Дисплей: есть; Диагональ дисплея: 7"; Разрешение дисплея: 600 х 1024; Цветность: цветной; Интерфейсы: Bluetooth , USB , 2х Gigabit...
Оставить отзыв
Код товара: 276664
6294 грн 5882 грн ($130.286)
Уточнить наличие
Голосовые кодеки: G.722, G.729 A / B, G.711?-law, G.711a-law, Opus, G.723, G.726, DTMF, iLBC; Тип подключения: проводной; Количество линий: 8; Сигнальные медиа и сетевые протоколы: LDAP , SIP , SIP RFC 3262 , IPv6...
Оставить отзыв
Код товара: 276663
6294 грн 5882 грн ($130.286)
Уточнить наличие
Голосовые кодеки: G.722, G.729 A / B, G.711?-law, G.711a-law, Opus, G.723, G.726, DTMF, iLBC; Тип подключения: проводной; Количество линий: 8; Сигнальные медиа и сетевые протоколы: LDAP , SIP , SIP RFC 3262 , IPv6...
Оставить отзыв
Код товара: 276662
3475 грн 3248 грн ($71.9472)
Уточнить наличие
Голосовые кодеки: G.711?-law, G.711a-law, AGC, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, G.722, SIP INFO; Тип подключения: проводной; Количество линий: 3; Сигнальные медиа и сетевые...
Оставить отзыв
Код товара: 276661
3517 грн 3287 грн ($72.8)
Уточнить наличие
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711a-law; Тип подключения: проводной; Количество линий: 2; Основные функции: пятисторонняя конференция , перевод...
Оставить отзыв
Код товара: 276659
3296 грн 3080 грн ($68.224)
Уточнить наличие
Голосовые кодеки: G.711?-law, DTMF, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, G.722, SIP INFO; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые...
Оставить отзыв
Код товара: 276657
3296 грн 3080 грн ($68.224)
Уточнить наличие
Голосовые кодеки: G.722, G.711?-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые...
Оставить отзыв
Код товара: 276656
2548 грн 2381 грн ($52.728)
Уточнить наличие
Голосовые кодеки: G.722, G.711?-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые...
Оставить отзыв
Код товара: 276655
2506 грн 2342 грн ($51.865)
Уточнить наличие
Голосовые кодеки: G.729AB, G.711?-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые протоколы: SIP RFC...
Оставить отзыв
Код товара: 276654
41209 грн 38513 грн ($852.992)
Уточнить наличие
Голосовые кодеки: ANS, G.711A / u, G.722.1C, AGC, AJB, PLC, AEC, CNG, VAD, Opus, SIP INFO, G.711a / u (64 Кбит / с), G.722, DTMF, G.726-32, G.729AB, iLBC, RFC2833; Тип подключения: проводной; Количество линий: 6; Сигнальные медиа и...
Оставить отзыв
Код товара: 276653
2506 грн 2342 грн ($51.865)
Уточнить наличие
Голосовые кодеки: G.729AB, G.711?-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые протоколы: SIP RFC...
Оставить отзыв
Код товара: 218853
4019 грн 3756 грн ($83.2)
Уточнить наличие
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711?-law; Тип подключения: проводной; Количество линий: 3; Основные функции: пятисторонняя конференция, перевод...
Оставить отзыв
Код товара: 214847
3858 грн 3606 грн ($79.872)
Уточнить наличие
Голосовые кодеки: iLBC, G.711?-law, G.711a-law, AGC, PLC, AEC, CNG, Opus, G.723, G.729AB, G.726, G.722, VAD; Тип подключения: проводной; Количество линий: 3; Сигнальные медиа и сетевые протоколы: ICMP, RTCP-XR, DNS...
Оставить отзыв
Код товара: 201614
4256 грн 3978 грн ($88.0984)
Уточнить наличие
Голосовые кодеки: G.726, G.729 A / B, G.711?-law, G.711a-law, Opus, G.723, DTMF, G.722, iLBC; Тип подключения: проводной; Количество линий: 2 сервера SIP; Сигнальные медиа и сетевые протоколы: LDAP, SIP,...
Оставить отзыв
Код товара: 193925
3777 грн 3530 грн ($78.1872)
Уточнить наличие
Голосовые кодеки: iLBC, G.729 A / B, G.711?-law, G.711u, G.726, G.722, Opus; Тип подключения: проводной; Количество линий: 4; Сигнальные медиа и сетевые протоколы: LLDP, SIP, ICMP, TLS, TR-069, LDAP, PPPoE, TELNET,...
Оставить отзыв
Код товара: 178207
8580 грн 8019 грн ($177.606)
Уточнить наличие
Тип подключения: беспроводной; Количество линий: 2; Диагональ дисплея: 2.4"; Разрешение дисплея: 240 x 320; Цветность: цветной; Отключение звука (Mute): есть; Тип...
Оставить отзыв
Код товара: 178201
9647 грн 9016 грн ($199.693)
Уточнить наличие
Голосовые кодеки: G.723, G.711?-law, G.722, iLBC, G.729 A / B, DTMF, Opus, G.726, G.711a-law; Тип подключения: проводной; Количество линий: 6; Сигнальные медиа и сетевые протоколы: SIP RFC 3261, DHCP, ARP, SRTP,...
Оставить отзыв
Код товара: 178200
5667 грн 5296 грн ($117.297)
Уточнить наличие
Голосовые кодеки: G.722, VAD, AJB, ANS, DTMF, CNG, AGC, iLBC, AEC, G.729 A / B, Opus, PLC, G.711A / u; Тип подключения: беспроводной; Количество линий: 2; Сигнальные медиа и сетевые протоколы: TFTP, DNS, 802.1x,...
Всего товара: 55 Показаны: 1 .. 15

Часто задаваемые вопросы про IP телефоны (VOIP) Grandstream

🏆 Какие IP телефоны (VOIP) Grandstream самые популярные сегодня?

Самые популярные модели IP телефоны (VOIP) Grandstream:

💲 Цены на IP телефоны (VOIP) Grandstream. Сколько стоят IP телефоны (VOIP) Grandstream?

Стоимость IP телефоны (VOIP) Grandstream в рознице составляет от 2342 до 43079 грн

💻 Где купить IP телефоны (VOIP) Grandstream в Одессе?

Купить IP телефоны (VOIP) Grandstream в Одессе можно в интернет-магазине mobileplanet.ua, а также в наших оффлайн магазинах Одесса, Украина

🔥 IP телефоны (VOIP) Grandstream какие модели самые доступные?

Самые доступные модели IP телефоны (VOIP) Grandstream:
IP телефон Grandstream GXP1610 (2348 грн)
Grandstream GRP2601P (UA) (2381 грн)
Grandstream GHP621 (UA) (2381 грн)
Grandstream GRP2601 (UA) (2381 грн)

IP телефоны (VOIP) Grandstream в Одессе со склада интернет магазин Mobileplanet.ua

Интернет-магазин Mobileplanet.ua предлагает купить IP телефоны (VOIP) из каталога Grandstream по самой лучшей цене. Спешите купить IP телефоны (VOIP) Grandstream в Одессе в интернет-магазине Mobileplanet.ua.

Мы регулярно пополняем наш каталог новыми товарами. Следите за новинками каталога! Подпишитесь на e-mail рассылку, чтобы быть в курсе наших акционных предложениях и новинках.

Просмотренные товары
Код товара: 187051
1639 грн
Уточнить наличие
Класс корпуса: Геймерские; Типоразмер: Miditower; Способ установки: вертикальный; Поддерживаемые материнские платы: ATX, Micro - ATX, Mini - ITX; Наличие блока питания: без блока...
Весь просмотренный товар - 1 шт