0
Компании 15 лет
550 отзывов
0
0
0

Уважаемые друзья! Работаем без выходных. Набирайте на контактные номера. Всегда рады помочь Вам выбрать нужный гаджет.

Grandstream GHP620 (UA)

Оставить отзыв
Код товара: 276656
Есть на складе
Grandstream GHP620 (UA) Grandstream GHP620 (UA) Голосовые кодеки G.722, G.711?-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO Grandstream GHP620 (UA) Тип подключения проводной
Grandstream GHP620 (UA)
Grandstream GHP620 (UA)
Grandstream GHP620 (UA)
Характеристики устройства приведены для ознакомления. Детальные технические спецификации уточняйте у менеджера. Цвет изделия на фотографии может отличаться от реального. Производитель оставляет за собой право вносить изменения в комплектацию, техническое и программное обеспечение товара без предварительного уведомления. Магазин не несет ответственность за изменения, внесенные производителем!
Grandstream
Grandstream
Голосовые кодеки: G.722, G.711?-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые протоколы: TR069 , IPv4 , RTCP-XR , DNS & DNS SRV , RFC3261 , SSH , IPv6 , ICMP , 802.1x , LLDP , DNS , ARP , STUN , NTP , TFTP , RTP/RTCP , DHCP , TCP/IP/UDP , HTTP/HTTPS , SRTP; Безопасность: AES , DHCP , SRTP , SSH , AES-256 , LLDP; Основные функции: удержание звонка , трансфер , автоматический набор...
Подробнее о товаре
2465
2465 грн (52.728$)
2638 грн
Оплата
Доставка
Гарантия
Кредит
Ремонт
Оплата
  • Оплата по реквизитам: 2514 грн
  • Наложенный платеж: 2588 грн
  • Оплата терминал: 2588 грн
  • Безнал с НДС: 2958 грн
  • Наличными, Privat24, Безналичными, Visa/MasterCard, Кредит. Пожалуйста, уточняйте окончательную цену по телефону у менеджера.
  • Подробнее об оплате
Доставка
  • Самовывоз в Одессе-бесплатно. Время доставки согласовываем у менеджера.
  • Доставка по Одессе-бесплатно от 4000 грн. (Крупногабаритный товар - согласовываем отдельно у менеджера)
  • Доставка наложенным платежом
  • Подробнее о доставке
Гарантия
Кредит
Ремонт
Характеристики устройства приведены для ознакомления. Детальные технические спецификации уточняйте у менеджера. Цвет изделия на фотографии может отличаться от реального. Производитель оставляет за собой право вносить изменения в комплектацию, техническое и программное обеспечение товара без предварительного уведомления. Магазин не несет ответственность за изменения, внесенные производителем!

Купить Grandstream GHP620 (UA)

  • Характеристики
  • Отзывы (0)

Разобрать плюсы и минусы товара через ИИ

Основные
Класс товара IP телефоны
Тип подключения Проводной
Количество линий 2
Трубка Проводная
ЖК-дисплей Есть
Все характеристики
Голосовые кодеки: G.722, G.711?-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO
Тип подключения: проводной
Количество линий: 2
Сигнальные медиа и сетевые протоколы: TR069 , IPv4 , RTCP-XR , DNS & DNS SRV , RFC3261 , SSH , IPv6 , ICMP , 802.1x , LLDP , DNS , ARP , STUN , NTP , TFTP , RTP/RTCP , DHCP , TCP/IP/UDP , HTTP/HTTPS , SRTP
Безопасность: AES , DHCP , SRTP , SSH , AES-256 , LLDP
Основные функции: удержание звонка , трансфер , автоматический набор номера , автоответ
Отключение звука (Mute): есть
Дисплей: есть
Возможность крепления на стену: есть
Цвет: белый
Интерфейсы: 1xRJ45 порт 10/100 Мбит/с , USB Type-C
Поддержка PoE: есть
Количество портов RJ-45: 1 шт
Всего отзывов: 0
0
рейтинг
0
0
0
0
0
Написать отзыв

Еще нет ни одного отзыва. Ваш отзыв будет первым.

Часто задаваемые вопросы про IP телефоны (VOIP)

🏆 Какие IP телефоны (VOIP) самые популярные сегодня?

Самые популярные модели IP телефоны (VOIP):
IP телефон Grandstream GXP1610 (2431 грн)
VoIP-шлюз Grandstream HT814 (UA) (5977 грн)
Grandstream GRP2601 (UA) (2465 грн)
IP телефон Grandstream GXP2160 (UA) (7903 грн)
VoIP-шлюз Grandstream GXW4216 (UA) (26409 грн)

💲 Цены на IP телефоны (VOIP). Сколько стоят IP телефоны (VOIP)?

Стоимость IP телефоны (VOIP) в рознице составляет от 2425 до 44605 грн

💻 Где купить IP телефоны (VOIP) в Одессе?

Купить IP телефоны (VOIP) в Одессе можно в интернет-магазине mobileplanet.ua, а также в наших оффлайн магазинах Одесса, Украина

🔥 IP телефоны (VOIP) какие модели самые доступные?

Самые доступные модели IP телефоны (VOIP):
Grandstream GHP611 (UA) (2425 грн)
Grandstream GHP610 (UA) (2425 грн)
IP телефон Grandstream GXP1610 (2431 грн)
Grandstream GHP620 (UA) (2465 грн)

Блог
Июнь 28, 2023
568528
Узнать, кто звонил с незнакомого номера, можно бесплатно и довольно быстро: для этого обычно используют поиск в Google, сайты-определители номеров, соцсети,...
Март 01, 2023
369534
Узнать, кто звонит с незнакомого номера, можно без ответа на вызов: сначала попробуйте найти номер через Google, затем при необходимости проверьте его в GetContact или в...
Окт 25, 2017
347731
Использовать ноутбук как монитор можно двумя основными способами: через кабельное подключение при совместимых разъёмах или по Wi-Fi с помощью специальных программ....
Июнь 27, 2023
262975
Узнать пароль от Wi-Fi на Android проще всего на смартфонах с Android 10 и новее: система позволяет открыть сохранённую сеть, подтвердить личность и сразу увидеть QR-код с...
Окт 09, 2019
261774
Если нужно быстро узнать свой номер телефона, самый простой путь — посмотреть его в настройках смартфона, ввести USSD-запрос или просто позвонить человеку, который...
Июнь 14, 2022
235426
Настроить VPN на iPhone можно двумя основными способами: вручную через параметры iOS или с помощью специального приложения. Для большинства пользователей удобнее...
Окт 22, 2025
226597
Выход новинки iPhone 17 поставил многих пользователей перед сложным выбором – купить новую флагманскую модель, чтобы «шагать в ногу со временем» или остаться с...
Окт 03, 2022
204414
А знаете ли Вы сколько электроэнергии расходуют различные бытовые приборы и умеете ли оптимизировать этот расход? В этой статье мы поговорим о том, сколько...
Дек 15, 2022
191774
Линейка Айфонов компании Apple достаточно разнообразная и регулярно пополняется актуальными новинками. Каждый год производитель не упускает возможности приятно...
Июль 10, 2022
190091
Каждый пользователь сталкивается с проблемой переноса своих фото, видео и других файлов со старого телефона на новый или на телефон другого человека. Давайте...
Также вас могут заинтересовать
Код товара: 276658
2465 грн ($52.728)
Есть на складе
Голосовые кодеки: G.722, G.711?-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые...
Код товара: 276659
3189 грн ($68.224)
Есть на складе
Голосовые кодеки: G.711?-law, DTMF, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, G.722, SIP INFO; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые...
Код товара: 276660
3112 грн ($66.56)
Есть на складе
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711?-law; Тип подключения: проводной; Количество линий: 2; Основные функции: удержание звонка , перевод вызова , ...
Код товара: 276661
3403 грн ($72.8)
Есть на складе
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711a-law; Тип подключения: проводной; Количество линий: 2; Основные функции: пятисторонняя конференция , перевод...
Новинка
Код товара: 276662
3364 грн ($71.9472)
Есть на складе
Голосовые кодеки: G.711?-law, G.711a-law, AGC, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, G.722, SIP INFO; Тип подключения: проводной; Количество линий: 3; Сигнальные медиа и сетевые...
Новинка
Код товара: 276663
6091 грн ($130.286)
Есть на складе
Голосовые кодеки: G.722, G.729 A / B, G.711?-law, G.711a-law, Opus, G.723, G.726, DTMF, iLBC; Тип подключения: проводной; Количество линий: 8; Сигнальные медиа и сетевые протоколы: LDAP , SIP , SIP RFC 3262 , IPv6...
Новинка
Код товара: 276666
9556 грн ($204.413)
Есть на складе
Тип подключения: проводной; Количество линий: 6; Дисплей: есть; Диагональ дисплея: 5"; Разрешение дисплея: 720 x 1280; Цветность: цветной; Сенсорный: есть; Цвет: черный;...
Новинка
Код товара: 276667
11047 грн ($236.292)
Есть на складе
Тип подключения: проводной; Количество линий: 6; Дисплей: есть; Диагональ дисплея: 7"; Разрешение дисплея: 600 х 1024; Цветность: цветной; Интерфейсы: Bluetooth , USB , 2х Gigabit...
Новинка
Код товара: 276668
28441 грн ($608.356)
Есть на складе
Голосовые кодеки: ANS, G.711A / u, AGC, AJB, PLC, AEC, CNG, SIP INFO, VAD, G.722, DTMF, G.726-32, G.729AB, iLBC, RFC2833; Видео-кодеки: H.264; Тип подключения: проводной; Количество линий: 16; Сигнальные медиа и...
Новинка
Код товара: 276669
29962 грн ($640.901)
Есть на складе
Тип подключения: проводной; Количество линий: 16; Интерфейсы: Bluetooth , USB , 2х Gigabit Ethernet (RJ-45);
Просмотренные товары
Код товара: 276661
3403 грн ($72.8)
Есть на складе
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711a-law; Тип подключения: проводной; Количество линий: 2; Основные функции: пятисторонняя конференция , перевод...
Код товара: 271685
1226 грн ($26.215)
Есть на складе
Класс корпуса: Классические; Типоразмер: Miditower; Способ установки: вертикальный; Поддерживаемые материнские платы: ATX, Micro - ATX, Mini - ITX; Наличие блока питания: с блоком...
Код товара: 284872
775 грн ($16.583)
Уточнить наличие
Бренд: Vention; Назначение: Игровая; Количество каналов: 2.0; Интерфейс: USB; наушники: 2; микрофон: 1; Разрядность ЦАП, бит: 16; Максимальная частота ЦАП (стерео), кГц: 48;...
Код товара: 19298
1618 грн ($34.6038)
Есть на складе
Тип: колонки для компьютера; Подключение: проводное; Количество каналов: 2.0; Минимальное входное сопротивление: 4 Ом; Количество полос: 2; Минимальная частота...
Код товара: 63006
1651 грн ($35.31)
Есть на складе
Класс корпуса: Классические; Типоразмер: Miditower; Способ установки: вертикальный; Поддерживаемые материнские платы: ATX; Наличие блока питания: с блоком питания;...
Код товара: 34244
1100 грн ($23.54)
Есть на складе
Класс корпуса: Мультимедийные; Типоразмер: Miditower; Способ установки: вертикальный; Поддерживаемые материнские платы: ATX; Наличие блока питания: без блока питания;...
Новинка
Код товара: 284871
489 грн ($10.4643)
Есть на складе
Бренд: Vention; Назначение: Обычная; Количество каналов: 2.0; Интерфейс: USB; наушники: 1; Разрядность ЦАП, бит: 16; Максимальная частота ЦАП (стерео), кГц: 48; Габариты, мм: 24 x 18 x...
Код товара: 296083
1401 грн ($29.96)
Есть на складе
Класс корпуса: Классические; Типоразмер: Miditower; Способ установки: вертикальный; Поддерживаемые материнские платы: ATX, Micro - ATX; Наличие блока питания: с блоком...
Код товара: 178207
8303 грн ($177.606)
Есть на складе
Тип подключения: беспроводной; Количество линий: 2; Диагональ дисплея: 2.4"; Разрешение дисплея: 240 x 320; Цветность: цветной; Отключение звука (Mute): есть; Тип...
Весь просмотренный товар - 12 шт
Grandstream GHP620 (UA)
2465 грн