0
Компании 15 лет
550 отзывов
0
0
0

Уважаемые друзья! Работаем без выходных. Набирайте на контактные номера. Всегда рады помочь Вам выбрать нужный гаджет.

IP телефоны (VOIP) ЖК-дисплей Есть

Всего товара: 53
Новинка
Оставить отзыв
Код товара: 329291
3892 грн 3637 грн ($78.052)
Есть на складе
Голосовые кодеки: iLBC, G.729 A / B, G.711?-law, G.711u, G.726, G.722, Opus; Тип подключения: проводной; Количество линий: 4; Сигнальные медиа и сетевые протоколы: LLDP , SIP , ICMP , TLS , TR-069 , LDAP , ...
Новинка
Оставить отзыв
Код товара: 276669
31957 грн 29866 грн ($640.901)
Есть на складе
Тип подключения: проводной; Количество линий: 16; Интерфейсы: Bluetooth , USB , 2х Gigabit Ethernet (RJ-45);
Новинка
Оставить отзыв
Код товара: 276668
30333 грн 28349 грн ($608.356)
Есть на складе
Голосовые кодеки: ANS, G.711A / u, AGC, AJB, PLC, AEC, CNG, SIP INFO, VAD, G.722, DTMF, G.726-32, G.729AB, iLBC, RFC2833; Видео-кодеки: H.264; Тип подключения: проводной; Количество линий: 16; Сигнальные медиа и...
Новинка
Оставить отзыв
Код товара: 276667
11782 грн 11011 грн ($236.292)
Есть на складе
Тип подключения: проводной; Количество линий: 6; Дисплей: есть; Диагональ дисплея: 7"; Разрешение дисплея: 600 х 1024; Цветность: цветной; Интерфейсы: Bluetooth , USB , 2х Gigabit...
Новинка
Оставить отзыв
Код товара: 276666
10193 грн 9526 грн ($204.413)
Есть на складе
Тип подключения: проводной; Количество линий: 6; Дисплей: есть; Диагональ дисплея: 5"; Разрешение дисплея: 720 x 1280; Цветность: цветной; Сенсорный: есть; Цвет: черный;...
Новинка
Оставить отзыв
Код товара: 276663
6496 грн 6071 грн ($130.286)
Есть на складе
Голосовые кодеки: G.722, G.729 A / B, G.711?-law, G.711a-law, Opus, G.723, G.726, DTMF, iLBC; Тип подключения: проводной; Количество линий: 8; Сигнальные медиа и сетевые протоколы: LDAP , SIP , SIP RFC 3262 , IPv6...
Новинка
Оставить отзыв
Код товара: 276662
3588 грн 3353 грн ($71.9472)
Есть на складе
Голосовые кодеки: G.711?-law, G.711a-law, AGC, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, G.722, SIP INFO; Тип подключения: проводной; Количество линий: 3; Сигнальные медиа и сетевые...
Оставить отзыв
Код товара: 276661
3629 грн 3392 грн ($72.8)
Есть на складе
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711a-law; Тип подключения: проводной; Количество линий: 2; Основные функции: пятисторонняя конференция , перевод...
Оставить отзыв
Код товара: 276660
3319 грн 3102 грн ($66.56)
Есть на складе
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711?-law; Тип подключения: проводной; Количество линий: 2; Основные функции: удержание звонка , перевод вызова , ...
Оставить отзыв
Код товара: 276659
3402 грн 3179 грн ($68.224)
Есть на складе
Голосовые кодеки: G.711?-law, DTMF, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, G.722, SIP INFO; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые...
Оставить отзыв
Код товара: 276658
2629 грн 2457 грн ($52.728)
Есть на складе
Голосовые кодеки: G.722, G.711?-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые...
Оставить отзыв
Код товара: 276657
3402 грн 3179 грн ($68.224)
Есть на складе
Голосовые кодеки: G.722, G.711?-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые...
Оставить отзыв
Код товара: 276656
2629 грн 2457 грн ($52.728)
Есть на складе
Голосовые кодеки: G.722, G.711?-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые...
Оставить отзыв
Код товара: 276654
42531 грн 39749 грн ($852.992)
Есть на складе
Голосовые кодеки: ANS, G.711A / u, G.722.1C, AGC, AJB, PLC, AEC, CNG, VAD, Opus, SIP INFO, G.711a / u (64 Кбит / с), G.722, DTMF, G.726-32, G.729AB, iLBC, RFC2833; Тип подключения: проводной; Количество линий: 6; Сигнальные медиа и...
Оставить отзыв
Код товара: 218852
2868 грн 2680 грн ($57.512)
Есть на складе
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711a-law; Тип подключения: проводной; Количество линий: 2; Основные функции: удержание звонка, перевод вызова,...
Оставить отзыв
Код товара: 218851
2868 грн 2680 грн ($57.512)
Есть на складе
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711?-law; Тип подключения: проводной; Количество линий: 2; Основные функции: удержание звонка, перевод вызова,...
Оставить отзыв
Код товара: 218850
2629 грн 2457 грн ($52.728)
Есть на складе
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711?-law; Тип подключения: проводной; Количество линий: 2; Основные функции: пятисторонняя конференция, удержание...
Топ продаж
Оставить отзыв
Код товара: 218849
2629 грн 2457 грн ($52.728)
Есть на складе
Голосовые кодеки: G.726, G.723, iLBC, G.729a, RFC2833, Opus, SIP INFO, G.711?-law; Тип подключения: проводной; Количество линий: 2; Основные функции: удержание звонка, перевод вызова,...
Оставить отзыв
Код товара: 214847
3983 грн 3722 грн ($79.872)
Есть на складе
Голосовые кодеки: iLBC, G.711?-law, G.711a-law, AGC, PLC, AEC, CNG, Opus, G.723, G.729AB, G.726, G.722, VAD; Тип подключения: проводной; Количество линий: 3; Сигнальные медиа и сетевые протоколы: ICMP, RTCP-XR, DNS...
Оставить отзыв
Код товара: 201614
4392 грн 4105 грн ($88.0984)
Есть на складе
Голосовые кодеки: G.726, G.729 A / B, G.711?-law, G.711a-law, Opus, G.723, DTMF, G.722, iLBC; Тип подключения: проводной; Количество линий: 2 сервера SIP; Сигнальные медиа и сетевые протоколы: LDAP, SIP,...
Оставить отзыв
Код товара: 196479
11293 грн 10554 грн ($226.487)
Есть на складе
Голосовые кодеки: G.723.1, G.729AB, iLBC, AMR, G.726 32K, G.711A / u; Видео-кодеки: H.264; Тип подключения: проводной; Сигнальные медиа и сетевые протоколы: TR-069, FTP / TFTP, L2TP, IPv6, UDP, TCP, TLS, 802.1x, LLDP,...
Топ продаж
Оставить отзыв
Код товара: 193926
3733 грн 3489 грн ($74.88)
Есть на складе
Голосовые кодеки: iLBC, G.729 A / B, G.711?-law, G.711u, G.726, G.722, Opus; Тип подключения: проводной; Количество линий: 4; Сигнальные медиа и сетевые протоколы: LLDP, SIP, ICMP, TLS, TR-069, LDAP, PPPoE, TELNET,...
Оставить отзыв
Код товара: 193925
3899 грн 3644 грн ($78.1872)
Есть на складе
Голосовые кодеки: iLBC, G.729 A / B, G.711?-law, G.711u, G.726, G.722, Opus; Тип подключения: проводной; Количество линий: 4; Сигнальные медиа и сетевые протоколы: LLDP, SIP, ICMP, TLS, TR-069, LDAP, PPPoE, TELNET,...
Оставить отзыв
Код товара: 178221
35326 грн 33015 грн ($708.485)
Есть на складе
Тип подключения: проводной; Количество линий: 8; Дисплей: есть; Диагональ дисплея: 5"; Разрешение дисплея: 800 x 400; Цветность: цветной; Цвет: черный; Интерфейсы: USB, LAN;...
Оставить отзыв
Код товара: 178219
7030 грн 6570 грн ($140.988)
Есть на складе
Тип подключения: проводной; Количество линий: 6; Дисплей: есть; Разрешение дисплея: 256 x 128; Цветность: монохромный; Цвет: черный; Интерфейсы: USB, LAN; Разъемы: USB;
Оставить отзыв
Код товара: 178218
7586 грн 7090 грн ($152.145)
Есть на складе
Тип подключения: проводной; Количество линий: 6; Дисплей: есть; Интерфейсы: USB, LAN; Разъемы: USB;
Оставить отзыв
Код товара: 178207
8855 грн 8276 грн ($177.606)
Есть на складе
Тип подключения: беспроводной; Количество линий: 2; Диагональ дисплея: 2.4"; Разрешение дисплея: 240 x 320; Цветность: цветной; Отключение звука (Mute): есть; Тип...
Оставить отзыв
Код товара: 178201
9957 грн 9306 грн ($199.693)
Есть на складе
Голосовые кодеки: G.723, G.711?-law, G.722, iLBC, G.729 A / B, DTMF, Opus, G.726, G.711a-law; Тип подключения: проводной; Количество линий: 6; Сигнальные медиа и сетевые протоколы: SIP RFC 3261, DHCP, ARP, SRTP,...
Оставить отзыв
Код товара: 178200
5849 грн 5466 грн ($117.297)
Есть на складе
Голосовые кодеки: G.722, VAD, AJB, ANS, DTMF, CNG, AGC, iLBC, AEC, G.729 A / B, Opus, PLC, G.711A / u; Тип подключения: беспроводной; Количество линий: 2; Сигнальные медиа и сетевые протоколы: TFTP, DNS, 802.1x,...
Оставить отзыв
Код товара: 178198
8041 грн 7515 грн ($161.274)
Есть на складе
Голосовые кодеки: G.722, Opus, G.729 A / B, G.711A / u; Тип подключения: проводной; Количество линий: 8; Сигнальные медиа и сетевые протоколы: SIP; Наличие громкой связи: база; Выбор...
Оставить отзыв
Код товара: 178193
9702 грн 9067 грн ($194.58)
Есть на складе
Голосовые кодеки: DTMF, RFC2833, G.711?-law, G.726, Opus, G.729 A / B, G.723, SIP INFO, G.722, iLBC, G.711a-law; Тип подключения: проводной; Количество линий: 10; Сигнальные медиа и сетевые протоколы: DNS, LLDP, TLS,...
Оставить отзыв
Код товара: 178192
4484 грн 4191 грн ($89.9288)
Есть на складе
Голосовые кодеки: DTMF, Opus, G.726, G.711a-law, G.723, G.711?-law, G.722, iLBC, G.729 A / B; Тип подключения: проводной; Количество линий: 6; Сигнальные медиа и сетевые протоколы: SIP RFC 3261, TFTP, DNS, LLDP, TLS,...
Оставить отзыв
Код товара: 178191
9411 грн 8795 грн ($188.732)
Есть на складе
Голосовые кодеки: DTMF, Opus, G.726, G.711a-law, G.723, G.711?-law, G.722, iLBC, G.729 A / B; Тип подключения: проводной; Количество линий: 4; Сигнальные медиа и сетевые протоколы: HTTP / HTTPS, NTP, TELNET, LDAP,...
Оставить отзыв
Код товара: 178190
6400 грн 5981 грн ($128.34)
Есть на складе
Голосовые кодеки: AGC, G.722, G.726, AEC; Тип подключения: проводной; Количество линий: 10; Сигнальные медиа и сетевые протоколы: SIP, TR-069; Дисплей: есть; Диагональ дисплея: 1.8 ";...
Оставить отзыв
Код товара: 50618
47574 грн 44462 грн ($954.122)
Есть на складе
FXS порты: 32; Ethernet порты: 1xRJ-45 10 / 100 / 1000BASE-TX Ethernet; Голосовые порты: 32xRJ-11(FXS); Аудио кодеки: G.711, G. 723, G.726 (40 / 32 / 24 / 16), G.729A / ...; Конфигурация: TFTP, HTTP, HTTPS, TR069; Страна производства: Китай
Топ продаж
Оставить отзыв
Код товара: 50617
36762 грн 34357 грн ($737.28)
Есть на складе
Страна производства: Китай
Топ продаж
Оставить отзыв
Код товара: 50616
28168 грн 26325 грн ($564.905)
Есть на складе
FXS порты: 16; Ethernet порты: 1xRJ-45 10 / 100 / 1000BASE-TX Ethernet; Аудио кодеки: G.711, iLBC, G.729A / B, G.726, G.723.1; Питание: 12В; Страна производства: Китай
Оставить отзыв
Код товара: 50599
8429 грн 7878 грн ($169.047)
Есть на складе
Тип подключения: проводной; Количество линий: 12; Безопасность: MD5 / MD5-sess, AES; Голосовые кодеки: G.729AB, SIP INFO, G.726, DTMF, RFC2833, G...; Наличие громкой связи: база; Выбор типа...
Топ продаж
Оставить отзыв
Код товара: 50598
8429 грн 7878 грн ($169.047)
Есть на складе
Тип подключения: проводной; Количество линий: 6; Голосовые кодеки: iLBC, G.723.1, G.729AB, G.722, G.726-32, G...; Наличие громкой связи: база; Выбор типа звукового сигнала: есть;...
Оставить отзыв
Код товара: 50597
7225 грн 6752 грн ($144.9)
Есть на складе
Тип подключения: проводной; Количество линий: 4; Безопасность: VLAN 802.1x, MD5 / MD5-sess, TSL, AES-128,-...; Голосовые кодеки: G.729AB, G.726-32, DTMF, G.711a / u (64 Кбит)...; Наличие громкой связи: база;...
Всего товара: 53 Показаны: 1 .. 13

Цены на IP телефоны (VOIP) в Одессе

Название Цена
3637 ₴
3535 ₴
3062 ₴
3062 ₴

IP телефоны (VOIP) ЖК-дисплей Есть купить в Одессе, Украина / интернет-магазин MOBILEPLANET

У нас вы можете купить оптом и в розницу IP телефоны (VOIP) ЖК-дисплей Есть по самой лучшей цене. Спешите купить IP телефоны (VOIP) ЖК-дисплей Есть в интернет-магазине MOBILEPLANET

Мы регулярно пополняем наш каталог новыми товарами. Следите за новинками каталога! Подпишитесь на e-mail рассылку, чтобы быть вкурсе наших акционных предложениях и новинках.

Просмотренные товары
Код товара: 326590
6391 грн ($137.138)
Есть на складе
Тип: обычный; Объем: 1.25 л; Потребляемая мощность: 1500 Вт; Материал корпуса: нержавеющая сталь; Тип нагревательного элемента: скрытый (диск); Фильтр от накипи: есть;...
Код товара: 19367
1446 грн ($31.03)
Есть на складе
Тип: колонки для компьютера; Подключение: проводное; Установка: полочная; Количество каналов: 2.1; Количество полос: 2; Минимальная частота воспроизведения: 35 Гц;...
Код товара: 33144
608 грн ($13.0464)
Есть на складе
Номинальное напряжение: 220 В; Рабочая частота: 50 Гц; Ток срабатывания термопредохранителя: 10 А; Количество розеток: 5 розеток; Общий выключатель розеток:...
Код товара: 42732
6948 грн ($149.102)
Есть на складе
Тип: акустические колонки; Подключение: проводное, беспроводное; Количество каналов: 5.1; Минимальная частота воспроизведения: 40 Гц; Максимальная частота...
Код товара: 276500
4983 грн ($106.936)
Есть на складе
Класс корпуса: Геймерские; Типоразмер: Minitower; Способ установки: вертикальный; Поддерживаемые материнские платы: Micro - ATX, Mini - ITX, DTX; Наличие блока питания: без блока...
Распродажа
Код товара: 176189
20692.73 грн 19339 грн ($415)
Есть на складе
Формат акустики: 2.0 / Интерфейсы: RCA, Bluetooth, AUX / Питание: от Сети / Материал корпуса: Алюминий, винилл, пластик / Выходная мощность: 100 Вт / Диапазон частот: 30 Гц - 20 000 Гц / ...
Код товара: 59280
320 грн ($6.8705)
Есть на складе
Цвет: черный; Размер: 260 х 225 х 5 мм; Материал: Микрофибровая ткань; Особенности: гелевая подушка; Страна производства: Китай;
Код товара: 317187
467 грн ($10.0108)
Есть на складе
Тип: погружной; Мощность: 250 Вт; Измельчитель: без измельчителя; Насадки и ножи: насадка-блендер; Количество скоростей: 1; Материал ножки блендера: пластик; Материал...
Весь просмотренный товар - 170 шт