0
Компании 15 лет
550 отзывов
0
0
0

Уважаемые друзья! Работаем без выходных. Набирайте на контактные номера. Всегда рады помочь Вам выбрать нужный гаджет.

Grandstream GAC2570 (UA)

Оставить отзыв
Код товара: 276654
Есть на складе
Grandstream GAC2570 (UA) Grandstream GAC2570 (UA) Голосовые кодеки ANS, G.711A/u, G.722.1C, AGC, AJB, PLC, AEC, CNG, VAD, Opus, SIP INFO, G.711a/u (64 Кбит/с), G.722, DTMF, G.726-32, G.729AB, iLBC, RFC2833 Grandstream GAC2570 (UA) Тип подключения проводной Grandstream GAC2570 (UA) Количество линий 6
Grandstream GAC2570 (UA)
Grandstream GAC2570 (UA)
Grandstream GAC2570 (UA)
Grandstream GAC2570 (UA)
Характеристики устройства приведены для ознакомления. Детальные технические спецификации уточняйте у менеджера. Цвет изделия на фотографии может отличаться от реального. Производитель оставляет за собой право вносить изменения в комплектацию, техническое и программное обеспечение товара без предварительного уведомления. Магазин не несет ответственность за изменения, внесенные производителем!
Grandstream
Grandstream
Голосовые кодеки: ANS, G.711A/u, G.722.1C, AGC, AJB, PLC, AEC, CNG, VAD, Opus, SIP INFO, G.711a/u (64 Кбит/с), G.722, DTMF, G.726-32, G.729AB, iLBC, RFC2833; Тип подключения: проводной; Количество линий: 6; Сигнальные медиа и сетевые протоколы: ICMP , RFC3261 , IPv6 , SIMPLE , TLS , 802.1x , TR-069 , LDAP , LLDP , SRTP , DNS , ARP , STUN , NTP , TFTP , DHCP , SIP RFC 3261 , TCP/IP/UDP , HTTP/HTTPS , RTP/RTCP , PPPoE; Безопасность: SSH , TLS , HTTPS , SRTP , AES-256 , MD5/MD5-sess; Основные функции: перевод звонка...
Подробнее о товаре
39877
39877 грн (852.992$)
42668 грн
Оплата
Доставка
Гарантия
Кредит
Ремонт
Оплата
  • Оплата по реквизитам: 40675 грн
  • Наложенный платеж: 41871 грн
  • Оплата терминал: 41871 грн
  • Безнал с НДС: 47852 грн
  • Наличными, Privat24, Безналичными, Visa/MasterCard, Кредит. Пожалуйста, уточняйте окончательную цену по телефону у менеджера.
  • Подробнее об оплате
Доставка
  • Самовывоз в Одессе-бесплатно. Время доставки согласовываем у менеджера.
  • Доставка по Одессе-бесплатно от 4000 грн. (Крупногабаритный товар - согласовываем отдельно у менеджера)
  • Доставка наложенным платежом
  • Подробнее о доставке
Гарантия
Кредит
Ремонт
Характеристики устройства приведены для ознакомления. Детальные технические спецификации уточняйте у менеджера. Цвет изделия на фотографии может отличаться от реального. Производитель оставляет за собой право вносить изменения в комплектацию, техническое и программное обеспечение товара без предварительного уведомления. Магазин не несет ответственность за изменения, внесенные производителем!

Купить Grandstream GAC2570 (UA)

  • Характеристики
  • Отзывы (0)

Разобрать плюсы и минусы товара через ИИ

Основные
Класс товара IP телефоны
Тип подключения Проводной
Количество линий 6
Трубка Отсутствует
ЖК-дисплей Есть
Все характеристики
Голосовые кодеки: ANS, G.711A/u, G.722.1C, AGC, AJB, PLC, AEC, CNG, VAD, Opus, SIP INFO, G.711a/u (64 Кбит/с), G.722, DTMF, G.726-32, G.729AB, iLBC, RFC2833
Тип подключения: проводной
Количество линий: 6
Сигнальные медиа и сетевые протоколы: ICMP , RFC3261 , IPv6 , SIMPLE , TLS , 802.1x , TR-069 , LDAP , LLDP , SRTP , DNS , ARP , STUN , NTP , TFTP , DHCP , SIP RFC 3261 , TCP/IP/UDP , HTTP/HTTPS , RTP/RTCP , PPPoE
Безопасность: SSH , TLS , HTTPS , SRTP , AES-256 , MD5/MD5-sess
Основные функции: перевод звонка (сопровождаемый, несопровождаемый) , переадресация вызова (занято, нет ответа, безусловная) , ожидание вызова , автоответ , автоматический набор номера , удержание звонка , быстрый набор , регулировка яркости дисплея , поддержка резервного SIP-сервера , Android 10
Наличие громкой связи: база
Выбор типа звукового сигнала: есть
Дисплей: есть
Цветность: цветной
Сенсорный: есть
Отключение звука (Mute): есть
Тип аккумулятора: Li-ion, 3.7V
Количество требуемых аккумуляторов: 1
Длительность работы в режиме разговора: 240 минут
Габариты базы (ДхШхВ): 280 x 285 x 60 мм
Вес: 1.38 кг
Цвет: черный
Интерфейсы: Wi-Fi , Bluetooth , Fast Ethernet
Поддержка PoE: есть
Разъемы: RJ45 , 3.5 мм , Micro-USB , RJ48
Количество портов RJ-45: 1 шт
Всего отзывов: 0
0
рейтинг
0
0
0
0
0
Написать отзыв

Еще нет ни одного отзыва. Ваш отзыв будет первым.

Часто задаваемые вопросы про IP телефоны (VOIP)

🏆 Какие IP телефоны (VOIP) самые популярные сегодня?

Самые популярные модели IP телефоны (VOIP):
IP телефон Grandstream GXP1610 (2431 грн)
VoIP-шлюз Grandstream HT814 (UA) (5977 грн)
Grandstream GRP2601 (UA) (2465 грн)
IP телефон Grandstream GXP2160 (UA) (7903 грн)
VoIP-шлюз Grandstream GXW4216 (UA) (26409 грн)

💲 Цены на IP телефоны (VOIP). Сколько стоят IP телефоны (VOIP)?

Стоимость IP телефоны (VOIP) в рознице составляет от 2425 до 44605 грн

💻 Где купить IP телефоны (VOIP) в Одессе?

Купить IP телефоны (VOIP) в Одессе можно в интернет-магазине mobileplanet.ua, а также в наших оффлайн магазинах Одесса, Украина

🔥 IP телефоны (VOIP) какие модели самые доступные?

Самые доступные модели IP телефоны (VOIP):
Grandstream GHP611 (UA) (2425 грн)
Grandstream GHP610 (UA) (2425 грн)
IP телефон Grandstream GXP1610 (2431 грн)
Grandstream GHP620 (UA) (2465 грн)

Блог
Июнь 28, 2023
568535
Узнать, кто звонил с незнакомого номера, можно бесплатно и довольно быстро: для этого обычно используют поиск в Google, сайты-определители номеров, соцсети,...
Март 01, 2023
369535
Узнать, кто звонит с незнакомого номера, можно без ответа на вызов: сначала попробуйте найти номер через Google, затем при необходимости проверьте его в GetContact или в...
Окт 25, 2017
347731
Использовать ноутбук как монитор можно двумя основными способами: через кабельное подключение при совместимых разъёмах или по Wi-Fi с помощью специальных программ....
Июнь 27, 2023
262976
Узнать пароль от Wi-Fi на Android проще всего на смартфонах с Android 10 и новее: система позволяет открыть сохранённую сеть, подтвердить личность и сразу увидеть QR-код с...
Окт 09, 2019
261776
Если нужно быстро узнать свой номер телефона, самый простой путь — посмотреть его в настройках смартфона, ввести USSD-запрос или просто позвонить человеку, который...
Июнь 14, 2022
235426
Настроить VPN на iPhone можно двумя основными способами: вручную через параметры iOS или с помощью специального приложения. Для большинства пользователей удобнее...
Окт 22, 2025
226597
Выход новинки iPhone 17 поставил многих пользователей перед сложным выбором – купить новую флагманскую модель, чтобы «шагать в ногу со временем» или остаться с...
Окт 03, 2022
204414
А знаете ли Вы сколько электроэнергии расходуют различные бытовые приборы и умеете ли оптимизировать этот расход? В этой статье мы поговорим о том, сколько...
Дек 15, 2022
191774
Линейка Айфонов компании Apple достаточно разнообразная и регулярно пополняется актуальными новинками. Каждый год производитель не упускает возможности приятно...
Июль 10, 2022
190091
Каждый пользователь сталкивается с проблемой переноса своих фото, видео и других файлов со старого телефона на новый или на телефон другого человека. Давайте...
Также вас могут заинтересовать
Код товара: 276655
2425 грн ($51.865)
Есть на складе
Голосовые кодеки: G.729AB, G.711?-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые протоколы: SIP RFC...
Код товара: 276656
2465 грн ($52.728)
Есть на складе
Голосовые кодеки: G.722, G.711?-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые...
Код товара: 276657
3189 грн ($68.224)
Есть на складе
Голосовые кодеки: G.722, G.711?-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые...
Код товара: 276658
2465 грн ($52.728)
Есть на складе
Голосовые кодеки: G.722, G.711?-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые...
Код товара: 276659
3189 грн ($68.224)
Есть на складе
Голосовые кодеки: G.711?-law, DTMF, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, G.722, SIP INFO; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые...
Код товара: 276660
3112 грн ($66.56)
Есть на складе
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711?-law; Тип подключения: проводной; Количество линий: 2; Основные функции: удержание звонка , перевод вызова , ...
Код товара: 276661
3403 грн ($72.8)
Есть на складе
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711a-law; Тип подключения: проводной; Количество линий: 2; Основные функции: пятисторонняя конференция , перевод...
Новинка
Код товара: 276662
3364 грн ($71.9472)
Есть на складе
Голосовые кодеки: G.711?-law, G.711a-law, AGC, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, G.722, SIP INFO; Тип подключения: проводной; Количество линий: 3; Сигнальные медиа и сетевые...
Новинка
Код товара: 276663
6091 грн ($130.286)
Есть на складе
Голосовые кодеки: G.722, G.729 A / B, G.711?-law, G.711a-law, Opus, G.723, G.726, DTMF, iLBC; Тип подключения: проводной; Количество линий: 8; Сигнальные медиа и сетевые протоколы: LDAP , SIP , SIP RFC 3262 , IPv6...
Новинка
Код товара: 276666
9556 грн ($204.413)
Есть на складе
Тип подключения: проводной; Количество линий: 6; Дисплей: есть; Диагональ дисплея: 5"; Разрешение дисплея: 720 x 1280; Цветность: цветной; Сенсорный: есть; Цвет: черный;...
Просмотренные товары
Код товара: 284206
1314 грн ($28.1162)
Есть на складе
Бренд: iTech; Назначение: для ТВ; Максимальная нагрузка столешницы / крепления, кг: 35; 32": есть; 37": есть; 39": есть; 40": есть; 42": есть; 43": есть; 45": есть
Код товара: 178218
7113 грн ($152.145)
Есть на складе
Тип подключения: проводной; Количество линий: 6; Дисплей: есть; Интерфейсы: USB, LAN; Разъемы: USB;
Код товара: 289228
462 грн ($9.8754)
Есть на складе
Тип: удлинитель; Суммарная мощность подключенной нагрузки: ? 3680 Вт; Номинальное напряжение: ~250 В (макс); Максимальный ток: 16 А; Количество розеток: 5 шт; Тип входной...
Код товара: 201614
4119 грн ($88.0984)
Есть на складе
Голосовые кодеки: G.726, G.729 A / B, G.711?-law, G.711a-law, Opus, G.723, DTMF, G.722, iLBC; Тип подключения: проводной; Количество линий: 2 сервера SIP; Сигнальные медиа и сетевые протоколы: LDAP, SIP,...
Код товара: 236823
424 грн ($9.0712)
Есть на складе
Тип: обычный; Мощность (диапазон): 1000-1499 Вт; Мощность: 1200 Вт; Количество скоростей: 2; Количество температурных режимов: 2; Диффузор: нет; Ионизация: нет; Подача...
Код товара: 193925
3655 грн ($78.1872)
Есть на складе
Голосовые кодеки: iLBC, G.729 A / B, G.711?-law, G.711u, G.726, G.722, Opus; Тип подключения: проводной; Количество линий: 4; Сигнальные медиа и сетевые протоколы: LLDP, SIP, ICMP, TLS, TR-069, LDAP, PPPoE, TELNET,...
Код товара: 284872
775 грн ($16.583)
Уточнить наличие
Бренд: Vention; Назначение: Игровая; Количество каналов: 2.0; Интерфейс: USB; наушники: 2; микрофон: 1; Разрядность ЦАП, бит: 16; Максимальная частота ЦАП (стерео), кГц: 48;...
Код товара: 280831
267 грн ($5.7078)
Есть на складе
Материал: Ткань на резиновой основе; Габариты: 800 х 300 х 4 мм; Цвет: Черный; Диапазон длины: 701 - 900 мм; Наличие подсветки: нет
Новинка
Код товара: 317340
1695 грн ($36.2616)
Есть на складе
Назначение: для волос, для бороды и усов; Тип бритья: сухое; Система бритья: лезвия; Количество бритвенных головок / сеток: 1; Минимальная длина: 1 мм; Максимальная...
Весь просмотренный товар - 38 шт
Grandstream GAC2570 (UA)
39877 грн