0
Компании 15 лет
550 отзывов
0
0
0

Уважаемые друзья! Работаем без выходных. Набирайте на контактные номера. Всегда рады помочь Вам выбрать нужный гаджет.

Grandstream GRP2612W (UA)

Оставить отзыв
Код товара: 201614
Есть на складе
Grandstream GRP2612W (UA) Grandstream GRP2612W (UA) Голосовые кодеки G.726, G.729 A/B, G.711?-law, G.711a-law, Opus, G.723, DTMF, G.722, iLBC Grandstream GRP2612W (UA) Тип подключения проводной
Grandstream GRP2612W (UA)
Grandstream GRP2612W (UA)
Grandstream GRP2612W (UA)
Характеристики устройства приведены для ознакомления. Детальные технические спецификации уточняйте у менеджера. Цвет изделия на фотографии может отличаться от реального. Производитель оставляет за собой право вносить изменения в комплектацию, техническое и программное обеспечение товара без предварительного уведомления. Магазин не несет ответственность за изменения, внесенные производителем!
Grandstream
Grandstream
Голосовые кодеки: G.726, G.729 A/B, G.711?-law, G.711a-law, Opus, G.723, DTMF, G.722, iLBC; Тип подключения: проводной; Количество линий: 2 сервера SIP; Сигнальные медиа и сетевые протоколы: LDAP, SIP, RFC3261, RARP, IPv6, SIMPLE, ICMP, TLS, 802.1x, TR-069, LLDP, SRTP, PPPoE, TELNET, DNS, STUN, NTP, TFTP, DHCP, TCP/IP/UDP, HTTP/HTTPS, RTP/RTCP; Основные функции: парковка вызова, перевод вызова, 2 SIP-аккаунта с независимой настройкой, перехват вызова, удержание звонка, автоматический...
Подробнее о товаре
4119
4119 грн (88.0984$)
4407 грн
Оплата
Доставка
Гарантия
Кредит
Ремонт
Оплата
  • Оплата по реквизитам: 4201 грн
  • Наложенный платеж: 4325 грн
  • Оплата терминал: 4325 грн
  • Безнал с НДС: 4943 грн
  • Наличными, Privat24, Безналичными, Visa/MasterCard, Кредит. Пожалуйста, уточняйте окончательную цену по телефону у менеджера.
  • Подробнее об оплате
Доставка
  • Самовывоз в Одессе-бесплатно. Время доставки согласовываем у менеджера.
  • Доставка по Одессе-бесплатно от 4000 грн. (Крупногабаритный товар - согласовываем отдельно у менеджера)
  • Доставка наложенным платежом
  • Подробнее о доставке
Гарантия
Кредит
Ремонт
Характеристики устройства приведены для ознакомления. Детальные технические спецификации уточняйте у менеджера. Цвет изделия на фотографии может отличаться от реального. Производитель оставляет за собой право вносить изменения в комплектацию, техническое и программное обеспечение товара без предварительного уведомления. Магазин не несет ответственность за изменения, внесенные производителем!

Купить Grandstream GRP2612W (UA)

  • Характеристики
  • Отзывы (0)

Разобрать плюсы и минусы товара через ИИ

Основные
Класс товара IP телефоны
Тип подключения Проводной
Количество линий 2
Трубка Проводная
ЖК-дисплей Есть
Все характеристики
Голосовые кодеки: G.726, G.729 A/B, G.711?-law, G.711a-law, Opus, G.723, DTMF, G.722, iLBC
Тип подключения: проводной
Количество линий: 2 сервера SIP
Сигнальные медиа и сетевые протоколы: LDAP, SIP, RFC3261, RARP, IPv6, SIMPLE, ICMP, TLS, 802.1x, TR-069, LLDP, SRTP, PPPoE, TELNET, DNS, STUN, NTP, TFTP, DHCP, TCP/IP/UDP, HTTP/HTTPS, RTP/RTCP
Основные функции: парковка вызова, перевод вызова, 2 SIP-аккаунта с независимой настройкой, перехват вызова, удержание звонка, автоматический набор номера, автоответ, трехсторонняя конференция, ожидание вызова
Наличие громкой связи: база
Выбор типа звукового сигнала: есть
Дисплей: есть
Диагональ дисплея: 2.4"
Разрешение дисплея: 320 x 240
Цветность: цветной
Вес: 0.55 кг
Цвет: черный
Интерфейсы: 2 x Ethernet (RJ-45) 10/100Mbps
Поддержка PoE: есть
Всего отзывов: 0
0
рейтинг
0
0
0
0
0
Написать отзыв

Еще нет ни одного отзыва. Ваш отзыв будет первым.

Часто задаваемые вопросы про IP телефоны (VOIP)

🏆 Какие IP телефоны (VOIP) самые популярные сегодня?

Самые популярные модели IP телефоны (VOIP):
IP телефон Grandstream GXP1610 (2431 грн)
VoIP-шлюз Grandstream HT814 (UA) (5977 грн)
Grandstream GRP2601 (UA) (2465 грн)
IP телефон Grandstream GXP2160 (UA) (7903 грн)
VoIP-шлюз Grandstream GXW4216 (UA) (26409 грн)

💲 Цены на IP телефоны (VOIP). Сколько стоят IP телефоны (VOIP)?

Стоимость IP телефоны (VOIP) в рознице составляет от 2425 до 44605 грн

💻 Где купить IP телефоны (VOIP) в Одессе?

Купить IP телефоны (VOIP) в Одессе можно в интернет-магазине mobileplanet.ua, а также в наших оффлайн магазинах Одесса, Украина

🔥 IP телефоны (VOIP) какие модели самые доступные?

Самые доступные модели IP телефоны (VOIP):
Grandstream GHP611 (UA) (2425 грн)
Grandstream GHP610 (UA) (2425 грн)
IP телефон Grandstream GXP1610 (2431 грн)
Grandstream GHP620 (UA) (2465 грн)

Блог
Июнь 28, 2023
568535
Узнать, кто звонил с незнакомого номера, можно бесплатно и довольно быстро: для этого обычно используют поиск в Google, сайты-определители номеров, соцсети,...
Март 01, 2023
369534
Узнать, кто звонит с незнакомого номера, можно без ответа на вызов: сначала попробуйте найти номер через Google, затем при необходимости проверьте его в GetContact или в...
Окт 25, 2017
347731
Использовать ноутбук как монитор можно двумя основными способами: через кабельное подключение при совместимых разъёмах или по Wi-Fi с помощью специальных программ....
Июнь 27, 2023
262976
Узнать пароль от Wi-Fi на Android проще всего на смартфонах с Android 10 и новее: система позволяет открыть сохранённую сеть, подтвердить личность и сразу увидеть QR-код с...
Окт 09, 2019
261776
Если нужно быстро узнать свой номер телефона, самый простой путь — посмотреть его в настройках смартфона, ввести USSD-запрос или просто позвонить человеку, который...
Июнь 14, 2022
235426
Настроить VPN на iPhone можно двумя основными способами: вручную через параметры iOS или с помощью специального приложения. Для большинства пользователей удобнее...
Окт 22, 2025
226597
Выход новинки iPhone 17 поставил многих пользователей перед сложным выбором – купить новую флагманскую модель, чтобы «шагать в ногу со временем» или остаться с...
Окт 03, 2022
204414
А знаете ли Вы сколько электроэнергии расходуют различные бытовые приборы и умеете ли оптимизировать этот расход? В этой статье мы поговорим о том, сколько...
Дек 15, 2022
191774
Линейка Айфонов компании Apple достаточно разнообразная и регулярно пополняется актуальными новинками. Каждый год производитель не упускает возможности приятно...
Июль 10, 2022
190091
Каждый пользователь сталкивается с проблемой переноса своих фото, видео и других файлов со старого телефона на новый или на телефон другого человека. Давайте...
Также вас могут заинтересовать
Код товара: 214847
3734 грн ($79.872)
Есть на складе
Голосовые кодеки: iLBC, G.711?-law, G.711a-law, AGC, PLC, AEC, CNG, Opus, G.723, G.729AB, G.726, G.722, VAD; Тип подключения: проводной; Количество линий: 3; Сигнальные медиа и сетевые протоколы: ICMP, RTCP-XR, DNS...
Топ продаж
Код товара: 218849
2465 грн ($52.728)
Есть на складе
Голосовые кодеки: G.726, G.723, iLBC, G.729a, RFC2833, Opus, SIP INFO, G.711?-law; Тип подключения: проводной; Количество линий: 2; Основные функции: удержание звонка, перевод вызова,...
Код товара: 218850
2465 грн ($52.728)
Есть на складе
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711?-law; Тип подключения: проводной; Количество линий: 2; Основные функции: пятисторонняя конференция, удержание...
Код товара: 218851
2689 грн ($57.512)
Есть на складе
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711?-law; Тип подключения: проводной; Количество линий: 2; Основные функции: удержание звонка, перевод вызова,...
Код товара: 218852
2689 грн ($57.512)
Есть на складе
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711a-law; Тип подключения: проводной; Количество линий: 2; Основные функции: удержание звонка, перевод вызова,...
Код товара: 276653
2425 грн ($51.865)
Есть на складе
Голосовые кодеки: G.729AB, G.711?-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые протоколы: SIP RFC...
Код товара: 276654
39877 грн ($852.992)
Есть на складе
Голосовые кодеки: ANS, G.711A / u, G.722.1C, AGC, AJB, PLC, AEC, CNG, VAD, Opus, SIP INFO, G.711a / u (64 Кбит / с), G.722, DTMF, G.726-32, G.729AB, iLBC, RFC2833; Тип подключения: проводной; Количество линий: 6; Сигнальные медиа и...
Код товара: 276655
2425 грн ($51.865)
Есть на складе
Голосовые кодеки: G.729AB, G.711?-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые протоколы: SIP RFC...
Код товара: 276656
2465 грн ($52.728)
Есть на складе
Голосовые кодеки: G.722, G.711?-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые...
Код товара: 276657
3189 грн ($68.224)
Есть на складе
Голосовые кодеки: G.722, G.711?-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые...
Просмотренные товары
Код товара: 284206
1314 грн ($28.1162)
Есть на складе
Бренд: iTech; Назначение: для ТВ; Максимальная нагрузка столешницы / крепления, кг: 35; 32": есть; 37": есть; 39": есть; 40": есть; 42": есть; 43": есть; 45": есть
Код товара: 190200
2730 грн ($58.3943)
Есть на складе
Количество отделений: 4; Дополнительные функции: приготовление вафель, приготовление панини-гриль, приготовление сэндвичей; Размеры: 260 х 240 х 110 мм; Мощность: 1000 Вт;...
Новинка
Код товара: 326358
19270 грн ($412.182)
Есть на складе
Тип пылесоса: моющий, классический; Тип уборки: влажная, сухая; Тип пылесборника: контейнер; Тип управления: на корпусе; Тип питания: от сети; Потребляемая мощность:...
Код товара: 289231
1463 грн ($31.303)
Есть на складе
Тип: удлинитель; Суммарная мощность подключенной нагрузки: ? 3680 Вт; Номинальное напряжение: ~230 В; Максимальный ток: 16 А; Количество розеток: 1 шт; Тип входной вилки: CEE...
Код товара: 19367
1451 грн ($31.03)
Есть на складе
Тип: колонки для компьютера; Подключение: проводное; Установка: полочная; Количество каналов: 2.1; Количество полос: 2; Минимальная частота воспроизведения: 35 Гц;...
Новинка
Код товара: 317288
1014 грн ($21.692)
Есть на складе
Тип: ножевые (роторные); Вместимость: 80 г; Тип управления: механический; Мощность: 200 Вт; Материал корпуса: пластик; Материал ножа: нержавеющая сталь; Оснащение:...
Код товара: 326041
2680 грн ($57.3156)
Есть на складе
Тип: погружной; Мощность: 800 Вт; Емкость мерного стакана: 0.6 л; Измельчитель: с измельчителем; Емкость мини-измельчителя: 500 мл; Насадки и ножи: миксер, насадка-блендер,...
Код товара: 178192
4204 грн ($89.9288)
Есть на складе
Голосовые кодеки: DTMF, Opus, G.726, G.711a-law, G.723, G.711?-law, G.722, iLBC, G.729 A / B; Тип подключения: проводной; Количество линий: 6; Сигнальные медиа и сетевые протоколы: SIP RFC 3261, TFTP, DNS, LLDP, TLS,...
Код товара: 150869
1235 грн ($26.425)
Есть на складе
Класс корпуса: Геймерские; Типоразмер: Miditower; Способ установки: вертикальный; Поддерживаемые материнские платы: ATX, Micro - ATX, Mini - ITX; Наличие блока питания: без блока...
Код товара: 276664
6091 грн ($130.286)
Уточнить наличие
Голосовые кодеки: G.722, G.729 A / B, G.711?-law, G.711a-law, Opus, G.723, G.726, DTMF, iLBC; Тип подключения: проводной; Количество линий: 8; Сигнальные медиа и сетевые протоколы: LDAP , SIP , SIP RFC 3262 , IPv6...
Весь просмотренный товар - 17 шт
Grandstream GRP2612W (UA)
4119 грн