0
Компании 15 лет
546 отзывов
0
0
0

Уважаемые друзья! Работаем без выходных. Набирайте на контактные номера. Всегда рады помочь Вам выбрать нужный гаджет.

Grandstream GRP2601P (UA)

Оставить отзыв
Код товара: 218850
Есть на складе
Новинка
Grandstream GRP2601P (UA) Grandstream GRP2601P (UA) Голосовые кодеки G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711?-law Grandstream GRP2601P (UA) Тип подключения проводной Grandstream GRP2601P (UA) Количество линий 2 Grandstream GRP2601P (UA) Основные функции пятисторонняя конференция, удержание звонка, ожидание вызова, перевод звонка (сопровождаемый, несопровождаемый)
Grandstream GRP2601P (UA)
Grandstream GRP2601P (UA)
Grandstream GRP2601P (UA)
Grandstream GRP2601P (UA)
Grandstream GRP2601P (UA)
Характеристики устройства приведены для ознакомления. Детальные технические спецификации уточняйте у менеджера. Цвет изделия на фотографии может отличаться от реального. Производитель оставляет за собой право вносить изменения в комплектацию, техническое и программное обеспечение товара без предварительного уведомления. Магазин не несет ответственность за изменения, внесенные производителем!
Grandstream
Grandstream
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711?-law; Тип подключения: проводной; Количество линий: 2; Основные функции: пятисторонняя конференция, удержание звонка, ожидание вызова, перевод звонка (сопровождаемый, несопровождаемый); Наличие громкой связи: база; Выбор типа звукового сигнала: есть; Дисплей: есть; Диагональ дисплея: 2.21"; Разрешение дисплея: 132 х 48; Цветность:...
Подробнее о товаре
2381
2381 грн (52.728$)
2548 грн
Оплата
Доставка
Гарантия
Кредит
Ремонт
Оплата
  • Оплата по реквизитам: 2429 грн
  • Наложенный платеж: 2452 грн
  • Оплата терминал: 2500 грн
  • Безнал с НДС: 2857 грн
  • Наличными, Privat24, Безналичными, Visa/MasterCard, Кредит. Пожалуйста, уточняйте окончательную цену по телефону у менеджера.
  • Подробнее об оплате
Доставка
  • Самовывоз в Одессе-бесплатно. Время доставки согласовываем у менеджера.
  • Доставка по Одессе-бесплатно от 4000 грн. (Крупногабаритный товар - согласовываем отдельно у менеджера)
  • Доставка наложенным платежом
  • Подробнее о доставке
Гарантия
Кредит
Ремонт
Характеристики устройства приведены для ознакомления. Детальные технические спецификации уточняйте у менеджера. Цвет изделия на фотографии может отличаться от реального. Производитель оставляет за собой право вносить изменения в комплектацию, техническое и программное обеспечение товара без предварительного уведомления. Магазин не несет ответственность за изменения, внесенные производителем!

Купить Grandstream GRP2601P (UA)

  • Характеристики
  • Отзывы (0)

Разобрать плюсы и минусы товара через ИИ

Основные
Класс товара IP телефоны
Тип подключения Проводной
Количество линий 2
Трубка Проводная
ЖК-дисплей Есть
Все характеристики
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711?-law
Тип подключения: проводной
Количество линий: 2
Основные функции: пятисторонняя конференция, удержание звонка, ожидание вызова, перевод звонка (сопровождаемый, несопровождаемый)
Наличие громкой связи: база
Выбор типа звукового сигнала: есть
Дисплей: есть
Диагональ дисплея: 2.21"
Разрешение дисплея: 132 х 48
Цветность: монохромный
Цвет: черный
Интерфейсы: RJ-9, 2 x Ethernet (RJ-45) 10/100Mbps
Поддержка PoE: есть
Разъемы: RJ-9, RJ45
Количество портов RJ-45: 2 шт
Всего отзывов: 0
0
рейтинг
0
0
0
0
0
Написать отзыв

Еще нет ни одного отзыва. Ваш отзыв будет первым.

Часто задаваемые вопросы про IP телефоны (VOIP)

🏆 Какие IP телефоны (VOIP) самые популярные сегодня?

Самые популярные модели IP телефоны (VOIP):
IP телефон Grandstream GXP1610 (2348 грн)
Grandstream GRP2601 (UA) (2381 грн)
Grandstream GRP2612P (UA) (3381 грн)
Grandstream DECT DP Bundle (DP750+DP720) (UA) (5795 грн)
VoIP-шлюз Grandstream DP750 (UA) (3193 грн)

💲 Цены на IP телефоны (VOIP). Сколько стоят IP телефоны (VOIP)?

Стоимость IP телефоны (VOIP) в рознице составляет от 2342 до 43079 грн

💻 Где купить IP телефоны (VOIP) в Одессе?

Купить IP телефоны (VOIP) в Одессе можно в интернет-магазине mobileplanet.ua, а также в наших оффлайн магазинах Одесса, Украина

🔥 IP телефоны (VOIP) какие модели самые доступные?

Самые доступные модели IP телефоны (VOIP):
IP телефон Grandstream GXP1610 (2348 грн)
Grandstream GRP2601 (UA) (2381 грн)
Grandstream GRP2601P (UA) (2381 грн)
Grandstream GHP621 (UA) (2381 грн)

Блог
Июнь 28, 2023
556717
Узнать, кто звонил с незнакомого номера, можно бесплатно и довольно быстро: для этого обычно используют поиск в Google, сайты-определители номеров, соцсети,...
Март 01, 2023
366242
Узнать, кто звонит с незнакомого номера, можно без ответа на вызов: сначала попробуйте найти номер через Google, затем при необходимости проверьте его в GetContact или в...
Окт 25, 2017
346696
Использовать ноутбук как монитор можно двумя основными способами: через кабельное подключение при совместимых разъёмах или по Wi-Fi с помощью специальных программ....
Окт 09, 2019
260335
Если нужно быстро узнать свой номер телефона, самый простой путь — посмотреть его в настройках смартфона, ввести USSD-запрос или просто позвонить человеку, который...
Июнь 27, 2023
258226
Узнать пароль от Wi-Fi на Android проще всего на смартфонах с Android 10 и новее: система позволяет открыть сохранённую сеть, подтвердить личность и сразу увидеть QR-код с...
Июнь 14, 2022
234291
Настроить VPN на iPhone можно двумя основными способами: вручную через параметры iOS или с помощью специального приложения. Для большинства пользователей удобнее...
Окт 22, 2025
226299
Выход новинки iPhone 17 поставил многих пользователей перед сложным выбором – купить новую флагманскую модель, чтобы «шагать в ногу со временем» или остаться с...
Окт 03, 2022
203827
А знаете ли Вы сколько электроэнергии расходуют различные бытовые приборы и умеете ли оптимизировать этот расход? В этой статье мы поговорим о том, сколько...
Дек 15, 2022
190874
Линейка Айфонов компании Apple достаточно разнообразная и регулярно пополняется актуальными новинками. Каждый год производитель не упускает возможности приятно...
Июль 10, 2022
189791
Каждый пользователь сталкивается с проблемой переноса своих фото, видео и других файлов со старого телефона на новый или на телефон другого человека. Давайте...
Также вас могут заинтересовать
Новинка
Код товара: 218852
2597 грн ($57.512)
Есть на складе
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711a-law; Тип подключения: проводной; Количество линий: 2; Основные функции: удержание звонка, перевод вызова,...
Новинка
Код товара: 276658
2381 грн ($52.728)
Есть на складе
Голосовые кодеки: G.722, G.711?-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые...
Новинка
Код товара: 276660
3005 грн ($66.56)
Есть на складе
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711?-law; Тип подключения: проводной; Количество линий: 2; Основные функции: удержание звонка , перевод вызова , ...
Новинка
Код товара: 276665
8197 грн ($181.549)
Есть на складе
Голосовые кодеки: G.726, G.729 A / B, G.711?-law, G.711a-law, Opus, G.723, DTMF, G.722, iLBC; Тип подключения: проводной; Количество линий: 12; Сигнальные медиа и сетевые протоколы: LDAP , SIP , SIP RFC 3262 , ...
Новинка
Код товара: 276666
9229 грн ($204.413)
Есть на складе
Тип подключения: проводной; Количество линий: 6; Дисплей: есть; Диагональ дисплея: 5"; Разрешение дисплея: 720 x 1280; Цветность: цветной; Сенсорный: есть; Цвет: черный;...
Новинка
Код товара: 196479
10362 грн ($229.505)
Есть на складе
Голосовые кодеки: G.723.1, G.729AB, iLBC, AMR, G.726 32K, G.711A / u; Видео-кодеки: H.264; Тип подключения: проводной; Сигнальные медиа и сетевые протоколы: TR-069, FTP / TFTP, L2TP, IPv6, UDP, TCP, TLS, 802.1x, LLDP,...
Новинка
Код товара: 193926
3381 грн ($74.88)
Есть на складе
Голосовые кодеки: iLBC, G.729 A / B, G.711?-law, G.711u, G.726, G.722, Opus; Тип подключения: проводной; Количество линий: 4; Сигнальные медиа и сетевые протоколы: LLDP, SIP, ICMP, TLS, TR-069, LDAP, PPPoE, TELNET,...
Топ продаж
Код товара: 178190
5795 грн ($128.34)
Есть на складе
Голосовые кодеки: AGC, G.722, G.726, AEC; Тип подключения: проводной; Количество линий: 10; Сигнальные медиа и сетевые протоколы: SIP, TR-069; Дисплей: есть; Диагональ дисплея: 1.8 ";...
Код товара: 178192
4060 грн ($89.9288)
Есть на складе
Голосовые кодеки: DTMF, Opus, G.726, G.711a-law, G.723, G.711?-law, G.722, iLBC, G.729 A / B; Тип подключения: проводной; Количество линий: 6; Сигнальные медиа и сетевые протоколы: SIP RFC 3261, TFTP, DNS, LLDP, TLS,...
Просмотренные товары
Код товара: 337993
3319 грн
Уточнить наличие
; Типоразмер: Miditower; Способ установки: вертикальный; Поддерживаемые материнские платы: ATX, Micro - ATX, Mini - ITX; Наличие блока питания: без блока питания; Расположение блока...
Новинка
Код товара: 218849
2381 грн ($52.728)
Есть на складе
Голосовые кодеки: G.726, G.723, iLBC, G.729a, RFC2833, Opus, SIP INFO, G.711?-law; Тип подключения: проводной; Количество линий: 2; Основные функции: удержание звонка, перевод вызова,...
Код товара: 181726
2029 грн ($44.94)
Есть на складе
Класс корпуса: Геймерские; Типоразмер: Miditower; Способ установки: вертикальный; Поддерживаемые материнские платы: ATX, Extended-ATX, Micro - ATX, Mini - ITX; Наличие блока питания: без...
Весь просмотренный товар - 3 шт
Grandstream GRP2601P (UA)
2381 грн