0
Компании 15 лет
550 отзывов
0
0
0

Уважаемые друзья! Работаем без выходных. Набирайте на контактные номера. Всегда рады помочь Вам выбрать нужный гаджет.

IP телефоны (VOIP) Тип подключения Проводной

Всего товара: 57
Новинка
Оставить отзыв
Код товара: 329291
3904 грн 3649 грн ($78.052)
Есть на складе
Голосовые кодеки: iLBC, G.729 A / B, G.711?-law, G.711u, G.726, G.722, Opus; Тип подключения: проводной; Количество линий: 4; Сигнальные медиа и сетевые протоколы: LLDP , SIP , ICMP , TLS , TR-069 , LDAP , ...
Новинка
Оставить отзыв
Код товара: 329289
3287 грн 3072 грн ($65.7072)
Есть на складе
Голосовые кодеки: G.729AB, G.711?-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые протоколы: SIP RFC...
Новинка
Оставить отзыв
Код товара: 329288
3287 грн 3072 грн ($65.7072)
Есть на складе
Голосовые кодеки: G.729AB, G.711?-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые протоколы: SIP RFC...
Новинка
Оставить отзыв
Код товара: 276669
32059 грн 29962 грн ($640.901)
Есть на складе
Тип подключения: проводной; Количество линий: 16; Интерфейсы: Bluetooth , USB , 2х Gigabit Ethernet (RJ-45);
Новинка
Оставить отзыв
Код товара: 276668
30432 грн 28441 грн ($608.356)
Есть на складе
Голосовые кодеки: ANS, G.711A / u, AGC, AJB, PLC, AEC, CNG, SIP INFO, VAD, G.722, DTMF, G.726-32, G.729AB, iLBC, RFC2833; Видео-кодеки: H.264; Тип подключения: проводной; Количество линий: 16; Сигнальные медиа и...
Новинка
Оставить отзыв
Код товара: 276667
11820 грн 11047 грн ($236.292)
Есть на складе
Тип подключения: проводной; Количество линий: 6; Дисплей: есть; Диагональ дисплея: 7"; Разрешение дисплея: 600 х 1024; Цветность: цветной; Интерфейсы: Bluetooth , USB , 2х Gigabit...
Новинка
Оставить отзыв
Код товара: 276666
10225 грн 9556 грн ($204.413)
Есть на складе
Тип подключения: проводной; Количество линий: 6; Дисплей: есть; Диагональ дисплея: 5"; Разрешение дисплея: 720 x 1280; Цветность: цветной; Сенсорный: есть; Цвет: черный;...
Новинка
Оставить отзыв
Код товара: 276663
6517 грн 6091 грн ($130.286)
Есть на складе
Голосовые кодеки: G.722, G.729 A / B, G.711?-law, G.711a-law, Opus, G.723, G.726, DTMF, iLBC; Тип подключения: проводной; Количество линий: 8; Сигнальные медиа и сетевые протоколы: LDAP , SIP , SIP RFC 3262 , IPv6...
Новинка
Оставить отзыв
Код товара: 276662
3599 грн 3364 грн ($71.9472)
Есть на складе
Голосовые кодеки: G.711?-law, G.711a-law, AGC, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, G.722, SIP INFO; Тип подключения: проводной; Количество линий: 3; Сигнальные медиа и сетевые...
Оставить отзыв
Код товара: 276661
3641 грн 3403 грн ($72.8)
Есть на складе
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711a-law; Тип подключения: проводной; Количество линий: 2; Основные функции: пятисторонняя конференция , перевод...
Оставить отзыв
Код товара: 276660
3330 грн 3112 грн ($66.56)
Есть на складе
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711?-law; Тип подключения: проводной; Количество линий: 2; Основные функции: удержание звонка , перевод вызова , ...
Оставить отзыв
Код товара: 276659
3412 грн 3189 грн ($68.224)
Есть на складе
Голосовые кодеки: G.711?-law, DTMF, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, G.722, SIP INFO; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые...
Оставить отзыв
Код товара: 276658
2638 грн 2465 грн ($52.728)
Есть на складе
Голосовые кодеки: G.722, G.711?-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые...
Оставить отзыв
Код товара: 276657
3412 грн 3189 грн ($68.224)
Есть на складе
Голосовые кодеки: G.722, G.711?-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые...
Оставить отзыв
Код товара: 276656
2638 грн 2465 грн ($52.728)
Есть на складе
Голосовые кодеки: G.722, G.711?-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые...
Оставить отзыв
Код товара: 276655
2595 грн 2425 грн ($51.865)
Есть на складе
Голосовые кодеки: G.729AB, G.711?-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые протоколы: SIP RFC...
Оставить отзыв
Код товара: 276654
42668 грн 39877 грн ($852.992)
Есть на складе
Голосовые кодеки: ANS, G.711A / u, G.722.1C, AGC, AJB, PLC, AEC, CNG, VAD, Opus, SIP INFO, G.711a / u (64 Кбит / с), G.722, DTMF, G.726-32, G.729AB, iLBC, RFC2833; Тип подключения: проводной; Количество линий: 6; Сигнальные медиа и...
Оставить отзыв
Код товара: 276653
2595 грн 2425 грн ($51.865)
Есть на складе
Голосовые кодеки: G.729AB, G.711?-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые протоколы: SIP RFC...
Оставить отзыв
Код товара: 218852
2877 грн 2689 грн ($57.512)
Есть на складе
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711a-law; Тип подключения: проводной; Количество линий: 2; Основные функции: удержание звонка, перевод вызова,...
Оставить отзыв
Код товара: 218851
2877 грн 2689 грн ($57.512)
Есть на складе
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711?-law; Тип подключения: проводной; Количество линий: 2; Основные функции: удержание звонка, перевод вызова,...
Оставить отзыв
Код товара: 218850
2638 грн 2465 грн ($52.728)
Есть на складе
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711?-law; Тип подключения: проводной; Количество линий: 2; Основные функции: пятисторонняя конференция, удержание...
Топ продаж
Оставить отзыв
Код товара: 218849
2638 грн 2465 грн ($52.728)
Есть на складе
Голосовые кодеки: G.726, G.723, iLBC, G.729a, RFC2833, Opus, SIP INFO, G.711?-law; Тип подключения: проводной; Количество линий: 2; Основные функции: удержание звонка, перевод вызова,...
Оставить отзыв
Код товара: 214847
3995 грн 3734 грн ($79.872)
Есть на складе
Голосовые кодеки: iLBC, G.711?-law, G.711a-law, AGC, PLC, AEC, CNG, Opus, G.723, G.729AB, G.726, G.722, VAD; Тип подключения: проводной; Количество линий: 3; Сигнальные медиа и сетевые протоколы: ICMP, RTCP-XR, DNS...
Оставить отзыв
Код товара: 201614
4407 грн 4119 грн ($88.0984)
Есть на складе
Голосовые кодеки: G.726, G.729 A / B, G.711?-law, G.711a-law, Opus, G.723, DTMF, G.722, iLBC; Тип подключения: проводной; Количество линий: 2 сервера SIP; Сигнальные медиа и сетевые протоколы: LDAP, SIP,...
Оставить отзыв
Код товара: 196479
11329 грн 10588 грн ($226.487)
Есть на складе
Голосовые кодеки: G.723.1, G.729AB, iLBC, AMR, G.726 32K, G.711A / u; Видео-кодеки: H.264; Тип подключения: проводной; Сигнальные медиа и сетевые протоколы: TR-069, FTP / TFTP, L2TP, IPv6, UDP, TCP, TLS, 802.1x, LLDP,...
Топ продаж
Оставить отзыв
Код товара: 193926
3746 грн 3501 грн ($74.88)
Есть на складе
Голосовые кодеки: iLBC, G.729 A / B, G.711?-law, G.711u, G.726, G.722, Opus; Тип подключения: проводной; Количество линий: 4; Сигнальные медиа и сетевые протоколы: LLDP, SIP, ICMP, TLS, TR-069, LDAP, PPPoE, TELNET,...
Оставить отзыв
Код товара: 193925
3911 грн 3655 грн ($78.1872)
Есть на складе
Голосовые кодеки: iLBC, G.729 A / B, G.711?-law, G.711u, G.726, G.722, Opus; Тип подключения: проводной; Количество линий: 4; Сигнальные медиа и сетевые протоколы: LLDP, SIP, ICMP, TLS, TR-069, LDAP, PPPoE, TELNET,...
Оставить отзыв
Код товара: 178221
35441 грн 33122 грн ($708.485)
Есть на складе
Тип подключения: проводной; Количество линий: 8; Дисплей: есть; Диагональ дисплея: 5"; Разрешение дисплея: 800 x 400; Цветность: цветной; Цвет: черный; Интерфейсы: USB, LAN;...
Оставить отзыв
Код товара: 178219
7052 грн 6591 грн ($140.988)
Есть на складе
Тип подключения: проводной; Количество линий: 6; Дисплей: есть; Разрешение дисплея: 256 x 128; Цветность: монохромный; Цвет: черный; Интерфейсы: USB, LAN; Разъемы: USB;
Оставить отзыв
Код товара: 178218
7611 грн 7113 грн ($152.145)
Есть на складе
Тип подключения: проводной; Количество линий: 6; Дисплей: есть; Интерфейсы: USB, LAN; Разъемы: USB;
Оставить отзыв
Код товара: 178201
9990 грн 9336 грн ($199.693)
Есть на складе
Голосовые кодеки: G.723, G.711?-law, G.722, iLBC, G.729 A / B, DTMF, Opus, G.726, G.711a-law; Тип подключения: проводной; Количество линий: 6; Сигнальные медиа и сетевые протоколы: SIP RFC 3261, DHCP, ARP, SRTP,...
Оставить отзыв
Код товара: 178198
8068 грн 7540 грн ($161.274)
Есть на складе
Голосовые кодеки: G.722, Opus, G.729 A / B, G.711A / u; Тип подключения: проводной; Количество линий: 8; Сигнальные медиа и сетевые протоколы: SIP; Наличие громкой связи: база; Выбор...
Оставить отзыв
Код товара: 178193
9734 грн 9097 грн ($194.58)
Есть на складе
Голосовые кодеки: DTMF, RFC2833, G.711?-law, G.726, Opus, G.729 A / B, G.723, SIP INFO, G.722, iLBC, G.711a-law; Тип подключения: проводной; Количество линий: 10; Сигнальные медиа и сетевые протоколы: DNS, LLDP, TLS,...
Оставить отзыв
Код товара: 178192
4498 грн 4204 грн ($89.9288)
Есть на складе
Голосовые кодеки: DTMF, Opus, G.726, G.711a-law, G.723, G.711?-law, G.722, iLBC, G.729 A / B; Тип подключения: проводной; Количество линий: 6; Сигнальные медиа и сетевые протоколы: SIP RFC 3261, TFTP, DNS, LLDP, TLS,...
Оставить отзыв
Код товара: 178191
9441 грн 8823 грн ($188.732)
Есть на складе
Голосовые кодеки: DTMF, Opus, G.726, G.711a-law, G.723, G.711?-law, G.722, iLBC, G.729 A / B; Тип подключения: проводной; Количество линий: 4; Сигнальные медиа и сетевые протоколы: HTTP / HTTPS, NTP, TELNET, LDAP,...
Оставить отзыв
Код товара: 178190
6420 грн 6000 грн ($128.34)
Есть на складе
Голосовые кодеки: AGC, G.722, G.726, AEC; Тип подключения: проводной; Количество линий: 10; Сигнальные медиа и сетевые протоколы: SIP, TR-069; Дисплей: есть; Диагональ дисплея: 1.8 ";...
Топ продаж
Оставить отзыв
Код товара: 50623
6395 грн 5977 грн ($127.854)
Есть на складе
FXS порты: 4; Ethernet порты: 4 x 10 / 100 / 1000; Страна производства: Китай
Оставить отзыв
Код товара: 50618
47727 грн 44605 грн ($954.122)
Есть на складе
FXS порты: 32; Ethernet порты: 1xRJ-45 10 / 100 / 1000BASE-TX Ethernet; Голосовые порты: 32xRJ-11(FXS); Аудио кодеки: G.711, G. 723, G.726 (40 / 32 / 24 / 16), G.729A / ...; Конфигурация: TFTP, HTTP, HTTPS, TR069; Страна производства: Китай
Топ продаж
Оставить отзыв
Код товара: 50617
36881 грн 34468 грн ($737.28)
Есть на складе
Страна производства: Китай
Топ продаж
Оставить отзыв
Код товара: 50616
28258 грн 26409 грн ($564.905)
Есть на складе
FXS порты: 16; Ethernet порты: 1xRJ-45 10 / 100 / 1000BASE-TX Ethernet; Аудио кодеки: G.711, iLBC, G.729A / B, G.726, G.723.1; Питание: 12В; Страна производства: Китай
Всего товара: 57 Показаны: 1 .. 17

Цены на IP телефоны (VOIP) в Одессе

Название Цена
3649 ₴
3546 ₴
3072 ₴
3072 ₴

IP телефоны (VOIP) Тип подключения Проводной купить в Одессе, Украина / интернет-магазин MOBILEPLANET

У нас вы можете купить оптом и в розницу IP телефоны (VOIP) Тип подключения Проводной по самой лучшей цене. Спешите купить IP телефоны (VOIP) Тип подключения Проводной в интернет-магазине MOBILEPLANET

Мы регулярно пополняем наш каталог новыми товарами. Следите за новинками каталога! Подпишитесь на e-mail рассылку, чтобы быть вкурсе наших акционных предложениях и новинках.

Просмотренные товары
Код товара: 34037
2572 грн ($55.014)
Уточнить наличие
Класс корпуса: Классические; Типоразмер: Minitower; Способ установки: вертикальный; Поддерживаемые материнские платы: Micro - ATX; Серия: CHIEFTEC Libra; Наличие блока питания: без...
Код товара: 181726
1901 грн ($40.66)
Есть на складе
Класс корпуса: Геймерские; Типоразмер: Miditower; Способ установки: вертикальный; Поддерживаемые материнские платы: ATX, Extended-ATX, Micro - ATX, Mini - ITX; Наличие блока питания: без...
Код товара: 65750
635 грн ($13.5749)
Уточнить наличие
Производитель: Maiwo; Модель: K16N black; Артикул: K16N black; Внутренний интерфейс: SSD M.2; Внешний интерфейс: 1xUSB 3.0; Страна производства: Китай
Код товара: 178190
6000 грн ($128.34)
Есть на складе
Голосовые кодеки: AGC, G.722, G.726, AEC; Тип подключения: проводной; Количество линий: 10; Сигнальные медиа и сетевые протоколы: SIP, TR-069; Дисплей: есть; Диагональ дисплея: 1.8 ";...
Код товара: 332854
1899 грн
Есть на складе
Типоразмер: Midi Tower; Форм-фактор материнской платы: MicroATX / ITX; Толщина металла: 0.6 мм; Слоты карт расширения: 4; USB 2.0: 1; Аудио разъемы: 1; Мощность блока питания: без блока...
Код товара: 119212
2890 грн ($61.8086)
Есть на складе
Типоразмер: Miditower; Способ установки: вертикальный; Поддерживаемые материнские платы: ATX, Micro - ATX, Mini - ITX; Наличие блока питания: без блока питания; Расположение блока...
Код товара: 258948
4284 грн ($91.637)
Уточнить наличие
Класс корпуса: Компактные; Типоразмер: Slim; Способ установки: универсальный; Поддерживаемые материнские платы: Micro - ATX, Mini - ITX; Наличие блока питания: без блока...
Код товара: 243942
1997 грн ($42.7251)
Уточнить наличие
Класс корпуса: Компактные; Типоразмер: Slim; Способ установки: универсальный; Поддерживаемые материнские платы: Micro - ATX, Mini - ITX; Наличие блока питания: с блоком...
Код товара: 50590
3804 грн ($81.3696)
Уточнить наличие
Тип подключения: проводной; Количество линий: 2; Голосовые кодеки: G.722, iLBC, G.711a / u (64 Кбит / с), G.729AB,...; Наличие громкой связи: база; Выбор типа звукового сигнала: есть;...
Весь просмотренный товар - 115 шт