0
Компании 15 лет
550 отзывов
0
0
0

Уважаемые друзья! Работаем без выходных. Набирайте на контактные номера. Всегда рады помочь Вам выбрать нужный гаджет.

IP телефон Grandstream GHP611W (UA)

Оставить отзыв
Код товара: 329289
Есть на складе
Новинка
IP телефон Grandstream GHP611W (UA) IP телефон Grandstream GHP611W (UA) Голосовые кодеки G.729AB, G.711?-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722 IP телефон Grandstream GHP611W (UA) Тип подключения проводной
IP телефон Grandstream GHP611W (UA)
IP телефон Grandstream GHP611W (UA)
IP телефон Grandstream GHP611W (UA)
Характеристики устройства приведены для ознакомления. Детальные технические спецификации уточняйте у менеджера. Цвет изделия на фотографии может отличаться от реального. Производитель оставляет за собой право вносить изменения в комплектацию, техническое и программное обеспечение товара без предварительного уведомления. Магазин не несет ответственность за изменения, внесенные производителем!
Grandstream
Grandstream
Голосовые кодеки: G.729AB, G.711?-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые протоколы: SIP RFC 3261 , RTP/RTCP , TCP/IP/UDP , SRTP , TLS , SIP , RTCP-XR; Безопасность: AES-256 , TLS , SRTP , VLAN 802.1x; Цвет: черный; Интерфейсы: Wi-Fi , 1xRJ45 порт 10/100 Мбит/с; Поддержка PoE: есть;
Подробнее о товаре
3059
3059 грн (65.7072$)
3273 грн
Оплата
Доставка
Гарантия
Кредит
Ремонт
Оплата
  • Оплата по реквизитам: 3120 грн
  • Наложенный платеж: 3212 грн
  • Оплата терминал: 3212 грн
  • Безнал с НДС: 3671 грн
  • Наличными, Privat24, Безналичными, Visa/MasterCard, Кредит. Пожалуйста, уточняйте окончательную цену по телефону у менеджера.
  • Подробнее об оплате
Доставка
  • Самовывоз в Одессе-бесплатно. Время доставки согласовываем у менеджера.
  • Доставка по Одессе-бесплатно от 4000 грн. (Крупногабаритный товар - согласовываем отдельно у менеджера)
  • Доставка наложенным платежом
  • Подробнее о доставке
Гарантия
Кредит
Ремонт
Характеристики устройства приведены для ознакомления. Детальные технические спецификации уточняйте у менеджера. Цвет изделия на фотографии может отличаться от реального. Производитель оставляет за собой право вносить изменения в комплектацию, техническое и программное обеспечение товара без предварительного уведомления. Магазин не несет ответственность за изменения, внесенные производителем!

Купить IP телефон Grandstream GHP611W (UA)

  • Характеристики
  • Отзывы (0)

Разобрать плюсы и минусы товара через ИИ

Основные
Класс товара IP телефоны
Тип подключения Проводной
Количество линий 2
Трубка Проводная
ЖК-дисплей Нет
Все характеристики
Голосовые кодеки: G.729AB, G.711?-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722
Тип подключения: проводной
Количество линий: 2
Сигнальные медиа и сетевые протоколы: SIP RFC 3261 , RTP/RTCP , TCP/IP/UDP , SRTP , TLS , SIP , RTCP-XR
Безопасность: AES-256 , TLS , SRTP , VLAN 802.1x
Цвет: черный
Интерфейсы: Wi-Fi , 1xRJ45 порт 10/100 Мбит/с
Поддержка PoE: есть
Всего отзывов: 0
0
рейтинг
0
0
0
0
0
Написать отзыв

Еще нет ни одного отзыва. Ваш отзыв будет первым.

Часто задаваемые вопросы про IP телефоны (VOIP)

🏆 Какие IP телефоны (VOIP) самые популярные сегодня?

Самые популярные модели IP телефоны (VOIP):
IP телефон Grandstream GXP1610 (2421 грн)
VoIP-шлюз Grandstream HT814 (UA) (5952 грн)
Grandstream GRP2601 (UA) (2454 грн)
IP телефон Grandstream GXP2160 (UA) (7869 грн)
VoIP-шлюз Grandstream GXW4216 (UA) (26296 грн)

💲 Цены на IP телефоны (VOIP). Сколько стоят IP телефоны (VOIP)?

Стоимость IP телефоны (VOIP) в рознице составляет от 2414 до 44414 грн

💻 Где купить IP телефоны (VOIP) в Одессе?

Купить IP телефоны (VOIP) в Одессе можно в интернет-магазине mobileplanet.ua, а также в наших оффлайн магазинах Одесса, Украина

🔥 IP телефоны (VOIP) какие модели самые доступные?

Самые доступные модели IP телефоны (VOIP):
Grandstream GHP611 (UA) (2414 грн)
Grandstream GHP610 (UA) (2414 грн)
IP телефон Grandstream GXP1610 (2421 грн)
Grandstream GHP620 (UA) (2454 грн)

Блог
Июнь 28, 2023
568677
Узнать, кто звонил с незнакомого номера, можно бесплатно и довольно быстро: для этого обычно используют поиск в Google, сайты-определители номеров, соцсети,...
Март 01, 2023
369559
Узнать, кто звонит с незнакомого номера, можно без ответа на вызов: сначала попробуйте найти номер через Google, затем при необходимости проверьте его в GetContact или в...
Окт 25, 2017
347741
Использовать ноутбук как монитор можно двумя основными способами: через кабельное подключение при совместимых разъёмах или по Wi-Fi с помощью специальных программ....
Июнь 27, 2023
263005
Узнать пароль от Wi-Fi на Android проще всего на смартфонах с Android 10 и новее: система позволяет открыть сохранённую сеть, подтвердить личность и сразу увидеть QR-код с...
Окт 09, 2019
261786
Если нужно быстро узнать свой номер телефона, самый простой путь — посмотреть его в настройках смартфона, ввести USSD-запрос или просто позвонить человеку, который...
Июнь 14, 2022
235435
Настроить VPN на iPhone можно двумя основными способами: вручную через параметры iOS или с помощью специального приложения. Для большинства пользователей удобнее...
Окт 22, 2025
226598
Выход новинки iPhone 17 поставил многих пользователей перед сложным выбором – купить новую флагманскую модель, чтобы «шагать в ногу со временем» или остаться с...
Окт 03, 2022
204419
А знаете ли Вы сколько электроэнергии расходуют различные бытовые приборы и умеете ли оптимизировать этот расход? В этой статье мы поговорим о том, сколько...
Дек 15, 2022
191781
Линейка Айфонов компании Apple достаточно разнообразная и регулярно пополняется актуальными новинками. Каждый год производитель не упускает возможности приятно...
Июль 10, 2022
190091
Каждый пользователь сталкивается с проблемой переноса своих фото, видео и других файлов со старого телефона на новый или на телефон другого человека. Давайте...
Также вас могут заинтересовать
Новинка
Код товара: 329290
3531 грн ($75.8576)
Есть на складе
Голосовые кодеки: G.722, DTMF, G.726, iLBC, RFC2833, Opus, SIP INFO, G.711a-law, G.711?-law, G.729 A / B; Тип подключения: проводной; Количество линий: 3; Основные функции: пятисторонняя конференция , ...
Новинка
Код товара: 329291
3633 грн ($78.052)
Есть на складе
Голосовые кодеки: iLBC, G.729 A / B, G.711?-law, G.711u, G.726, G.722, Opus; Тип подключения: проводной; Количество линий: 4; Сигнальные медиа и сетевые протоколы: LLDP , SIP , ICMP , TLS , TR-069 , LDAP , ...
Новинка
Код товара: 329288
3059 грн ($65.7072)
Есть на складе
Голосовые кодеки: G.729AB, G.711?-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые протоколы: SIP RFC...
Новинка
Код товара: 276669
29834 грн ($640.901)
Есть на складе
Тип подключения: проводной; Количество линий: 16; Интерфейсы: Bluetooth , USB , 2х Gigabit Ethernet (RJ-45);
Новинка
Код товара: 276668
28319 грн ($608.356)
Есть на складе
Голосовые кодеки: ANS, G.711A / u, AGC, AJB, PLC, AEC, CNG, SIP INFO, VAD, G.722, DTMF, G.726-32, G.729AB, iLBC, RFC2833; Видео-кодеки: H.264; Тип подключения: проводной; Количество линий: 16; Сигнальные медиа и...
Новинка
Код товара: 276667
10999 грн ($236.292)
Есть на складе
Тип подключения: проводной; Количество линий: 6; Дисплей: есть; Диагональ дисплея: 7"; Разрешение дисплея: 600 х 1024; Цветность: цветной; Интерфейсы: Bluetooth , USB , 2х Gigabit...
Новинка
Код товара: 276666
9515 грн ($204.413)
Есть на складе
Тип подключения: проводной; Количество линий: 6; Дисплей: есть; Диагональ дисплея: 5"; Разрешение дисплея: 720 x 1280; Цветность: цветной; Сенсорный: есть; Цвет: черный;...
Новинка
Код товара: 276663
6065 грн ($130.286)
Есть на складе
Голосовые кодеки: G.722, G.729 A / B, G.711?-law, G.711a-law, Opus, G.723, G.726, DTMF, iLBC; Тип подключения: проводной; Количество линий: 8; Сигнальные медиа и сетевые протоколы: LDAP , SIP , SIP RFC 3262 , IPv6...
Новинка
Код товара: 276662
3349 грн ($71.9472)
Есть на складе
Голосовые кодеки: G.711?-law, G.711a-law, AGC, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, G.722, SIP INFO; Тип подключения: проводной; Количество линий: 3; Сигнальные медиа и сетевые...
Код товара: 276661
3389 грн ($72.8)
Есть на складе
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711a-law; Тип подключения: проводной; Количество линий: 2; Основные функции: пятисторонняя конференция , перевод...
Просмотренные товары
Топ продаж
Код товара: 50598
7869 грн ($169.047)
Есть на складе
Тип подключения: проводной; Количество линий: 6; Голосовые кодеки: iLBC, G.723.1, G.729AB, G.722, G.726-32, G...; Наличие громкой связи: база; Выбор типа звукового сигнала: есть;...
Топ продаж
Код товара: 50586
2421 грн ($52)
Есть на складе
Тип подключения: проводной; Количество линий: 2; Голосовые кодеки: iLBC, G.722, G.723.1, RFC2833, G.726-32,...; Наличие громкой связи: база; Выбор типа звукового сигнала: есть;...
Топ продаж
Код товара: 50588
2631 грн ($56.511)
Есть на складе
Тип подключения: проводной; Количество линий: 2; Голосовые кодеки: G.722, G.729AB, DTMF, G.711a / u (64 Кбит / с),...; Наличие громкой связи: база; Выбор типа звукового сигнала: есть;...
Код товара: 276659
3176 грн ($68.224)
Есть на складе
Голосовые кодеки: G.711?-law, DTMF, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, G.722, SIP INFO; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые...
Код товара: 276653
2414 грн ($51.865)
Есть на складе
Голосовые кодеки: G.729AB, G.711?-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые протоколы: SIP RFC...
Весь просмотренный товар - 5 шт
IP телефон Grandstream GHP611W (UA)
3059 грн