0
Компании 15 лет
550 отзывов
0
0
0

Уважаемые друзья! Работаем без выходных. Набирайте на контактные номера. Всегда рады помочь Вам выбрать нужный гаджет.

Grandstream GXV3470 (UA)

Оставить отзыв
Код товара: 276668
Есть на складе
Новинка
Grandstream GXV3470 (UA) Grandstream GXV3470 (UA) Голосовые кодеки ANS, G.711A/u, AGC, AJB, PLC, AEC, CNG, SIP INFO, VAD, G.722, DTMF, G.726-32, G.729AB, iLBC, RFC2833 Grandstream GXV3470 (UA) Видео-кодеки H.264 Grandstream GXV3470 (UA) Тип подключения проводной Grandstream GXV3470 (UA) Количество линий 16
Grandstream GXV3470 (UA)
Grandstream GXV3470 (UA)
Grandstream GXV3470 (UA)
Grandstream GXV3470 (UA)
Grandstream GXV3470 (UA)
Характеристики устройства приведены для ознакомления. Детальные технические спецификации уточняйте у менеджера. Цвет изделия на фотографии может отличаться от реального. Производитель оставляет за собой право вносить изменения в комплектацию, техническое и программное обеспечение товара без предварительного уведомления. Магазин не несет ответственность за изменения, внесенные производителем!
Grandstream
Grandstream
Голосовые кодеки: ANS, G.711A/u, AGC, AJB, PLC, AEC, CNG, SIP INFO, VAD, G.722, DTMF, G.726-32, G.729AB, iLBC, RFC2833; Видео-кодеки: H.264; Тип подключения: проводной; Количество линий: 16; Сигнальные медиа и сетевые протоколы: TLS , DNS & DNS SRV , OpenVPN , LLDP-MED , IPv6 , ICMP , 802.1x , TR-069 , LDAP , SRTP , DNS , ARP , STUN , NTP , SIP RFC 3261 , TFTP , DHCP , TCP/IP/UDP , HTTP/HTTPS , RTP/RTCP , PPPoE; Безопасность: MD5/MD5-sess , TLS , HTTPS , SRTP; Основные функции: переадресация вызова (занято, нет...
Подробнее о товаре
28441
28441 грн (608.356$)
30432 грн
Оплата
Доставка
Гарантия
Кредит
Ремонт
Оплата
  • Оплата по реквизитам: 29010 грн
  • Наложенный платеж: 29863 грн
  • Оплата терминал: 29863 грн
  • Безнал с НДС: 34129 грн
  • Наличными, Privat24, Безналичными, Visa/MasterCard, Кредит. Пожалуйста, уточняйте окончательную цену по телефону у менеджера.
  • Подробнее об оплате
Доставка
  • Самовывоз в Одессе-бесплатно. Время доставки согласовываем у менеджера.
  • Доставка по Одессе-бесплатно от 4000 грн. (Крупногабаритный товар - согласовываем отдельно у менеджера)
  • Доставка наложенным платежом
  • Подробнее о доставке
Гарантия
Кредит
Ремонт
Характеристики устройства приведены для ознакомления. Детальные технические спецификации уточняйте у менеджера. Цвет изделия на фотографии может отличаться от реального. Производитель оставляет за собой право вносить изменения в комплектацию, техническое и программное обеспечение товара без предварительного уведомления. Магазин не несет ответственность за изменения, внесенные производителем!

Купить Grandstream GXV3470 (UA)

  • Характеристики
  • Отзывы (0)

Разобрать плюсы и минусы товара через ИИ

Основные
Класс товара IP телефоны
Тип подключения Проводной
Количество линий 16
Трубка Проводная
ЖК-дисплей Есть
Все характеристики
Голосовые кодеки: ANS, G.711A/u, AGC, AJB, PLC, AEC, CNG, SIP INFO, VAD, G.722, DTMF, G.726-32, G.729AB, iLBC, RFC2833
Видео-кодеки: H.264
Тип подключения: проводной
Количество линий: 16
Сигнальные медиа и сетевые протоколы: TLS , DNS & DNS SRV , OpenVPN , LLDP-MED , IPv6 , ICMP , 802.1x , TR-069 , LDAP , SRTP , DNS , ARP , STUN , NTP , SIP RFC 3261 , TFTP , DHCP , TCP/IP/UDP , HTTP/HTTPS , RTP/RTCP , PPPoE
Безопасность: MD5/MD5-sess , TLS , HTTPS , SRTP
Основные функции: переадресация вызова (занято, нет ответа, безусловная) , ожидание вызова , автоответ , удержание звонка , перехват вызова , запись вызова , парковка вызова , музыка на удержании , журнал вызовов , 10-сторонняя конференция
Наличие громкой связи: база
Выбор типа звукового сигнала: есть
Дисплей: есть
Диагональ дисплея: 7"
Разрешение дисплея: 1280 x 800
Цветность: цветной
Сенсорный: есть
Отключение звука (Mute): есть
Интерфейсы: Wi-Fi , Bluetooth , USB , Gigabit Ethernet (10/100/1000 Мбіт/с) , RJ-9
Поддержка PoE: есть
Разъемы: RJ45 , 3.5 мм , USB , RJ-9
Количество портов RJ-45: 2 шт
Всего отзывов: 0
0
рейтинг
0
0
0
0
0
Написать отзыв

Еще нет ни одного отзыва. Ваш отзыв будет первым.

Часто задаваемые вопросы про IP телефоны (VOIP)

🏆 Какие IP телефоны (VOIP) самые популярные сегодня?

Самые популярные модели IP телефоны (VOIP):
IP телефон Grandstream GXP1610 (2431 грн)
VoIP-шлюз Grandstream HT814 (UA) (5977 грн)
Grandstream GRP2601 (UA) (2465 грн)
IP телефон Grandstream GXP2160 (UA) (7903 грн)
VoIP-шлюз Grandstream GXW4216 (UA) (26409 грн)

💲 Цены на IP телефоны (VOIP). Сколько стоят IP телефоны (VOIP)?

Стоимость IP телефоны (VOIP) в рознице составляет от 2425 до 44605 грн

💻 Где купить IP телефоны (VOIP) в Одессе?

Купить IP телефоны (VOIP) в Одессе можно в интернет-магазине mobileplanet.ua, а также в наших оффлайн магазинах Одесса, Украина

🔥 IP телефоны (VOIP) какие модели самые доступные?

Самые доступные модели IP телефоны (VOIP):
Grandstream GHP611 (UA) (2425 грн)
Grandstream GHP610 (UA) (2425 грн)
IP телефон Grandstream GXP1610 (2431 грн)
Grandstream GHP620 (UA) (2465 грн)

Блог
Июнь 28, 2023
568528
Узнать, кто звонил с незнакомого номера, можно бесплатно и довольно быстро: для этого обычно используют поиск в Google, сайты-определители номеров, соцсети,...
Март 01, 2023
369534
Узнать, кто звонит с незнакомого номера, можно без ответа на вызов: сначала попробуйте найти номер через Google, затем при необходимости проверьте его в GetContact или в...
Окт 25, 2017
347731
Использовать ноутбук как монитор можно двумя основными способами: через кабельное подключение при совместимых разъёмах или по Wi-Fi с помощью специальных программ....
Июнь 27, 2023
262975
Узнать пароль от Wi-Fi на Android проще всего на смартфонах с Android 10 и новее: система позволяет открыть сохранённую сеть, подтвердить личность и сразу увидеть QR-код с...
Окт 09, 2019
261774
Если нужно быстро узнать свой номер телефона, самый простой путь — посмотреть его в настройках смартфона, ввести USSD-запрос или просто позвонить человеку, который...
Июнь 14, 2022
235426
Настроить VPN на iPhone можно двумя основными способами: вручную через параметры iOS или с помощью специального приложения. Для большинства пользователей удобнее...
Окт 22, 2025
226597
Выход новинки iPhone 17 поставил многих пользователей перед сложным выбором – купить новую флагманскую модель, чтобы «шагать в ногу со временем» или остаться с...
Окт 03, 2022
204414
А знаете ли Вы сколько электроэнергии расходуют различные бытовые приборы и умеете ли оптимизировать этот расход? В этой статье мы поговорим о том, сколько...
Дек 15, 2022
191774
Линейка Айфонов компании Apple достаточно разнообразная и регулярно пополняется актуальными новинками. Каждый год производитель не упускает возможности приятно...
Июль 10, 2022
190091
Каждый пользователь сталкивается с проблемой переноса своих фото, видео и других файлов со старого телефона на новый или на телефон другого человека. Давайте...
Также вас могут заинтересовать
Новинка
Код товара: 276669
29962 грн ($640.901)
Есть на складе
Тип подключения: проводной; Количество линий: 16; Интерфейсы: Bluetooth , USB , 2х Gigabit Ethernet (RJ-45);
Новинка
Код товара: 329288
3072 грн ($65.7072)
Есть на складе
Голосовые кодеки: G.729AB, G.711?-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые протоколы: SIP RFC...
Новинка
Код товара: 329289
3072 грн ($65.7072)
Есть на складе
Голосовые кодеки: G.729AB, G.711?-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые протоколы: SIP RFC...
Новинка
Код товара: 329290
3546 грн ($75.8576)
Есть на складе
Голосовые кодеки: G.722, DTMF, G.726, iLBC, RFC2833, Opus, SIP INFO, G.711a-law, G.711?-law, G.729 A / B; Тип подключения: проводной; Количество линий: 3; Основные функции: пятисторонняя конференция , ...
Новинка
Код товара: 329291
3649 грн ($78.052)
Есть на складе
Голосовые кодеки: iLBC, G.729 A / B, G.711?-law, G.711u, G.726, G.722, Opus; Тип подключения: проводной; Количество линий: 4; Сигнальные медиа и сетевые протоколы: LLDP , SIP , ICMP , TLS , TR-069 , LDAP , ...
Новинка
Код товара: 276667
11047 грн ($236.292)
Есть на складе
Тип подключения: проводной; Количество линий: 6; Дисплей: есть; Диагональ дисплея: 7"; Разрешение дисплея: 600 х 1024; Цветность: цветной; Интерфейсы: Bluetooth , USB , 2х Gigabit...
Новинка
Код товара: 276666
9556 грн ($204.413)
Есть на складе
Тип подключения: проводной; Количество линий: 6; Дисплей: есть; Диагональ дисплея: 5"; Разрешение дисплея: 720 x 1280; Цветность: цветной; Сенсорный: есть; Цвет: черный;...
Новинка
Код товара: 276663
6091 грн ($130.286)
Есть на складе
Голосовые кодеки: G.722, G.729 A / B, G.711?-law, G.711a-law, Opus, G.723, G.726, DTMF, iLBC; Тип подключения: проводной; Количество линий: 8; Сигнальные медиа и сетевые протоколы: LDAP , SIP , SIP RFC 3262 , IPv6...
Новинка
Код товара: 276662
3364 грн ($71.9472)
Есть на складе
Голосовые кодеки: G.711?-law, G.711a-law, AGC, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, G.722, SIP INFO; Тип подключения: проводной; Количество линий: 3; Сигнальные медиа и сетевые...
Код товара: 276661
3403 грн ($72.8)
Есть на складе
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711a-law; Тип подключения: проводной; Количество линий: 2; Основные функции: пятисторонняя конференция , перевод...
Просмотренные товары
Код товара: 296086
1576 грн ($33.705)
Есть на складе
Класс корпуса: Классические; Типоразмер: Miditower; Способ установки: вертикальный; Поддерживаемые материнские платы: ATX, Micro - ATX; Наличие блока питания: с блоком...
Код товара: 284872
775 грн ($16.583)
Уточнить наличие
Бренд: Vention; Назначение: Игровая; Количество каналов: 2.0; Интерфейс: USB; наушники: 2; микрофон: 1; Разрядность ЦАП, бит: 16; Максимальная частота ЦАП (стерео), кГц: 48;...
Код товара: 296085
1401 грн ($29.96)
Есть на складе
Класс корпуса: Классические; Типоразмер: Miditower; Способ установки: вертикальный; Поддерживаемые материнские платы: ATX, Micro - ATX; Наличие блока питания: с блоком...
Код товара: 271684
2350 грн ($50.2579)
Есть на складе
Класс корпуса: Геймерские; Типоразмер: Minitower; Способ установки: вертикальный; Поддерживаемые материнские платы: Micro - ATX, Mini - ITX; Наличие блока питания: без блока...
Код товара: 34037
2572 грн ($55.014)
Уточнить наличие
Класс корпуса: Классические; Типоразмер: Minitower; Способ установки: вертикальный; Поддерживаемые материнские платы: Micro - ATX; Серия: CHIEFTEC Libra; Наличие блока питания: без...
Код товара: 22098
2811 грн ($60.1328)
Есть на складе
Тип: колонки для компьютера; Подключение: проводное; Количество каналов: 2.0; Количество полос: 2; Минимальная частота воспроизведения: 20 Гц; Максимальная частота...
Топ продаж
Код товара: 162549
999 грн
Есть на складе
Назначение: для процессора; Сокет Intel: 2066, 2011,1150, 1151, 1155, 1156; Сокет AMD: AM4; Материал радиатора: Алюминий; Максимальная скорость вращения (об / мин): 1800; Максимальный уровень...
Код товара: 181726
1901 грн ($40.66)
Есть на складе
Класс корпуса: Геймерские; Типоразмер: Miditower; Способ установки: вертикальный; Поддерживаемые материнские платы: ATX, Extended-ATX, Micro - ATX, Mini - ITX; Наличие блока питания: без...
Код товара: 276664
6091 грн ($130.286)
Уточнить наличие
Голосовые кодеки: G.722, G.729 A / B, G.711?-law, G.711a-law, Opus, G.723, G.726, DTMF, iLBC; Тип подключения: проводной; Количество линий: 8; Сигнальные медиа и сетевые протоколы: LDAP , SIP , SIP RFC 3262 , IPv6...
Весь просмотренный товар - 38 шт
Grandstream GXV3470 (UA)
28441 грн