0
Компании 15 лет
550 отзывов
0
0
0

Уважаемые друзья! Работаем без выходных. Набирайте на контактные номера. Всегда рады помочь Вам выбрать нужный гаджет.

IP телефоны (VOIP) Новинки в Одессе

Всего товара: 10
Новинка
Оставить отзыв
Код товара: 329291
3904 грн 3649 грн ($78.052)
Есть на складе
Голосовые кодеки: iLBC, G.729 A / B, G.711?-law, G.711u, G.726, G.722, Opus; Тип подключения: проводной; Количество линий: 4; Сигнальные медиа и сетевые протоколы: LLDP , SIP , ICMP , TLS , TR-069 , LDAP , ...
Новинка
Оставить отзыв
Код товара: 329290
3794 грн 3546 грн ($75.8576)
Есть на складе
Голосовые кодеки: G.722, DTMF, G.726, iLBC, RFC2833, Opus, SIP INFO, G.711a-law, G.711?-law, G.729 A / B; Тип подключения: проводной; Количество линий: 3; Основные функции: пятисторонняя конференция , ...
Новинка
Оставить отзыв
Код товара: 329289
3287 грн 3072 грн ($65.7072)
Есть на складе
Голосовые кодеки: G.729AB, G.711?-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые протоколы: SIP RFC...
Новинка
Оставить отзыв
Код товара: 329288
3287 грн 3072 грн ($65.7072)
Есть на складе
Голосовые кодеки: G.729AB, G.711?-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые протоколы: SIP RFC...
Новинка
Оставить отзыв
Код товара: 276669
32059 грн 29962 грн ($640.901)
Есть на складе
Тип подключения: проводной; Количество линий: 16; Интерфейсы: Bluetooth , USB , 2х Gigabit Ethernet (RJ-45);
Новинка
Оставить отзыв
Код товара: 276668
30432 грн 28441 грн ($608.356)
Есть на складе
Голосовые кодеки: ANS, G.711A / u, AGC, AJB, PLC, AEC, CNG, SIP INFO, VAD, G.722, DTMF, G.726-32, G.729AB, iLBC, RFC2833; Видео-кодеки: H.264; Тип подключения: проводной; Количество линий: 16; Сигнальные медиа и...
Новинка
Оставить отзыв
Код товара: 276667
11820 грн 11047 грн ($236.292)
Есть на складе
Тип подключения: проводной; Количество линий: 6; Дисплей: есть; Диагональ дисплея: 7"; Разрешение дисплея: 600 х 1024; Цветность: цветной; Интерфейсы: Bluetooth , USB , 2х Gigabit...
Новинка
Оставить отзыв
Код товара: 276666
10225 грн 9556 грн ($204.413)
Есть на складе
Тип подключения: проводной; Количество линий: 6; Дисплей: есть; Диагональ дисплея: 5"; Разрешение дисплея: 720 x 1280; Цветность: цветной; Сенсорный: есть; Цвет: черный;...
Новинка
Оставить отзыв
Код товара: 276663
6517 грн 6091 грн ($130.286)
Есть на складе
Голосовые кодеки: G.722, G.729 A / B, G.711?-law, G.711a-law, Opus, G.723, G.726, DTMF, iLBC; Тип подключения: проводной; Количество линий: 8; Сигнальные медиа и сетевые протоколы: LDAP , SIP , SIP RFC 3262 , IPv6...
Новинка
Оставить отзыв
Код товара: 276662
3599 грн 3364 грн ($71.9472)
Есть на складе
Голосовые кодеки: G.711?-law, G.711a-law, AGC, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, G.722, SIP INFO; Тип подключения: проводной; Количество линий: 3; Сигнальные медиа и сетевые...

Цены на IP телефоны (VOIP) Новинки в Одессе

Название Цена
3649 ₴
3546 ₴
3072 ₴
3072 ₴
Просмотренные товары
Код товара: 150869
1235 грн ($26.425)
Есть на складе
Класс корпуса: Геймерские; Типоразмер: Miditower; Способ установки: вертикальный; Поддерживаемые материнские платы: ATX, Micro - ATX, Mini - ITX; Наличие блока питания: без блока...
Код товара: 178192
4204 грн ($89.9288)
Есть на складе
Голосовые кодеки: DTMF, Opus, G.726, G.711a-law, G.723, G.711?-law, G.722, iLBC, G.729 A / B; Тип подключения: проводной; Количество линий: 6; Сигнальные медиа и сетевые протоколы: SIP RFC 3261, TFTP, DNS, LLDP, TLS,...
Код товара: 289231
1463 грн ($31.303)
Есть на складе
Тип: удлинитель; Суммарная мощность подключенной нагрузки: ? 3680 Вт; Номинальное напряжение: ~230 В; Максимальный ток: 16 А; Количество розеток: 1 шт; Тип входной вилки: CEE...
Код товара: 284206
1314 грн ($28.1162)
Есть на складе
Бренд: iTech; Назначение: для ТВ; Максимальная нагрузка столешницы / крепления, кг: 35; 32": есть; 37": есть; 39": есть; 40": есть; 42": есть; 43": есть; 45": есть
Новинка
Код товара: 317288
1014 грн ($21.692)
Есть на складе
Тип: ножевые (роторные); Вместимость: 80 г; Тип управления: механический; Мощность: 200 Вт; Материал корпуса: пластик; Материал ножа: нержавеющая сталь; Оснащение:...
Код товара: 63007
1901 грн ($40.66)
Уточнить наличие
Класс корпуса: Классические; Типоразмер: Miditower; Способ установки: вертикальный; Поддерживаемые материнские платы: ATX, Micro - ATX, Mini - ITX; Наличие блока питания: с блоком...
Код товара: 19367
1451 грн ($31.03)
Есть на складе
Тип: колонки для компьютера; Подключение: проводное; Установка: полочная; Количество каналов: 2.1; Количество полос: 2; Минимальная частота воспроизведения: 35 Гц;...
Код товара: 298305
10795 грн ($230.906)
Есть на складе
Бренд: Shure; Способ подключения: проводной; Тип преобразователя: динамический; Направленность: кардиоида; Номинальное сопротивление, Ом: 314; Частотный диапазон, Гц:...
Код товара: 289208
1251 грн ($26.7605)
Есть на складе
Тип: удлинитель; Суммарная мощность подключенной нагрузки: < 3680 Вт; Номинальное напряжение: ~220 / 240 В; Рабочая частота: 50-60 Гц; Максимальный ток: 16 А; Количество розеток:...
Весь просмотренный товар - 15 шт