0
Компанії 15 років
550 відгуків
0
0
0

Друзi! Працюємо без вихідних. Дзвоніть за контактними номерами. Раді допомогти Вам підібрати потрібний гаджет.

IP телефони (VOIP) Новинки у Львові

Bсього товару: 10
Новинка
Залишити відгук
Код товару: 329291
3904 грн 3649 грн ($78.052)
Є на складі
Голосові кодеки: iLBC, G.729 A / B, G.711-law, G.711u, G.726, G.722, Opus; Тип підключення: дротовий; Кількість ліній: 4; Сигнальні медіа та мережеві протоколи: LLDP, SIP, ICMP, TLS, TR-069, LDAP, PPPoE, TELNET, ARP,...
Новинка
Залишити відгук
Код товару: 329290
3794 грн 3546 грн ($75.8576)
Є на складі
Голосові кодеки: G.722, DTMF, G.726, iLBC, RFC2833, Opus, SIP INFO, G.711a-law, G.711?-law, G.729 A / B; Тип підключення: дротовий; Кількість ліній: 3; Основні функції: п'ятистороння конференція, журнал...
Новинка
Залишити відгук
Код товару: 329289
3287 грн 3072 грн ($65.7072)
Є на складі
Голосові кодеки: G.729AB, G.711-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві протоколи: SIP RFC 3261,...
Новинка
Залишити відгук
Код товару: 329288
3287 грн 3072 грн ($65.7072)
Є на складі
Голосові кодеки: G.729AB, G.711-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві протоколи: SIP RFC 3261,...
Новинка
Залишити відгук
Код товару: 276669
32059 грн 29962 грн ($640.901)
Є на складі
Тип підключення: дротовий; Кількість ліній: 16; Інтерфейси: Bluetooth, USB, 2х Gigabit Ethernet (RJ-45);
Новинка
Залишити відгук
Код товару: 276668
30432 грн 28441 грн ($608.356)
Є на складі
Голосові кодеки: ANS, G.711A / u, AGC, AJB, PLC, AEC, CNG, SIP INFO, VAD, G.722, DTMF, G.726-32, G.729AB, iLBC, RFC2833; Відео-кодеки: H.264; Тип підключення: дротовий; Кількість ліній: 16; Сигнальні медіа та...
Новинка
Залишити відгук
Код товару: 276667
11820 грн 11047 грн ($236.292)
Є на складі
Тип підключення: дротовий; Кількість ліній: 6; Дисплей: є; Діагональ дисплея: 7"; Роздільна здатність дисплея: 600 х 1024; Кольоровість: кольоровий; Інтерфейси: Bluetooth, USB, 2х...
Новинка
Залишити відгук
Код товару: 276666
10225 грн 9556 грн ($204.413)
Є на складі
Тип підключення: дротовий; Кількість ліній: 6; Дисплей: є; Діагональ дисплея: 5"; Роздільна здатність дисплея: 720 x 1280; Кольоровість: кольоровий; Сенсорний: є; Колір:...
Новинка
Залишити відгук
Код товару: 276663
6517 грн 6091 грн ($130.286)
Є на складі
Голосові кодеки: G.722, G.729 A / B, G.711-law, G.711a-law, Opus, G.723, G.726, DTMF, iLBC; Тип підключення: дротовий; Кількість ліній: 8; Сигнальні медіа та мережеві протоколи: LDAP, SIP, SIP RFC 3262, IPv6, ICMP,...
Новинка
Залишити відгук
Код товару: 276662
3599 грн 3364 грн ($71.9472)
Є на складі
Голосові кодеки: G.711-law, G.711a-law, AGC, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, G.722, SIP INFO; Тип підключення: дротовий; Кількість ліній: 3; Сигнальні медіа та мережеві...

Ціни на IP телефони (VOIP) Новинки у Львові

Назва Ціна
3649 ₴
3546 ₴
3072 ₴
3072 ₴
Переглянуті товари
Код товару: 63006
1651 грн ($35.31)
Є на складі
Клас корпусу: Класичні; Типорозмір: Miditower; Спосіб установки: вертикальний; Підтримувані материнські плати: ATX; Наявність блоку живлення: з блоком живлення;...
Код товару: 271684
2350 грн ($50.2579)
Є на складі
Клас корпусу: Геймерські; Типорозмір: Minitower; Спосіб встановлення: вертикальний; Підтримувані материнські плати: Micro – ATX, Mini – ITX; Наявність блоку живлення без блоку...
Код товару: 296084
1576 грн ($33.705)
Є на складі
Клас корпусу: Класичний; Типорозмір: Miditower; Спосіб встановлення: вертикальний; Підтримувані материнські плати: ATX, Micro-ATX; Наявність блоку живлення: з блоком...
Код товару: 147658
106 грн ($2.265)
Є на складі
Модель: Basic 604; Підключення: провідне; Бажаний призначення: для повсякденного використання; Конструкція: внутрішньоканальні; Кріплення: відсутня; Імпеданс: 32 Ом;...
Код товару: 325501
90 грн ($1.9328)
Є на складі
Бренд: Defender; Довжина, мм: 250; Ширина, мм: 200; Товщина, мм: 2; Матеріал поверхні: гума, тканина; Одна / двостороння конструкція: одностороння; Сумісність із лазерною мишею:...
Код товару: 34244
1100 грн ($23.54)
Є на складі
Клас корпусу: Мультимедійні; Типорозмір: Miditower; Спосіб установки: вертикальний; Підтримувані материнські плати: ATX; Наявність блоку живлення: без блоку живлення;...
Новинка
Код товару: 283049
3590 грн ($76.7935)
Є на складі
Тип варильної поверхні: індукція; Тип керування: поворотні перемикачі; Кількість конфорок: 1; Вхідна потужність: 1800 Вт; Діаметр нагрівальної поверхні: 120-240 мм;...
Топ продажів
Код товару: 193926
3501 грн ($74.88)
Є на складі
Голосові кодеки: iLBC, G.729 A / B, G.711? -Law, G.711u, G.726, G.722, Opus; Тип підключення: провідний; Кількість ліній: 4; Сигнальні медіа та мережеві протоколи: LLDP, SIP, ICMP, TLS, TR-069, LDAP, PPPoE, TELNET,...
Код товару: 296085
1401 грн ($29.96)
Є на складі
Клас корпусу: Класичний; Типорозмір: Miditower; Спосіб встановлення: вертикальний; Підтримувані материнські плати: ATX, Micro-ATX; Наявність блоку живлення: з блоком...
Код товару: 147661
106 грн ($2.265)
Є на складі
Модель: Basic 604; Підключення: провідне; Бажаний призначення: для повсякденного використання; Конструкція: внутрішньоканальні; Кріплення: відсутня; Імпеданс: 32 Ом;...
Весь переглянутий товар - 39 шт