0
Компанії 15 років
550 відгуків
0
0
0

Друзi! Працюємо без вихідних. Дзвоніть за контактними номерами. Раді допомогти Вам підібрати потрібний гаджет.

Grandstream GHP610 (UA)

Залишити відгук
Код товару: 276653
Є на складі
Grandstream GHP610 (UA) Grandstream GHP610 (UA) Голосові кодеки G.729AB, G.711?-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722 Grandstream GHP610 (UA) Тип підключення провідний
Grandstream GHP610 (UA)
Grandstream GHP610 (UA)
Grandstream GHP610 (UA)
Характеристики пристрою наведені для ознайомлення. Детальні технічні специфікації уточнюйте у менеджера. Колір вироби на фотографії може відрізнятися від реального. Виробник залишає за собою право вносити зміни в комплектацію, технічне і програмне забезпечення товару без попереднього повідомлення. Магазин не несе відповідальність за зміни, внесені виробником!
Grandstream
Grandstream
Голосові кодеки: G.729AB, G.711-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві протоколи: SIP RFC 3261, RTP/RTCP, TCP/IP/UDP, SRTP, TLS, SIP, RTCP-XR; Безпека: AES-256, TLS, SRTP, VLAN 802.1x; Колір білий; Інтерфейси: 1xRJ45 порт 10/100 Мбіт/с; Підтримка PoE: є;
Детальніше про товар
2425
2425 грн (51.865$)
2595 грн
Оплата
Доставка
Гарантія
Кредит
Ремонт
Оплата
  • Оплата за реквізитами: 2474 грн
  • Післяплата: 2546 грн
  • Оплата термінал: 2546 грн
  • Безнал з ПДВ: 2910 грн
  • Готівкою, Privat24, безготівковий, Visa / MasterCard, Кредит. Будь ласка, уточнюйте остаточну ціну по телефону у менеджера.
  • Детальніше про оплату
Доставка
  • Самовивіз в Одесі-безкоштовно. Час доставки погоджуємо у менеджера.
  • Доставка по Одесі- безкоштовно від 4000 грн. (Великогабаритний товар - узгоджуємо окремо у менеджера)
  • Доставка післяплатою
  • Докладніше про доставку
Гарантія
Кредит
Ремонт
Характеристики пристрою наведені для ознайомлення. Детальні технічні специфікації уточнюйте у менеджера. Колір вироби на фотографії може відрізнятися від реального. Виробник залишає за собою право вносити зміни в комплектацію, технічне і програмне забезпечення товару без попереднього повідомлення. Магазин не несе відповідальність за зміни, внесені виробником!

Купити Grandstream GHP610 (UA)

  • Характеристики
  • Відгуки (0)

Розібрати плюси та мінуси товару через ШІ

Основні
Клас товару IP телефони
Тип підключення Провідний
Кількість ліній 2
Трубка Провідна
ЖК-дисплей Немає
Всі характеристики
Голосові кодекси: G.729AB, G.711?
Тип з'єднання: провідний
Кількість рядків: 2
Протоколи сигналу та мережі: SIP RFC 3261, RTP/RTCP, TCP/IP/UDP, SRTP, TLS, SIP, RTCP-XR
Безпека: AES-256, TLS, SRTP, VLAN 802.1x
Колір: Білий
Інтерфейси: 1XRJ45 Порт 10/100 мбіт/с
Підтримка По: Там
Всього відгуків: 0
0
рейтинг
0
0
0
0
0
Написати відгук

Ще немає жодного відгуку. Жодного прихильника чи критика.

Часті питання про IP телефони (VOIP)

🏆 Які IP телефони (VOIP) найпопулярніші сьогодні?

Найпопулярніші моделі IP телефони (VOIP):
IP телефон Grandstream GXP1610 (2431 грн)
VoIP-шлюз Grandstream HT814 (UA) (5977 грн)
Grandstream GRP2601 (UA) (2465 грн)
IP телефон Grandstream GXP2160 (UA) (7903 грн)
VoIP-шлюз Grandstream GXW4216 (UA) (26409 грн)

💲 Ціни на IP телефони (VOIP). Скільки коштують IP телефони (VOIP)?

Вартість IP телефони (VOIP) в роздріб становить від 2425 до 44605 грн

💻 Де купити IP телефони (VOIP) у Львові?

Купити IP телефони (VOIP) у Львові можна в інтернет-магазині mobileplanet.ua, а також в наших офлайн магазинах Львів, Україна

🔥 IP телефони (VOIP) які моделі найдоступніші?

Найдоступніші моделі IP телефони (VOIP):
Grandstream GHP611 (UA) (2425 грн)
Grandstream GHP610 (UA) (2425 грн)
IP телефон Grandstream GXP1610 (2431 грн)
Grandstream GHP620 (UA) (2465 грн)

Блог
Черв 28, 2023
568519
Дізнатися, хто телефонував з невідомого номера, можна безкоштовно і досить швидко: для цього зазвичай використовують пошук у Google, сайти-визначники номерів,...
Бер 01, 2023
369531
Дізнатися, хто телефонує з невідомого номера, можна без відповіді на виклик: спочатку спробуйте знайти номер через Google, потім за необхідності перевірте його в...
Жов 25, 2017
347731
Використовувати ноутбук як монітор можна двома основними способами: через кабельне підключення при сумісних роз'ємах або по Wi-Fi за допомогою спеціальних програм....
Черв 27, 2023
262975
Дізнатися пароль від Wi-Fi на Android простіше всього на смартфонах з Android 10 і новіше: система дозволяє відкрити збережену мережу, підтвердити особистість і одразу...
Жов 09, 2019
261774
Якщо потрібно швидко дізнатися свій номер телефону, найпростіший спосіб — подивитися його в налаштуваннях смартфона, ввести USSD-запит або просто зателефонувати...
Черв 14, 2022
235424
Налаштувати VPN на iPhone можна двома основними способами: вручну через параметри iOS або за допомогою спеціального додатку. Для більшості користувачів зручніше другий...
Жов 22, 2025
226597
Вихід новинки iPhone 17 поставив багатьох користувачів перед складним вибором – купити нову флагманську модель, щоб «іти в ногу з часом», чи залишитися з торішнім iPhone...
Жов 03, 2022
204414
А чи знаєте Ви скільки електроенергії витрачають різні побутові прилади та чи вмієте оптимізувати цю витрату? У цій статті ми поговоримо, скільки електроенергії...
Груд 15, 2022
191774
Лінійка Айфонів компанії Apple досить різноманітна та регулярно поповнюється актуальними новинками. Щороку виробник не втрачає можливості приємно здивувати своїх...
Лип 10, 2022
190091
Кожен користувач стикається з проблемою перенесення своїх фото, відео та інших файлів зі старого телефону на новий або телефон іншої людини. Давайте розберемо...
Також вас можуть зацікавити
Код товару: 276654
39877 грн ($852.992)
Є на складі
Голосові кодеки: ANS, G.711A / u, G.722.1C, AGC, AJB, PLC, AEC, CNG, VAD, Opus, SIP INFO, G.711a / u (64 Кбіт / с), G.722, DTMF , G.726-32, G.729AB, iLBC, RFC2833; Тип підключення: дротовий; Кількість ліній: 6; Сигнальні медіа та...
Код товару: 276655
2425 грн ($51.865)
Є на складі
Голосові кодеки: G.729AB, G.711-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві протоколи: SIP RFC 3261,...
Код товару: 276656
2465 грн ($52.728)
Є на складі
Голосові кодеки: G.722, G.711-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві...
Код товару: 276657
3189 грн ($68.224)
Є на складі
Голосові кодеки: G.722, G.711-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві...
Код товару: 276658
2465 грн ($52.728)
Є на складі
Голосові кодеки: G.722, G.711-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві...
Код товару: 276659
3189 грн ($68.224)
Є на складі
Голосові кодеки: G.711-law, DTMF, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, G. 722, SIP INFO; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві...
Код товару: 276660
3112 грн ($66.56)
Є на складі
Голосові кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711?-law; Тип підключення: дротовий; Кількість ліній: 2; Основні функції: утримання дзвінка, переклад виклику,...
Код товару: 276661
3403 грн ($72.8)
Є на складі
Голосові кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711a-law; Тип підключення: дротовий; Кількість ліній: 2; Основні функції: п'ятистороння конференція, переклад...
Новинка
Код товару: 276662
3364 грн ($71.9472)
Є на складі
Голосові кодеки: G.711-law, G.711a-law, AGC, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, G.722, SIP INFO; Тип підключення: дротовий; Кількість ліній: 3; Сигнальні медіа та мережеві...
Новинка
Код товару: 276663
6091 грн ($130.286)
Є на складі
Голосові кодеки: G.722, G.729 A / B, G.711-law, G.711a-law, Opus, G.723, G.726, DTMF, iLBC; Тип підключення: дротовий; Кількість ліній: 8; Сигнальні медіа та мережеві протоколи: LDAP, SIP, SIP RFC 3262, IPv6, ICMP,...
Переглянуті товари
Код товару: 65735
480 грн ($10.268)
Є на складі
Виробник: AgeStar; Модель: 3UB 2A14 (Black); Артикул: 3UB 2A14 (Black); Внутрішній інтерфейс: 2.5 '' HDD / SDD, SATA; Зовнішній інтерфейс: 1xUSB 3.0; Підтримка гарячої заміни: є; Країна виробництва:...
Код товару: 182397
1218 грн ($26.0503)
Є на складі
Кількість портів LAN: 4; Кількість портів WAN: 1; Кількість портів WAN / LAN: немає; Кількість USB портів: немає; Швидкість WiFi: 802.11 a / b / g / n / ac 1200 Мбіт / с; Антена: зовнішня;...
Код товару: 258944
1491 грн ($31.886)
Є на складі
Клас корпусу: Для неттопів; Типорозмір: Slim; Спосіб встановлення: універсальний; Підтримувані материнські плати: Micro – ATX, Mini – ITX; Наявність блоку живлення без блоку...
Код товару: 157277
1302 грн ($27.8444)
Є на складі
Кількість портів: 8; Відповідність мережевим стандартам: IEEE 802.3u 100BASE-TX (100 Мбіт / с), IEEE 802.3ab 1000BASE-T (1000 Мбіт / с); Вага: 0.2 кг; Комутаційна здатність 16 Гбіт / с; Швидкість...
Новинка
Код товару: 326259
3982 грн ($85.1726)
Є на складі
Управління: сенсорне; Тип нагрівального елемента: електричний тен; Потужність: 1500 Вт; Об'єм: 5 л; Дисплей: є; Регулятор температури: є; Діапазон температур: 60 – 200 °С;...
Код товару: 65752
289 грн ($6.1759)
Є на складі
Виробник: Maiwo; Модель: K2501A-U2S silver; Артикул: K2501A-U2S silver; Внутрішній інтерфейс: 2.5 '' HDD, SATA; Зовнішній інтерфейс: 1xUSB 2.0; Підтримка гарячої заміни: є; Країна виробництва:...
Розпродаж
Код товару: 65743
600.27 грн 561 грн ($12)
Є на складі
Виробник: GEMBIRD; Модель: EE2-U3S-2; Артикул: EE2-U3S-2; Внутрішній інтерфейс: 2.5 '' HDD, SATA; Країна виробництва: Китай
Код товару: 259370
5719 грн ($122.327)
Є на складі
Режими роботи: Wi-Fi маршрутизатор, точка доступу; Особливості: налаштування гостьового доступу, Підтримка IPTV, Кнопки: Wi-Fi вкл / викл., WPS, RESET, POWER, IGMP Proxy, Підтримка...
Весь переглянутий товар - 85 шт
Grandstream GHP610 (UA)
2425 грн