0
Компанії 15 років
550 відгуків
0
0
0

Друзi! Працюємо без вихідних. Дзвоніть за контактними номерами. Раді допомогти Вам підібрати потрібний гаджет.

Grandstream GHP621 (UA)

Залишити відгук
Код товару: 276658
Є на складі
Grandstream GHP621 (UA) Grandstream GHP621 (UA) Голосові кодеки G.722, G.711?-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G. 726, DTMF, SIP INFO Grandstream GHP621 (UA) Тип підключення провідний
Grandstream GHP621 (UA)
Grandstream GHP621 (UA)
Grandstream GHP621 (UA)
Характеристики пристрою наведені для ознайомлення. Детальні технічні специфікації уточнюйте у менеджера. Колір вироби на фотографії може відрізнятися від реального. Виробник залишає за собою право вносити зміни в комплектацію, технічне і програмне забезпечення товару без попереднього повідомлення. Магазин не несе відповідальність за зміни, внесені виробником!
Grandstream
Grandstream
Голосові кодеки: G.722, G.711-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві протоколи: TR069, IPv4, RTCP-XR, DNS & DNS SRV, RFC3261, SSH, IPv6, ICMP, 802.1x, LLDP, DNS, ARP, STUN, NTP, TF IP/UDP, HTTP/HTTPS, SRTP; Безпека: AES, DHCP, SRTP, SSH, AES-256, LLDP; Основні функції: утримання дзвінка, трансфер, автоматичний набір.
Детальніше про товар
2465
2465 грн (52.728$)
2638 грн
Оплата
Доставка
Гарантія
Кредит
Ремонт
Оплата
  • Оплата за реквізитами: 2514 грн
  • Післяплата: 2588 грн
  • Оплата термінал: 2588 грн
  • Безнал з ПДВ: 2958 грн
  • Готівкою, Privat24, безготівковий, Visa / MasterCard, Кредит. Будь ласка, уточнюйте остаточну ціну по телефону у менеджера.
  • Детальніше про оплату
Доставка
  • Самовивіз в Одесі-безкоштовно. Час доставки погоджуємо у менеджера.
  • Доставка по Одесі- безкоштовно від 4000 грн. (Великогабаритний товар - узгоджуємо окремо у менеджера)
  • Доставка післяплатою
  • Докладніше про доставку
Гарантія
Кредит
Ремонт
Характеристики пристрою наведені для ознайомлення. Детальні технічні специфікації уточнюйте у менеджера. Колір вироби на фотографії може відрізнятися від реального. Виробник залишає за собою право вносити зміни в комплектацію, технічне і програмне забезпечення товару без попереднього повідомлення. Магазин не несе відповідальність за зміни, внесені виробником!

Купити Grandstream GHP621 (UA)

  • Характеристики
  • Відгуки (0)

Розібрати плюси та мінуси товару через ШІ

Основні
Клас товару IP телефони
Тип підключення Провідний
Кількість ліній 2
Трубка Провідна
ЖК-дисплей Є
Всі характеристики
Голосові кодекси: G.722, G.711? G.726, DTMF, SIP Інформація
Тип з'єднання: провідний
Кількість рядків: 2
Протоколи сигналу та мережі: TR069, IPv4, RTCP-XR, DNS & DNS SRV, RFC3261, SSH, IPv6, ICMP, 802.1X, LLDP, DNS, ARP, Stun, NTP, TFTP, RTP/RTCP, DHCP, TCP/TCP Tcp/tcp/tcp/tcp/tcp/tcp/tcp/tcp/tcp/tcp/tcp/tcp ip/udp, http/https, srtp
Безпека: AES, DHCP, SRTP, SSH, AES-256, LLDP
Основні функції: Утримання дзвінка, передачі, автоматичного набору номерів, Авто -Button
Звукове відключення (ніг): є
Дисплей: Так
Можливість кріплення до стіни: є
Колір: Чорний
Інтерфейси: порт 1xrj45 10/100 Мбіт/с, USB Type-C
Підтримка По: Там
Кількість портів RJ-45: 1 ПК
Всього відгуків: 0
0
рейтинг
0
0
0
0
0
Написати відгук

Ще немає жодного відгуку. Жодного прихильника чи критика.

Часті питання про IP телефони (VOIP)

🏆 Які IP телефони (VOIP) найпопулярніші сьогодні?

Найпопулярніші моделі IP телефони (VOIP):
IP телефон Grandstream GXP1610 (2431 грн)
VoIP-шлюз Grandstream HT814 (UA) (5977 грн)
Grandstream GRP2601 (UA) (2465 грн)
IP телефон Grandstream GXP2160 (UA) (7903 грн)
VoIP-шлюз Grandstream GXW4216 (UA) (26409 грн)

💲 Ціни на IP телефони (VOIP). Скільки коштують IP телефони (VOIP)?

Вартість IP телефони (VOIP) в роздріб становить від 2425 до 44605 грн

💻 Де купити IP телефони (VOIP) у Львові?

Купити IP телефони (VOIP) у Львові можна в інтернет-магазині mobileplanet.ua, а також в наших офлайн магазинах Львів, Україна

🔥 IP телефони (VOIP) які моделі найдоступніші?

Найдоступніші моделі IP телефони (VOIP):
Grandstream GHP611 (UA) (2425 грн)
Grandstream GHP610 (UA) (2425 грн)
IP телефон Grandstream GXP1610 (2431 грн)
Grandstream GHP620 (UA) (2465 грн)

Блог
Черв 28, 2023
568519
Дізнатися, хто телефонував з невідомого номера, можна безкоштовно і досить швидко: для цього зазвичай використовують пошук у Google, сайти-визначники номерів,...
Бер 01, 2023
369531
Дізнатися, хто телефонує з невідомого номера, можна без відповіді на виклик: спочатку спробуйте знайти номер через Google, потім за необхідності перевірте його в...
Жов 25, 2017
347731
Використовувати ноутбук як монітор можна двома основними способами: через кабельне підключення при сумісних роз'ємах або по Wi-Fi за допомогою спеціальних програм....
Черв 27, 2023
262975
Дізнатися пароль від Wi-Fi на Android простіше всього на смартфонах з Android 10 і новіше: система дозволяє відкрити збережену мережу, підтвердити особистість і одразу...
Жов 09, 2019
261774
Якщо потрібно швидко дізнатися свій номер телефону, найпростіший спосіб — подивитися його в налаштуваннях смартфона, ввести USSD-запит або просто зателефонувати...
Черв 14, 2022
235424
Налаштувати VPN на iPhone можна двома основними способами: вручну через параметри iOS або за допомогою спеціального додатку. Для більшості користувачів зручніше другий...
Жов 22, 2025
226597
Вихід новинки iPhone 17 поставив багатьох користувачів перед складним вибором – купити нову флагманську модель, щоб «іти в ногу з часом», чи залишитися з торішнім iPhone...
Жов 03, 2022
204414
А чи знаєте Ви скільки електроенергії витрачають різні побутові прилади та чи вмієте оптимізувати цю витрату? У цій статті ми поговоримо, скільки електроенергії...
Груд 15, 2022
191774
Лінійка Айфонів компанії Apple досить різноманітна та регулярно поповнюється актуальними новинками. Щороку виробник не втрачає можливості приємно здивувати своїх...
Лип 10, 2022
190091
Кожен користувач стикається з проблемою перенесення своїх фото, відео та інших файлів зі старого телефону на новий або телефон іншої людини. Давайте розберемо...
Також вас можуть зацікавити
Код товару: 276659
3189 грн ($68.224)
Є на складі
Голосові кодеки: G.711-law, DTMF, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, G. 722, SIP INFO; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві...
Код товару: 276660
3112 грн ($66.56)
Є на складі
Голосові кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711?-law; Тип підключення: дротовий; Кількість ліній: 2; Основні функції: утримання дзвінка, переклад виклику,...
Код товару: 276661
3403 грн ($72.8)
Є на складі
Голосові кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711a-law; Тип підключення: дротовий; Кількість ліній: 2; Основні функції: п'ятистороння конференція, переклад...
Новинка
Код товару: 276662
3364 грн ($71.9472)
Є на складі
Голосові кодеки: G.711-law, G.711a-law, AGC, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, G.722, SIP INFO; Тип підключення: дротовий; Кількість ліній: 3; Сигнальні медіа та мережеві...
Новинка
Код товару: 276663
6091 грн ($130.286)
Є на складі
Голосові кодеки: G.722, G.729 A / B, G.711-law, G.711a-law, Opus, G.723, G.726, DTMF, iLBC; Тип підключення: дротовий; Кількість ліній: 8; Сигнальні медіа та мережеві протоколи: LDAP, SIP, SIP RFC 3262, IPv6, ICMP,...
Новинка
Код товару: 276666
9556 грн ($204.413)
Є на складі
Тип підключення: дротовий; Кількість ліній: 6; Дисплей: є; Діагональ дисплея: 5"; Роздільна здатність дисплея: 720 x 1280; Кольоровість: кольоровий; Сенсорний: є; Колір:...
Новинка
Код товару: 276667
11047 грн ($236.292)
Є на складі
Тип підключення: дротовий; Кількість ліній: 6; Дисплей: є; Діагональ дисплея: 7"; Роздільна здатність дисплея: 600 х 1024; Кольоровість: кольоровий; Інтерфейси: Bluetooth, USB, 2х...
Новинка
Код товару: 276668
28441 грн ($608.356)
Є на складі
Голосові кодеки: ANS, G.711A / u, AGC, AJB, PLC, AEC, CNG, SIP INFO, VAD, G.722, DTMF, G.726-32, G.729AB, iLBC, RFC2833; Відео-кодеки: H.264; Тип підключення: дротовий; Кількість ліній: 16; Сигнальні медіа та...
Новинка
Код товару: 276669
29962 грн ($640.901)
Є на складі
Тип підключення: дротовий; Кількість ліній: 16; Інтерфейси: Bluetooth, USB, 2х Gigabit Ethernet (RJ-45);
Новинка
Код товару: 329288
3072 грн ($65.7072)
Є на складі
Голосові кодеки: G.729AB, G.711-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві протоколи: SIP RFC 3261,...
Переглянуті товари
Код товару: 157279
1190 грн ($25.4495)
Є на складі
Кількість портів: 8; Порти: 48; Відповідність мережевим стандартам: IEEE 802.3u 100BASE-TX (100 Мбіт / с), IEEE 802.3ab 1000BASE-T (1000 Мбіт / с); Ширина: 991 мм; Глибина: 250 мм; Висота: 1580 мм;...
Код товару: 159989
1038 грн ($22.197)
Є на складі
Призначення: класичні; Тип сумки: сумка; Рекомендований розмір ноутбуку: 15.6 "; Спосіб закриття: блискавка; Кількість основних відсіків: 1; Матеріал корпусу:...
Код товару: 277853
1501 грн ($32.1)
Є на складі
Бренд: Chieftec; Інтерфейс: USB 3.2 Gen2 Type-C; Сумісність: NVMe, SATA; Форм-фактор жорсткого диска, дюйм: M.2 2230, 2242, 2260, 2280; Матеріал корпусу: пластик, алюмінієвий; Розміри для...
Код товару: 231733
18349 грн ($392.49)
Є на складі
Модель: TL-SX1008; Тип: некерований; Комутаційна матриця: 160 Гбіт / с; Швидкість пересилання пакетів: 119 Mpps; Таблиця MAC-адрес: 32 тис. Адрес; Розмір буфера пакетів: 2 МБ;...
Топ продажів
Код товару: 193926
3501 грн ($74.88)
Є на складі
Голосові кодеки: iLBC, G.729 A / B, G.711? -Law, G.711u, G.726, G.722, Opus; Тип підключення: провідний; Кількість ліній: 4; Сигнальні медіа та мережеві протоколи: LLDP, SIP, ICMP, TLS, TR-069, LDAP, PPPoE, TELNET,...
Код товару: 301134
70145 грн
Є на складі
Бренд: JBL; Вбудований підсилювач: є; Потужність, Вт: 1500; Кількість смуг: 2; Вхідний опір, Ом: 20кОм балансний, 10кОм небалансний; Частотний діапазон, Гц: основний: 55,7-20000,...
Код товару: 50599
7903 грн ($169.047)
Є на складі
Тип підключення: провідний; Кількість ліній: 12; Безпека: MD5 / MD5-sess, AES; Голосові кодеки: G.729AB, SIP INFO, G.726, DTMF, RFC2833, G ...; Наявність гучного зв'язку: база; Вибір типу звукового...
Весь переглянутий товар - 92 шт
Grandstream GHP621 (UA)
2465 грн