0
Компанії 15 років
550 відгуків
0
0
0

Друзi! Працюємо без вихідних. Дзвоніть за контактними номерами. Раді допомогти Вам підібрати потрібний гаджет.

Grandstream GRP2634 (UA)

Залишити відгук
Код товару: 276664
Уточнити наявність
Grandstream GRP2634 (UA) Grandstream GRP2634 (UA) Голосові кодеки G.722, G.729 A/B, G.711?-law, G.711a-law, Opus, G.723, G.726, DTMF, iLBC Grandstream GRP2634 (UA) Тип підключення провідний Grandstream GRP2634 (UA) Кількість ліній 8 Grandstream GRP2634 (UA) Сигнальні медіа та мережеві протоколи LDAP, SIP, SIP RFC 3262, IPv6, ICMP, TLS, TR-069, LLDP, SRTP, PPPoE , DNS , RTP/RTCP , HTTP/HTTPS , TCP/IP/UDP , DHCP , TFTP , NTP , STUN , ARP , TELNET
Grandstream GRP2634 (UA)
Grandstream GRP2634 (UA)
Grandstream GRP2634 (UA)
Grandstream GRP2634 (UA)
Grandstream GRP2634 (UA)
Характеристики пристрою наведені для ознайомлення. Детальні технічні специфікації уточнюйте у менеджера. Колір вироби на фотографії може відрізнятися від реального. Виробник залишає за собою право вносити зміни в комплектацію, технічне і програмне забезпечення товару без попереднього повідомлення. Магазин не несе відповідальність за зміни, внесені виробником!
Grandstream
Grandstream
Голосові кодеки: G.722, G.729 A/B, G.711-law, G.711a-law, Opus, G.723, G.726, DTMF, iLBC; Тип підключення: дротовий; Кількість ліній: 8; Сигнальні медіа та мережеві протоколи: LDAP, SIP, SIP RFC 3262, IPv6, ICMP, TLS, TR-069, LLDP, SRTP, PPPoE, DNS, RTP/RTCP, HTTP/HTTPS, TCP/IP/UDP NTP, STUN, ARP, TELNET; Безпека: MD5/MD5-sess, AES, SRTP, TLS; Основні функції: переклад виклику, музика на утриманні, паркування виклику, утримання дзвінка, ...
Детальніше про товар
6091
6091 грн (130.286$)
6517 грн
Оплата
Доставка
Гарантія
Кредит
Ремонт
Оплата
  • Оплата за реквізитами: 6213 грн
  • Післяплата: 6396 грн
  • Оплата термінал: 6396 грн
  • Безнал з ПДВ: 7309 грн
  • Готівкою, Privat24, безготівковий, Visa / MasterCard, Кредит. Будь ласка, уточнюйте остаточну ціну по телефону у менеджера.
  • Детальніше про оплату
Доставка
  • Самовивіз в Одесі-безкоштовно. Час доставки погоджуємо у менеджера.
  • Доставка по Одесі- безкоштовно від 4000 грн. (Великогабаритний товар - узгоджуємо окремо у менеджера)
  • Доставка післяплатою
  • Докладніше про доставку
Гарантія
Кредит
Ремонт
Характеристики пристрою наведені для ознайомлення. Детальні технічні специфікації уточнюйте у менеджера. Колір вироби на фотографії може відрізнятися від реального. Виробник залишає за собою право вносити зміни в комплектацію, технічне і програмне забезпечення товару без попереднього повідомлення. Магазин не несе відповідальність за зміни, внесені виробником!

Купити Grandstream GRP2634 (UA)

  • Характеристики
  • Відгуки (0)

Розібрати плюси та мінуси товару через ШІ

Основні
Клас товару IP телефони
Тип підключення Провідний
Кількість ліній 8
Трубка Провідна
ЖК-дисплей Є
Всі характеристики
Голосові кодекси: G.722, G.729 A/B, G.711?
Тип з'єднання: провідний
Кількість рядків: 8
Протоколи сигналу та мережі: LDAP, SIP, SIP RFC 3262, IPV6, ICMP, TLS, TR-069, LLDP, SRTP, PPPOE, DNS, RTP/RTCP, HTTP/HTTPS, TCP/IP/UDP, DHCP, TFTP, TFTP, TFTP, TFTP, TFTP, TFTP, TFTP, TFTP NTP, OTIN, ARP, TELNET
Безпека: MD5/MD5-SESS, AES, SRTP, TLS
Основні функції: передача дзвінка, музика для утримання, дзвінок на дзвінок, утримання дзвінка, тристороння конференція, чекає дзвінка, переадресація дзвінка (зайнята, немає відповіді, безумовна)
Половина з'єднання: база
Вибір типу звукового сигналу: Є
Дисплей: Так
Колір: колір
Колір: Чорний
Інтерфейси: 2x Gigabit Ethernet (RJ-45)
Підтримка По: Там
Роз'єми: RJ-9, RJ45
Кількість портів RJ-45: 2 ПК
Всього відгуків: 0
0
рейтинг
0
0
0
0
0
Написати відгук

Ще немає жодного відгуку. Жодного прихильника чи критика.

Часті питання про IP телефони (VOIP)

🏆 Які IP телефони (VOIP) найпопулярніші сьогодні?

Найпопулярніші моделі IP телефони (VOIP):
IP телефон Grandstream GXP1610 (2431 грн)
VoIP-шлюз Grandstream HT814 (UA) (5977 грн)
Grandstream GRP2601 (UA) (2465 грн)
IP телефон Grandstream GXP2160 (UA) (7903 грн)
VoIP-шлюз Grandstream GXW4216 (UA) (26409 грн)

💲 Ціни на IP телефони (VOIP). Скільки коштують IP телефони (VOIP)?

Вартість IP телефони (VOIP) в роздріб становить від 2425 до 44605 грн

💻 Де купити IP телефони (VOIP) у Львові?

Купити IP телефони (VOIP) у Львові можна в інтернет-магазині mobileplanet.ua, а також в наших офлайн магазинах Львів, Україна

🔥 IP телефони (VOIP) які моделі найдоступніші?

Найдоступніші моделі IP телефони (VOIP):
Grandstream GHP611 (UA) (2425 грн)
Grandstream GHP610 (UA) (2425 грн)
IP телефон Grandstream GXP1610 (2431 грн)
Grandstream GHP620 (UA) (2465 грн)

Блог
Черв 28, 2023
568528
Дізнатися, хто телефонував з невідомого номера, можна безкоштовно і досить швидко: для цього зазвичай використовують пошук у Google, сайти-визначники номерів,...
Бер 01, 2023
369534
Дізнатися, хто телефонує з невідомого номера, можна без відповіді на виклик: спочатку спробуйте знайти номер через Google, потім за необхідності перевірте його в...
Жов 25, 2017
347731
Використовувати ноутбук як монітор можна двома основними способами: через кабельне підключення при сумісних роз'ємах або по Wi-Fi за допомогою спеціальних програм....
Черв 27, 2023
262975
Дізнатися пароль від Wi-Fi на Android простіше всього на смартфонах з Android 10 і новіше: система дозволяє відкрити збережену мережу, підтвердити особистість і одразу...
Жов 09, 2019
261774
Якщо потрібно швидко дізнатися свій номер телефону, найпростіший спосіб — подивитися його в налаштуваннях смартфона, ввести USSD-запит або просто зателефонувати...
Черв 14, 2022
235426
Налаштувати VPN на iPhone можна двома основними способами: вручну через параметри iOS або за допомогою спеціального додатку. Для більшості користувачів зручніше другий...
Жов 22, 2025
226597
Вихід новинки iPhone 17 поставив багатьох користувачів перед складним вибором – купити нову флагманську модель, щоб «іти в ногу з часом», чи залишитися з торішнім iPhone...
Жов 03, 2022
204414
А чи знаєте Ви скільки електроенергії витрачають різні побутові прилади та чи вмієте оптимізувати цю витрату? У цій статті ми поговоримо, скільки електроенергії...
Груд 15, 2022
191774
Лінійка Айфонів компанії Apple досить різноманітна та регулярно поповнюється актуальними новинками. Щороку виробник не втрачає можливості приємно здивувати своїх...
Лип 10, 2022
190091
Кожен користувач стикається з проблемою перенесення своїх фото, відео та інших файлів зі старого телефону на новий або телефон іншої людини. Давайте розберемо...
Також вас можуть зацікавити
Новинка
Код товару: 276666
9556 грн ($204.413)
Є на складі
Тип підключення: дротовий; Кількість ліній: 6; Дисплей: є; Діагональ дисплея: 5"; Роздільна здатність дисплея: 720 x 1280; Кольоровість: кольоровий; Сенсорний: є; Колір:...
Новинка
Код товару: 276667
11047 грн ($236.292)
Є на складі
Тип підключення: дротовий; Кількість ліній: 6; Дисплей: є; Діагональ дисплея: 7"; Роздільна здатність дисплея: 600 х 1024; Кольоровість: кольоровий; Інтерфейси: Bluetooth, USB, 2х...
Новинка
Код товару: 276668
28441 грн ($608.356)
Є на складі
Голосові кодеки: ANS, G.711A / u, AGC, AJB, PLC, AEC, CNG, SIP INFO, VAD, G.722, DTMF, G.726-32, G.729AB, iLBC, RFC2833; Відео-кодеки: H.264; Тип підключення: дротовий; Кількість ліній: 16; Сигнальні медіа та...
Новинка
Код товару: 276669
29962 грн ($640.901)
Є на складі
Тип підключення: дротовий; Кількість ліній: 16; Інтерфейси: Bluetooth, USB, 2х Gigabit Ethernet (RJ-45);
Новинка
Код товару: 329288
3072 грн ($65.7072)
Є на складі
Голосові кодеки: G.729AB, G.711-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві протоколи: SIP RFC 3261,...
Новинка
Код товару: 329289
3072 грн ($65.7072)
Є на складі
Голосові кодеки: G.729AB, G.711-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві протоколи: SIP RFC 3261,...
Новинка
Код товару: 329290
3546 грн ($75.8576)
Є на складі
Голосові кодеки: G.722, DTMF, G.726, iLBC, RFC2833, Opus, SIP INFO, G.711a-law, G.711?-law, G.729 A / B; Тип підключення: дротовий; Кількість ліній: 3; Основні функції: п'ятистороння конференція, журнал...
Новинка
Код товару: 329291
3649 грн ($78.052)
Є на складі
Голосові кодеки: iLBC, G.729 A / B, G.711-law, G.711u, G.726, G.722, Opus; Тип підключення: дротовий; Кількість ліній: 4; Сигнальні медіа та мережеві протоколи: LLDP, SIP, ICMP, TLS, TR-069, LDAP, PPPoE, TELNET, ARP,...
Новинка
Код товару: 276662
3364 грн ($71.9472)
Є на складі
Голосові кодеки: G.711-law, G.711a-law, AGC, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, G.722, SIP INFO; Тип підключення: дротовий; Кількість ліній: 3; Сигнальні медіа та мережеві...
Код товару: 276661
3403 грн ($72.8)
Є на складі
Голосові кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711a-law; Тип підключення: дротовий; Кількість ліній: 2; Основні функції: п'ятистороння конференція, переклад...
Переглянуті товари
Код товару: 55654
289 грн
Є на складі
Формат акустики: 2.0; Тип: портативні; Потужність: 3 Вт; Пульт ДУ: немає; Харчування: від USB; Матеріал корпусу: пластик; Колір чорний
Код товару: 276657
3189 грн ($68.224)
Є на складі
Голосові кодеки: G.722, G.711-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві...
Код товару: 271684
2350 грн ($50.2579)
Є на складі
Клас корпусу: Геймерські; Типорозмір: Minitower; Спосіб встановлення: вертикальний; Підтримувані материнські плати: Micro – ATX, Mini – ITX; Наявність блоку живлення без блоку...
Новинка
Код товару: 283049
3590 грн ($76.7935)
Є на складі
Тип варильної поверхні: індукція; Тип керування: поворотні перемикачі; Кількість конфорок: 1; Вхідна потужність: 1800 Вт; Діаметр нагрівальної поверхні: 120-240 мм;...
Код товару: 284872
775 грн ($16.583)
Уточнити наявність
Бренд: Vention; Призначення: Ігрова; Кількість каналів: 2.0; Інтерфейс: USB; навушники: 2; мікрофон: 1; Розрядність ЦАП, біт: 16; Максимальна частота ЦАП (стерео), кГц: 48;...
Код товару: 63006
1651 грн ($35.31)
Є на складі
Клас корпусу: Класичні; Типорозмір: Miditower; Спосіб установки: вертикальний; Підтримувані материнські плати: ATX; Наявність блоку живлення: з блоком живлення;...
Код товару: 271685
1226 грн ($26.215)
Є на складі
Клас корпусу: Класичний; Типорозмір: Miditower; Спосіб встановлення: вертикальний; Підтримувані материнські плати: ATX, Micro-ATX, Mini-ITX; Наявність блоку живлення: з блоком...
Код товару: 296085
1401 грн ($29.96)
Є на складі
Клас корпусу: Класичний; Типорозмір: Miditower; Спосіб встановлення: вертикальний; Підтримувані материнські плати: ATX, Micro-ATX; Наявність блоку живлення: з блоком...
Топ продажів
Код товару: 162549
999 грн
Є на складі
Призначення: для процесора; Сокет Intel: 2066, 2011,1150, 1151, 1155 1156; Сокет AMD: AM4; Матеріал радіатора: Алюміній; Максимальна швидкість обертання (об / хв) 1800; Максимальний рівень...
Код товару: 178190
6000 грн ($128.34)
Є на складі
Голосові кодеки: AGC, G.722, G.726, AEC; Тип підключення: провідний; Кількість ліній: 10; Сигнальні медіа та мережеві протоколи: SIP, TR-069; Дисплей: є; Діагональ дисплея: 1.8 ";...
Весь переглянутий товар - 36 шт
Grandstream GRP2634 (UA)
6091 грн