0
Компанії 15 років
550 відгуків
0
0
0

Друзi! Працюємо без вихідних. Дзвоніть за контактними номерами. Раді допомогти Вам підібрати потрібний гаджет.

IP телефони (VOIP) Grandstream ЖК-дисплей Є

Bсього товару: 47
Новинка
Залишити відгук
Код товару: 329291
3904 грн 3649 грн ($78.052)
Є на складі
Голосові кодеки: iLBC, G.729 A / B, G.711-law, G.711u, G.726, G.722, Opus; Тип підключення: дротовий; Кількість ліній: 4; Сигнальні медіа та мережеві протоколи: LLDP, SIP, ICMP, TLS, TR-069, LDAP, PPPoE, TELNET, ARP,...
Новинка
Залишити відгук
Код товару: 276669
32059 грн 29962 грн ($640.901)
Є на складі
Тип підключення: дротовий; Кількість ліній: 16; Інтерфейси: Bluetooth, USB, 2х Gigabit Ethernet (RJ-45);
Новинка
Залишити відгук
Код товару: 276668
30432 грн 28441 грн ($608.356)
Є на складі
Голосові кодеки: ANS, G.711A / u, AGC, AJB, PLC, AEC, CNG, SIP INFO, VAD, G.722, DTMF, G.726-32, G.729AB, iLBC, RFC2833; Відео-кодеки: H.264; Тип підключення: дротовий; Кількість ліній: 16; Сигнальні медіа та...
Новинка
Залишити відгук
Код товару: 276667
11820 грн 11047 грн ($236.292)
Є на складі
Тип підключення: дротовий; Кількість ліній: 6; Дисплей: є; Діагональ дисплея: 7"; Роздільна здатність дисплея: 600 х 1024; Кольоровість: кольоровий; Інтерфейси: Bluetooth, USB, 2х...
Новинка
Залишити відгук
Код товару: 276666
10225 грн 9556 грн ($204.413)
Є на складі
Тип підключення: дротовий; Кількість ліній: 6; Дисплей: є; Діагональ дисплея: 5"; Роздільна здатність дисплея: 720 x 1280; Кольоровість: кольоровий; Сенсорний: є; Колір:...
Новинка
Залишити відгук
Код товару: 276663
6517 грн 6091 грн ($130.286)
Є на складі
Голосові кодеки: G.722, G.729 A / B, G.711-law, G.711a-law, Opus, G.723, G.726, DTMF, iLBC; Тип підключення: дротовий; Кількість ліній: 8; Сигнальні медіа та мережеві протоколи: LDAP, SIP, SIP RFC 3262, IPv6, ICMP,...
Новинка
Залишити відгук
Код товару: 276662
3599 грн 3364 грн ($71.9472)
Є на складі
Голосові кодеки: G.711-law, G.711a-law, AGC, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, G.722, SIP INFO; Тип підключення: дротовий; Кількість ліній: 3; Сигнальні медіа та мережеві...
Залишити відгук
Код товару: 276661
3641 грн 3403 грн ($72.8)
Є на складі
Голосові кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711a-law; Тип підключення: дротовий; Кількість ліній: 2; Основні функції: п'ятистороння конференція, переклад...
Залишити відгук
Код товару: 276660
3330 грн 3112 грн ($66.56)
Є на складі
Голосові кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711?-law; Тип підключення: дротовий; Кількість ліній: 2; Основні функції: утримання дзвінка, переклад виклику,...
Залишити відгук
Код товару: 276659
3412 грн 3189 грн ($68.224)
Є на складі
Голосові кодеки: G.711-law, DTMF, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, G. 722, SIP INFO; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві...
Залишити відгук
Код товару: 276658
2638 грн 2465 грн ($52.728)
Є на складі
Голосові кодеки: G.722, G.711-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві...
Залишити відгук
Код товару: 276657
3412 грн 3189 грн ($68.224)
Є на складі
Голосові кодеки: G.722, G.711-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві...
Залишити відгук
Код товару: 276656
2638 грн 2465 грн ($52.728)
Є на складі
Голосові кодеки: G.722, G.711-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві...
Залишити відгук
Код товару: 276654
42668 грн 39877 грн ($852.992)
Є на складі
Голосові кодеки: ANS, G.711A / u, G.722.1C, AGC, AJB, PLC, AEC, CNG, VAD, Opus, SIP INFO, G.711a / u (64 Кбіт / с), G.722, DTMF , G.726-32, G.729AB, iLBC, RFC2833; Тип підключення: дротовий; Кількість ліній: 6; Сигнальні медіа та...
Залишити відгук
Код товару: 218852
2877 грн 2689 грн ($57.512)
Є на складі
Голосові кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711a-law; Тип підключення: провідний; Кількість ліній: 2; Основні функції: утримання дзвінка, переведення виклику,...
Залишити відгук
Код товару: 218851
2877 грн 2689 грн ($57.512)
Є на складі
Голосові кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711? -Law; Тип підключення: провідний; Кількість ліній: 2; Основні функції: утримання дзвінка, переведення виклику,...
Залишити відгук
Код товару: 218850
2638 грн 2465 грн ($52.728)
Є на складі
Голосові кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711? -Law; Тип підключення: провідний; Кількість ліній: 2; Основні функції: п'ятисторонньому конференція, утримання...
Топ продажів
Залишити відгук
Код товару: 218849
2638 грн 2465 грн ($52.728)
Є на складі
Голосові кодеки: G.726, G.723, iLBC, G.729a, RFC2833, Opus, SIP INFO, G.711? -Law; Тип підключення: провідний; Кількість ліній: 2; Основні функції: утримання дзвінка, переведення виклику,...
Залишити відгук
Код товару: 214847
3995 грн 3734 грн ($79.872)
Є на складі
Голосові кодеки: iLBC, G.711? -Law, G.711a-law, AGC, PLC, AEC, CNG, Opus, G.723, G.729AB, G.726, G.722, VAD; Тип підключення: провідний; Кількість ліній: 3; Сигнальні медіа та мережеві протоколи: ICMP, RTCP-XR, DNS...
Залишити відгук
Код товару: 201614
4407 грн 4119 грн ($88.0984)
Є на складі
Голосові кодеки: G.726, G.729 A / B, G.711? -Law, G.711a-law, Opus, G.723, DTMF, G.722, iLBC; Тип підключення: провідний; Кількість ліній: 2 сервера SIP; Сигнальні медіа та мережеві протоколи: LDAP, SIP,...
Топ продажів
Залишити відгук
Код товару: 193926
3746 грн 3501 грн ($74.88)
Є на складі
Голосові кодеки: iLBC, G.729 A / B, G.711? -Law, G.711u, G.726, G.722, Opus; Тип підключення: провідний; Кількість ліній: 4; Сигнальні медіа та мережеві протоколи: LLDP, SIP, ICMP, TLS, TR-069, LDAP, PPPoE, TELNET,...
Залишити відгук
Код товару: 193925
3911 грн 3655 грн ($78.1872)
Є на складі
Голосові кодеки: iLBC, G.729 A / B, G.711? -Law, G.711u, G.726, G.722, Opus; Тип підключення: провідний; Кількість ліній: 4; Сигнальні медіа та мережеві протоколи: LLDP, SIP, ICMP, TLS, TR-069, LDAP, PPPoE, TELNET,...
Залишити відгук
Код товару: 178207
8884 грн 8303 грн ($177.606)
Є на складі
Тип підключення: бездротовий; Кількість ліній: 2; Діагональ дисплея: 2.4 "; Роздільна здатність дисплея: 240 x 320; Кольоровість: кольоровий; Відключення звуку (Mute): є; Тип...
Залишити відгук
Код товару: 178201
9990 грн 9336 грн ($199.693)
Є на складі
Голосові кодеки: G.723, G.711? -Law, G.722, iLBC, G.729 A / B, DTMF, Opus, G.726, G.711a-law; Тип підключення: провідний; Кількість ліній: 6; Сигнальні медіа та мережеві протоколи: SIP RFC 3261, DHCP, ARP, SRTP,...
Залишити відгук
Код товару: 178200
5868 грн 5484 грн ($117.297)
Є на складі
Голосові кодеки: G.722, VAD, AJB, ANS, DTMF, CNG, AGC, iLBC, AEC, G.729 A / B, Opus, PLC, G.711A / u; Тип підключення: бездротовий; Кількість ліній: 2; Сигнальні медіа та мережеві протоколи: TFTP, DNS, 802.1x,...
Залишити відгук
Код товару: 178193
9734 грн 9097 грн ($194.58)
Є на складі
Голосові кодеки: DTMF, RFC2833, G.711? -Law, G.726, Opus, G.729 A / B, G.723, SIP INFO, G.722, iLBC, G.711a-law; Тип підключення: провідний; Кількість ліній: 10; Сигнальні медіа та мережеві протоколи: DNS, LLDP,...
Залишити відгук
Код товару: 178192
4498 грн 4204 грн ($89.9288)
Є на складі
Голосові кодеки: DTMF, Opus, G.726, G.711a-law, G.723, G.711? -Law, G.722, iLBC, G.729 A / B; Тип підключення: провідний; Кількість ліній: 6; Сигнальні медіа та мережеві протоколи: SIP RFC 3261, TFTP, DNS, LLDP,...
Залишити відгук
Код товару: 178191
9441 грн 8823 грн ($188.732)
Є на складі
Голосові кодеки: DTMF, Opus, G.726, G.711a-law, G.723, G.711? -Law, G.722, iLBC, G.729 A / B; Тип підключення: провідний; Кількість ліній: 4; Сигнальні медіа та мережеві протоколи: HTTP / HTTPS, NTP, TELNET, LDAP,...
Залишити відгук
Код товару: 178190
6420 грн 6000 грн ($128.34)
Є на складі
Голосові кодеки: AGC, G.722, G.726, AEC; Тип підключення: провідний; Кількість ліній: 10; Сигнальні медіа та мережеві протоколи: SIP, TR-069; Дисплей: є; Діагональ дисплея: 1.8 ";...
Залишити відгук
Код товару: 50618
47727 грн 44605 грн ($954.122)
Є на складі
FXS порти: 32; Ethernet порти: 1xRJ-45 10 / 100 / 1000BASE-TX Ethernet; Голосові порти: 32xRJ-11 (FXS); Аудіо кодеки: G.711, G. 723, G.726 (40 / 32 / 24 / 16), G.729A / ...; Конфігурація: TFTP, HTTP, HTTPS, TR069; Країна виробництва: Китай
Топ продажів
Залишити відгук
Код товару: 50617
36881 грн 34468 грн ($737.28)
Є на складі
Країна виробництва: Китай
Топ продажів
Залишити відгук
Код товару: 50616
28258 грн 26409 грн ($564.905)
Є на складі
FXS порти: 16; Ethernet порти: 1xRJ-45 10 / 100 / 1000BASE-TX Ethernet; Аудіо кодеки: G.711, iLBC, G.729A / B, G.726, G.723.1; Харчування: 12В; Країна виробництва: Китай
Залишити відгук
Код товару: 50599
8456 грн 7903 грн ($169.047)
Є на складі
Тип підключення: провідний; Кількість ліній: 12; Безпека: MD5 / MD5-sess, AES; Голосові кодеки: G.729AB, SIP INFO, G.726, DTMF, RFC2833, G ...; Наявність гучного зв'язку: база; Вибір типу звукового...
Топ продажів
Залишити відгук
Код товару: 50598
8456 грн 7903 грн ($169.047)
Є на складі
Тип підключення: провідний; Кількість ліній: 6; Голосові кодеки: iLBC, G.723.1, G.729AB, G.722, G.726-32, G ...; Наявність гучного зв'язку: база; Вибір типу звукового сигналу: є;...
Залишити відгук
Код товару: 50597
7248 грн 6774 грн ($144.9)
Є на складі
Тип підключення: провідний; Кількість ліній: 4; Безпека: VLAN 802.1x, MD5 / MD5-sess, TSL, AES-128, -...; Голосові кодеки: G.729AB, G.726-32, DTMF, G.711a / u (64 Кбіт) ...; Наявність гучного зв'язку: база;...
Залишити відгук
Код товару: 50596
6395 грн 5977 грн ($127.854)
Є на складі
Тип підключення: провідний; Кількість ліній: 8; Безпека: LLDP, MD5 / MD5-sess, аутентифікація, захист ...; Голосові кодеки: DTMF, G.729AB, G.711a / u (64 Кбіт / с), iLBC, ....; Вибір типу звукового...
Залишити відгук
Код товару: 50595
6395 грн 5977 грн ($127.854)
Є на складі
Тип підключення: провідний; Кількість ліній: 3; Голосові кодеки: G.729AB, DTMF, G.726-32, SIP INFO, G.722, ...; Наявність гучного зв'язку: база; Вибір типу звукового сигналу: є;...
Топ продажів
Залишити відгук
Код товару: 50591
4284 грн 4004 грн ($85.644)
Є на складі
Тип підключення: провідний; Кількість ліній: 3; Безпека: SSH, MD5 / MD5-sess, AES-256; Голосові кодеки: G.723, SIP INFO, G.722, RFC2833, G.711a / u ...; Наявність гучного зв'язку: база; Вибір типу...
Залишити відгук
Код товару: 50589
3121 грн 2917 грн ($62.4)
Є на складі
Тип підключення: провідний; Кількість ліній: 2; Голосові кодеки: DTMF, RFC2833, G.729AB, G.723.1, G.711a / u ...; Наявність гучного зв'язку: база; Вибір типу звукового сигналу: є;...
Топ продажів
Залишити відгук
Код товару: 50588
2827 грн 2642 грн ($56.511)
Є на складі
Тип підключення: провідний; Кількість ліній: 2; Голосові кодеки: G.722, G.729AB, DTMF, G.711a / u (64 Кбіт / с), ...; Наявність гучного зв'язку: база; Вибір типу звукового сигналу: є;...
Bсього товару: 47 Показані: 1 .. 7

Ціни на IP телефони (VOIP) у Львові

Назва Ціна
3649 ₴
3546 ₴
3072 ₴
3072 ₴

IP телефони (VOIP) Grandstream ЖК-дисплей Є купити у Львові, Україна / інтернет-магазин MOBILEPLANET

У нас ви можете купити оптом та в роздріб IP телефони (VOIP) Grandstream ЖК-дисплей Є за найкращою ціною. Поспішайте купити IP телефони (VOIP) Grandstream ЖК-дисплей Є в інтернет-магазині MOBILEPLANET

Ми регулярно поповнюємо наш каталог новими товарами. Слідкуйте за новинками каталогу! Підпишіться на e-mail розсилку, щоб бути в курсі наших акційних пропозицій та новинок.

Переглянуті товари
Код товару: 271671
2934 грн ($62.7626)
Є на складі
Клас корпусу: Геймерські; Типорозмір: Miditower; Спосіб встановлення: вертикальний; Підтримувані материнські плати: CEB, ATX, Extended-ATX, Micro-ATX, Mini-ITX; Наявність блоку живлення...
Код товару: 249303
17882 грн ($382.504)
Є на складі
Дисплей: 6.7" / Fluid Amoled (3216x1440 пікселів) / Процесор: Qualcomm Snapdragon 8 gen 1 + Adreno 730 / Оперативна пам'ять: 12 Гб / Вбудована пам'ять: 256 Гб / microSD - ні / Камера: 48+50+8Мп + фронт 32Мп / Батарея:...
Код товару: 276656
2465 грн ($52.728)
Є на складі
Голосові кодеки: G.722, G.711-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві...
Код товару: 231730
5999 грн
Є на складі
Модель: Easy Smart TL-SG1210MPE; Тип: настроюється (smart); Комутаційна матриця: 20 Гбіт / с; Швидкість пересилання пакетів: 14.88 Mpps; Таблиця MAC-адрес: 4 тис. Адрес; Jumbo-фрейм: 16000 байт;...
Код товару: 259370
5719 грн ($122.327)
Є на складі
Режими роботи: Wi-Fi маршрутизатор, точка доступу; Особливості: налаштування гостьового доступу, Підтримка IPTV, Кнопки: Wi-Fi вкл / викл., WPS, RESET, POWER, IGMP Proxy, Підтримка...
Код товару: 296203
1531 грн ($32.7496)
Є на складі
Вид: оригінальний; Сумісність із ноутбуками: HP; Тип роз'єму для підключення до ноутбука: USB Type-C; Джерело живлення: мережа 220 В; Вихідна потужність: 45 Вт; Вихідна...
Весь переглянутий товар - 386 шт