0
Компанії 15 років
550 відгуків
0
0
0

Друзi! Працюємо без вихідних. Дзвоніть за контактними номерами. Раді допомогти Вам підібрати потрібний гаджет.

IP телефон Grandstream GXP1620

Залишити відгук
Код товару: 50588
Є на складі
Топ продажів
IP телефон Grandstream GXP1620 IP телефон Grandstream GXP1620 Виробник Grandstream IP телефон Grandstream GXP1620 Модель GXP1620 IP телефон Grandstream GXP1620 Артикул GXP1620
IP телефон Grandstream GXP1620
IP телефон Grandstream GXP1620
IP телефон Grandstream GXP1620
IP телефон Grandstream GXP1620
Характеристики пристрою наведені для ознайомлення. Детальні технічні специфікації уточнюйте у менеджера. Колір вироби на фотографії може відрізнятися від реального. Виробник залишає за собою право вносити зміни в комплектацію, технічне і програмне забезпечення товару без попереднього повідомлення. Магазин не несе відповідальність за зміни, внесені виробником!
Grandstream
Grandstream
Тип підключення: провідний; Кількість ліній: 2; Голосові кодеки: G.722, G.729AB, DTMF, G.711a / u (64 Кбіт / с), ...; Наявність гучного зв'язку: база; Вибір типу звукового сигналу: є; Інтерфейси: Fast Ethernet; Підтримка PoE: є
Детальніше про товар
2631
2631 грн (56.511$)
2815 грн
Оплата
Доставка
Гарантія
Кредит
Ремонт
Оплата
  • Оплата за реквізитами: 2684 грн
  • Післяплата: 2763 грн
  • Оплата термінал: 2763 грн
  • Безнал з ПДВ: 3157 грн
  • Готівкою, Privat24, безготівковий, Visa / MasterCard, Кредит. Будь ласка, уточнюйте остаточну ціну по телефону у менеджера.
  • Детальніше про оплату
Доставка
  • Самовивіз в Одесі-безкоштовно. Час доставки погоджуємо у менеджера.
  • Доставка по Одесі- безкоштовно від 4000 грн. (Великогабаритний товар - узгоджуємо окремо у менеджера)
  • Доставка післяплатою
  • Докладніше про доставку
Гарантія
Кредит
Ремонт
Характеристики пристрою наведені для ознайомлення. Детальні технічні специфікації уточнюйте у менеджера. Колір вироби на фотографії може відрізнятися від реального. Виробник залишає за собою право вносити зміни в комплектацію, технічне і програмне забезпечення товару без попереднього повідомлення. Магазин не несе відповідальність за зміни, внесені виробником!

Купити IP телефон Grandstream GXP1620

  • Опис
  • Характеристики
  • Відгуки (0)
Тип підключення: провідний
Кількість ліній: 2
Голосові кодеки: G.722, G.729AB, DTMF, G.711a / u (64 Кбіт / с), ...
Наявність гучного зв'язку: база
Вибір типу звукового сигналу: є
інтерфейси: Fast Ethernet
Підтримка PoE: є
Роз'єми: RJ-9, RJ45
Кількість портів RJ45: 2 шт
Телефонна книга: 500 записів
Історія дзвінків: 200 записів
Особливості: передавач DTFM, придушення шуму
Кількість програмованих кнопок: 3
Дисплей: є
Роздільна здатність дисплея: 132 х 48
Кольоровість: монохромний
Відключення звуку (Mute): є
Можливість кріплення на стіну: є
Габарити бази (ДхШхВ): 209 x 184.5 x 76.2 мм
Вага: 1.1 кг
Колір: чорний
Країна виробництва: Китай
Гарантія, міс: 12

Розібрати плюси та мінуси товару через ШІ

Основні
Клас товару IP телефони
Тип підключення Провідний
Кількість ліній 2
Трубка Провідна
ЖК-дисплей Є
Всі характеристики
Виробник: Grandstream
Модель: GXP1620
Стаття: GXP1620
Тип з'єднання: провідний
Кількість рядків: 2
Голосові кодекси: G.722, G.729AB, DTMF, G.711A/U (64 Кбіт/с), ...
Половина з'єднання: база
Вибір типу звукового сигналу: Є
Інтерфейси: Швидкий Ethernet
Підтримка По: Там
Роз'єми: RJ-9, RJ45
Кількість портів RJ-45: 2 ПК
Телефонна книга: 500 записів
Історія дзвінка: 200 записів
Особливості: передавач DTFM, придушення шуму
Кількість програмованих кнопок: 3
Дисплей: Так
Роздільна здатність дисплея: 132 x 48
Колір: Монохром
Звукове відключення (ніг): є
Можливість кріплення до стіни: є
Базові розміри (DHSHHV): 209 x 184,5 x 76,2 мм
Вага: 1,1 кг
Колір: Чорний
Країна виробництва: Китай
Гарантія, місяць: 12
Всього відгуків: 0
0
рейтинг
0
0
0
0
0
Написати відгук

Ще немає жодного відгуку. Жодного прихильника чи критика.

Часті питання про IP телефони (VOIP)

🏆 Які IP телефони (VOIP) найпопулярніші сьогодні?

Найпопулярніші моделі IP телефони (VOIP):
IP телефон Grandstream GXP1610 (2421 грн)
VoIP-шлюз Grandstream HT814 (UA) (5952 грн)
Grandstream GRP2601 (UA) (2454 грн)
IP телефон Grandstream GXP2160 (UA) (7869 грн)
VoIP-шлюз Grandstream GXW4216 (UA) (26296 грн)

💲 Ціни на IP телефони (VOIP). Скільки коштують IP телефони (VOIP)?

Вартість IP телефони (VOIP) в роздріб становить від 2414 до 44414 грн

💻 Де купити IP телефони (VOIP) у Львові?

Купити IP телефони (VOIP) у Львові можна в інтернет-магазині mobileplanet.ua, а також в наших офлайн магазинах Львів, Україна

🔥 IP телефони (VOIP) які моделі найдоступніші?

Найдоступніші моделі IP телефони (VOIP):
Grandstream GHP611 (UA) (2414 грн)
Grandstream GHP610 (UA) (2414 грн)
IP телефон Grandstream GXP1610 (2421 грн)
Grandstream GHP620 (UA) (2454 грн)

Блог
Черв 28, 2023
568667
Дізнатися, хто телефонував з невідомого номера, можна безкоштовно і досить швидко: для цього зазвичай використовують пошук у Google, сайти-визначники номерів,...
Бер 01, 2023
369558
Дізнатися, хто телефонує з невідомого номера, можна без відповіді на виклик: спочатку спробуйте знайти номер через Google, потім за необхідності перевірте його в...
Жов 25, 2017
347741
Використовувати ноутбук як монітор можна двома основними способами: через кабельне підключення при сумісних роз'ємах або по Wi-Fi за допомогою спеціальних програм....
Черв 27, 2023
263005
Дізнатися пароль від Wi-Fi на Android простіше всього на смартфонах з Android 10 і новіше: система дозволяє відкрити збережену мережу, підтвердити особистість і одразу...
Жов 09, 2019
261786
Якщо потрібно швидко дізнатися свій номер телефону, найпростіший спосіб — подивитися його в налаштуваннях смартфона, ввести USSD-запит або просто зателефонувати...
Черв 14, 2022
235434
Налаштувати VPN на iPhone можна двома основними способами: вручну через параметри iOS або за допомогою спеціального додатку. Для більшості користувачів зручніше другий...
Жов 22, 2025
226598
Вихід новинки iPhone 17 поставив багатьох користувачів перед складним вибором – купити нову флагманську модель, щоб «іти в ногу з часом», чи залишитися з торішнім iPhone...
Жов 03, 2022
204419
А чи знаєте Ви скільки електроенергії витрачають різні побутові прилади та чи вмієте оптимізувати цю витрату? У цій статті ми поговоримо, скільки електроенергії...
Груд 15, 2022
191781
Лінійка Айфонів компанії Apple досить різноманітна та регулярно поповнюється актуальними новинками. Щороку виробник не втрачає можливості приємно здивувати своїх...
Лип 10, 2022
190091
Кожен користувач стикається з проблемою перенесення своїх фото, відео та інших файлів зі старого телефону на новий або телефон іншої людини. Давайте розберемо...
Також вас можуть зацікавити
Код товару: 50589
2905 грн ($62.4)
Є на складі
Тип підключення: провідний; Кількість ліній: 2; Голосові кодеки: DTMF, RFC2833, G.729AB, G.723.1, G.711a / u ...; Наявність гучного зв'язку: база; Вибір типу звукового сигналу: є;...
Топ продажів
Код товару: 50591
3987 грн ($85.644)
Є на складі
Тип підключення: провідний; Кількість ліній: 3; Безпека: SSH, MD5 / MD5-sess, AES-256; Голосові кодеки: G.723, SIP INFO, G.722, RFC2833, G.711a / u ...; Наявність гучного зв'язку: база; Вибір типу...
Код товару: 50595
5952 грн ($127.854)
Є на складі
Тип підключення: провідний; Кількість ліній: 3; Голосові кодеки: G.729AB, DTMF, G.726-32, SIP INFO, G.722, ...; Наявність гучного зв'язку: база; Вибір типу звукового сигналу: є;...
Код товару: 50596
5952 грн ($127.854)
Є на складі
Тип підключення: провідний; Кількість ліній: 8; Безпека: LLDP, MD5 / MD5-sess, аутентифікація, захист ...; Голосові кодеки: DTMF, G.729AB, G.711a / u (64 Кбіт / с), iLBC, ....; Вибір типу звукового...
Код товару: 50597
6745 грн ($144.9)
Є на складі
Тип підключення: провідний; Кількість ліній: 4; Безпека: VLAN 802.1x, MD5 / MD5-sess, TSL, AES-128, -...; Голосові кодеки: G.729AB, G.726-32, DTMF, G.711a / u (64 Кбіт) ...; Наявність гучного зв'язку: база;...
Топ продажів
Код товару: 50598
7869 грн ($169.047)
Є на складі
Тип підключення: провідний; Кількість ліній: 6; Голосові кодеки: iLBC, G.723.1, G.729AB, G.722, G.726-32, G ...; Наявність гучного зв'язку: база; Вибір типу звукового сигналу: є;...
Код товару: 50599
7869 грн ($169.047)
Є на складі
Тип підключення: провідний; Кількість ліній: 12; Безпека: MD5 / MD5-sess, AES; Голосові кодеки: G.729AB, SIP INFO, G.726, DTMF, RFC2833, G ...; Наявність гучного зв'язку: база; Вибір типу звукового...
Топ продажів
Код товару: 50616
26296 грн ($564.905)
Є на складі
FXS порти: 16; Ethernet порти: 1xRJ-45 10 / 100 / 1000BASE-TX Ethernet; Аудіо кодеки: G.711, iLBC, G.729A / B, G.726, G.723.1; Харчування: 12В; Країна виробництва: Китай
Переглянуті товари
Новинка
Код товару: 276666
9515 грн ($204.413)
Є на складі
Тип підключення: дротовий; Кількість ліній: 6; Дисплей: є; Діагональ дисплея: 5"; Роздільна здатність дисплея: 720 x 1280; Кольоровість: кольоровий; Сенсорний: є; Колір:...
Топ продажів
Код товару: 50598
7869 грн ($169.047)
Є на складі
Тип підключення: провідний; Кількість ліній: 6; Голосові кодеки: iLBC, G.723.1, G.729AB, G.722, G.726-32, G ...; Наявність гучного зв'язку: база; Вибір типу звукового сигналу: є;...
Код товару: 178201
9296 грн ($199.693)
Є на складі
Голосові кодеки: G.723, G.711? -Law, G.722, iLBC, G.729 A / B, DTMF, Opus, G.726, G.711a-law; Тип підключення: провідний; Кількість ліній: 6; Сигнальні медіа та мережеві протоколи: SIP RFC 3261, DHCP, ARP, SRTP,...
Код товару: 276665
8451 грн ($181.549)
Уточнити наявність
Голосові кодеки: G.726, G.729 A / B, G.711-law, G.711a-law, Opus, G.723, DTMF, G.722, iLBC; Тип підключення: дротовий; Кількість ліній: 12; Сигнальні медіа та мережеві протоколи: LDAP, SIP, SIP RFC 3262, IPv6, ICMP,...
Весь переглянутий товар - 4 шт
IP телефон Grandstream GXP1620
2631 грн