0
Компанії 15 років
550 відгуків
0
0
0

Друзi! Працюємо без вихідних. Дзвоніть за контактними номерами. Раді допомогти Вам підібрати потрібний гаджет.

IP телефони (VOIP) Grandstream Новинки

Bсього товару: 10
Новинка
Залишити відгук
Код товару: 329291
3904 грн 3649 грн ($78.052)
Є на складі
Голосові кодеки: iLBC, G.729 A / B, G.711-law, G.711u, G.726, G.722, Opus; Тип підключення: дротовий; Кількість ліній: 4; Сигнальні медіа та мережеві протоколи: LLDP, SIP, ICMP, TLS, TR-069, LDAP, PPPoE, TELNET, ARP,...
Новинка
Залишити відгук
Код товару: 329290
3794 грн 3546 грн ($75.8576)
Є на складі
Голосові кодеки: G.722, DTMF, G.726, iLBC, RFC2833, Opus, SIP INFO, G.711a-law, G.711?-law, G.729 A / B; Тип підключення: дротовий; Кількість ліній: 3; Основні функції: п'ятистороння конференція, журнал...
Новинка
Залишити відгук
Код товару: 329289
3287 грн 3072 грн ($65.7072)
Є на складі
Голосові кодеки: G.729AB, G.711-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві протоколи: SIP RFC 3261,...
Новинка
Залишити відгук
Код товару: 329288
3287 грн 3072 грн ($65.7072)
Є на складі
Голосові кодеки: G.729AB, G.711-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві протоколи: SIP RFC 3261,...
Новинка
Залишити відгук
Код товару: 276669
32059 грн 29962 грн ($640.901)
Є на складі
Тип підключення: дротовий; Кількість ліній: 16; Інтерфейси: Bluetooth, USB, 2х Gigabit Ethernet (RJ-45);
Новинка
Залишити відгук
Код товару: 276668
30432 грн 28441 грн ($608.356)
Є на складі
Голосові кодеки: ANS, G.711A / u, AGC, AJB, PLC, AEC, CNG, SIP INFO, VAD, G.722, DTMF, G.726-32, G.729AB, iLBC, RFC2833; Відео-кодеки: H.264; Тип підключення: дротовий; Кількість ліній: 16; Сигнальні медіа та...
Новинка
Залишити відгук
Код товару: 276667
11820 грн 11047 грн ($236.292)
Є на складі
Тип підключення: дротовий; Кількість ліній: 6; Дисплей: є; Діагональ дисплея: 7"; Роздільна здатність дисплея: 600 х 1024; Кольоровість: кольоровий; Інтерфейси: Bluetooth, USB, 2х...
Новинка
Залишити відгук
Код товару: 276666
10225 грн 9556 грн ($204.413)
Є на складі
Тип підключення: дротовий; Кількість ліній: 6; Дисплей: є; Діагональ дисплея: 5"; Роздільна здатність дисплея: 720 x 1280; Кольоровість: кольоровий; Сенсорний: є; Колір:...
Новинка
Залишити відгук
Код товару: 276663
6517 грн 6091 грн ($130.286)
Є на складі
Голосові кодеки: G.722, G.729 A / B, G.711-law, G.711a-law, Opus, G.723, G.726, DTMF, iLBC; Тип підключення: дротовий; Кількість ліній: 8; Сигнальні медіа та мережеві протоколи: LDAP, SIP, SIP RFC 3262, IPv6, ICMP,...
Новинка
Залишити відгук
Код товару: 276662
3599 грн 3364 грн ($71.9472)
Є на складі
Голосові кодеки: G.711-law, G.711a-law, AGC, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, G.722, SIP INFO; Тип підключення: дротовий; Кількість ліній: 3; Сигнальні медіа та мережеві...

Ціни на IP телефони (VOIP) Grandstream Новинки у Львові

Назва Ціна
3649 ₴
3546 ₴
3072 ₴
3072 ₴
Переглянуті товари
Код товару: 318971
1231 грн ($26.3327)
Є на складі
Тип: дитячі; Призначення: для ноутбука, для телевізора, для телевізора; Підключення: комбіноване; Конструкція: накладні; Інтерфейс підключення: Jack 3.5 мм, Bluetooth; Тип...
Код товару: 20572
3812 грн ($81.536)
Є на складі
Тип: колонки для комп'ютера; Підключення: провідне; Установка: полична; Кількість каналів: 2.1; Кількість смуг: 2; Мінімальна частота відтворення: 20 Гц; Максимальна...
Код товару: 180150
847 грн ($18.12)
Є на складі
Рекомендований розмір ноутбуку: 10 ", 13.3"; Матеріал корпусу: поліуретан; Ширина основного відсіку: 335 мм; Глибина основного відсіку: 25 мм; Висота основного відсіку: 235...
Код товару: 103389
330 грн ($7.0668)
Є на складі
Внутрішній інтерфейс: 2.5 '' HDD, SATA; Зовнішній інтерфейс: 1xUSB 3.0; Країна виробництва: Китай
Код товару: 301134
70145 грн
Є на складі
Бренд: JBL; Вбудований підсилювач: є; Потужність, Вт: 1500; Кількість смуг: 2; Вхідний опір, Ом: 20кОм балансний, 10кОм небалансний; Частотний діапазон, Гц: основний: 55,7-20000,...
Код товару: 231730
5999 грн
Є на складі
Модель: Easy Smart TL-SG1210MPE; Тип: настроюється (smart); Комутаційна матриця: 20 Гбіт / с; Швидкість пересилання пакетів: 14.88 Mpps; Таблиця MAC-адрес: 4 тис. Адрес; Jumbo-фрейм: 16000 байт;...
Код товару: 103972
2529 грн ($54.096)
Уточнити наявність
Спосіб установки: підлоговий; Тип: релейний; Потужність, Вт: 700 Вт; Потужність, ВА 1000 VA; Мінімальна вхідна напруга, В: 140V; Максимальна вхідна напруга, В: 260V; Підключення...
Код товару: 159983
1075 грн ($22.9973)
Є на складі
Призначення: жіночі; Тип сумки: сумка; Рекомендований розмір ноутбуку: 13.3 "; Спосіб закриття: блискавка; Кількість основних відсіків: 1; Матеріал корпусу: поліестер;...
Код товару: 276659
3189 грн ($68.224)
Є на складі
Голосові кодеки: G.711-law, DTMF, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, G. 722, SIP INFO; Тип підключення: дротовий; Кількість ліній: 2; Сигнальні медіа та мережеві...
Код товару: 301544
8999 грн
Є на складі
Бренд: TP-Link; Кількість портів Gigabit Ethernet (10 / 100 / 1000): 8 (PoE+) + 8; Моніторинг та конфігурування: Webінтерфейс, через хмару та додаток Omada; Живлення: DC 53,5 В / 2,43 А; Розміри, мм: 286 х 111,7...
Весь переглянутий товар - 140 шт