0
Компании 15 лет
550 отзывов
0
0
0

Уважаемые друзья! Работаем без выходных. Набирайте на контактные номера. Всегда рады помочь Вам выбрать нужный гаджет.

IP телефоны (VOIP) Grandstream ЖК-дисплей Есть

Всего товара: 47
Новинка
Оставить отзыв
Код товара: 329291
3904 грн 3649 грн ($78.052)
Есть на складе
Голосовые кодеки: iLBC, G.729 A / B, G.711?-law, G.711u, G.726, G.722, Opus; Тип подключения: проводной; Количество линий: 4; Сигнальные медиа и сетевые протоколы: LLDP , SIP , ICMP , TLS , TR-069 , LDAP , ...
Новинка
Оставить отзыв
Код товара: 276669
32059 грн 29962 грн ($640.901)
Есть на складе
Тип подключения: проводной; Количество линий: 16; Интерфейсы: Bluetooth , USB , 2х Gigabit Ethernet (RJ-45);
Новинка
Оставить отзыв
Код товара: 276668
30432 грн 28441 грн ($608.356)
Есть на складе
Голосовые кодеки: ANS, G.711A / u, AGC, AJB, PLC, AEC, CNG, SIP INFO, VAD, G.722, DTMF, G.726-32, G.729AB, iLBC, RFC2833; Видео-кодеки: H.264; Тип подключения: проводной; Количество линий: 16; Сигнальные медиа и...
Новинка
Оставить отзыв
Код товара: 276667
11820 грн 11047 грн ($236.292)
Есть на складе
Тип подключения: проводной; Количество линий: 6; Дисплей: есть; Диагональ дисплея: 7"; Разрешение дисплея: 600 х 1024; Цветность: цветной; Интерфейсы: Bluetooth , USB , 2х Gigabit...
Новинка
Оставить отзыв
Код товара: 276666
10225 грн 9556 грн ($204.413)
Есть на складе
Тип подключения: проводной; Количество линий: 6; Дисплей: есть; Диагональ дисплея: 5"; Разрешение дисплея: 720 x 1280; Цветность: цветной; Сенсорный: есть; Цвет: черный;...
Новинка
Оставить отзыв
Код товара: 276663
6517 грн 6091 грн ($130.286)
Есть на складе
Голосовые кодеки: G.722, G.729 A / B, G.711?-law, G.711a-law, Opus, G.723, G.726, DTMF, iLBC; Тип подключения: проводной; Количество линий: 8; Сигнальные медиа и сетевые протоколы: LDAP , SIP , SIP RFC 3262 , IPv6...
Новинка
Оставить отзыв
Код товара: 276662
3599 грн 3364 грн ($71.9472)
Есть на складе
Голосовые кодеки: G.711?-law, G.711a-law, AGC, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, G.722, SIP INFO; Тип подключения: проводной; Количество линий: 3; Сигнальные медиа и сетевые...
Оставить отзыв
Код товара: 276661
3641 грн 3403 грн ($72.8)
Есть на складе
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711a-law; Тип подключения: проводной; Количество линий: 2; Основные функции: пятисторонняя конференция , перевод...
Оставить отзыв
Код товара: 276660
3330 грн 3112 грн ($66.56)
Есть на складе
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711?-law; Тип подключения: проводной; Количество линий: 2; Основные функции: удержание звонка , перевод вызова , ...
Оставить отзыв
Код товара: 276659
3412 грн 3189 грн ($68.224)
Есть на складе
Голосовые кодеки: G.711?-law, DTMF, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, G.722, SIP INFO; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые...
Оставить отзыв
Код товара: 276658
2638 грн 2465 грн ($52.728)
Есть на складе
Голосовые кодеки: G.722, G.711?-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые...
Оставить отзыв
Код товара: 276657
3412 грн 3189 грн ($68.224)
Есть на складе
Голосовые кодеки: G.722, G.711?-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые...
Оставить отзыв
Код товара: 276656
2638 грн 2465 грн ($52.728)
Есть на складе
Голосовые кодеки: G.722, G.711?-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые...
Оставить отзыв
Код товара: 276654
42668 грн 39877 грн ($852.992)
Есть на складе
Голосовые кодеки: ANS, G.711A / u, G.722.1C, AGC, AJB, PLC, AEC, CNG, VAD, Opus, SIP INFO, G.711a / u (64 Кбит / с), G.722, DTMF, G.726-32, G.729AB, iLBC, RFC2833; Тип подключения: проводной; Количество линий: 6; Сигнальные медиа и...
Оставить отзыв
Код товара: 218852
2877 грн 2689 грн ($57.512)
Есть на складе
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711a-law; Тип подключения: проводной; Количество линий: 2; Основные функции: удержание звонка, перевод вызова,...
Оставить отзыв
Код товара: 218851
2877 грн 2689 грн ($57.512)
Есть на складе
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711?-law; Тип подключения: проводной; Количество линий: 2; Основные функции: удержание звонка, перевод вызова,...
Оставить отзыв
Код товара: 218850
2638 грн 2465 грн ($52.728)
Есть на складе
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711?-law; Тип подключения: проводной; Количество линий: 2; Основные функции: пятисторонняя конференция, удержание...
Топ продаж
Оставить отзыв
Код товара: 218849
2638 грн 2465 грн ($52.728)
Есть на складе
Голосовые кодеки: G.726, G.723, iLBC, G.729a, RFC2833, Opus, SIP INFO, G.711?-law; Тип подключения: проводной; Количество линий: 2; Основные функции: удержание звонка, перевод вызова,...
Оставить отзыв
Код товара: 214847
3995 грн 3734 грн ($79.872)
Есть на складе
Голосовые кодеки: iLBC, G.711?-law, G.711a-law, AGC, PLC, AEC, CNG, Opus, G.723, G.729AB, G.726, G.722, VAD; Тип подключения: проводной; Количество линий: 3; Сигнальные медиа и сетевые протоколы: ICMP, RTCP-XR, DNS...
Оставить отзыв
Код товара: 201614
4407 грн 4119 грн ($88.0984)
Есть на складе
Голосовые кодеки: G.726, G.729 A / B, G.711?-law, G.711a-law, Opus, G.723, DTMF, G.722, iLBC; Тип подключения: проводной; Количество линий: 2 сервера SIP; Сигнальные медиа и сетевые протоколы: LDAP, SIP,...
Топ продаж
Оставить отзыв
Код товара: 193926
3746 грн 3501 грн ($74.88)
Есть на складе
Голосовые кодеки: iLBC, G.729 A / B, G.711?-law, G.711u, G.726, G.722, Opus; Тип подключения: проводной; Количество линий: 4; Сигнальные медиа и сетевые протоколы: LLDP, SIP, ICMP, TLS, TR-069, LDAP, PPPoE, TELNET,...
Оставить отзыв
Код товара: 193925
3911 грн 3655 грн ($78.1872)
Есть на складе
Голосовые кодеки: iLBC, G.729 A / B, G.711?-law, G.711u, G.726, G.722, Opus; Тип подключения: проводной; Количество линий: 4; Сигнальные медиа и сетевые протоколы: LLDP, SIP, ICMP, TLS, TR-069, LDAP, PPPoE, TELNET,...
Оставить отзыв
Код товара: 178207
8884 грн 8303 грн ($177.606)
Есть на складе
Тип подключения: беспроводной; Количество линий: 2; Диагональ дисплея: 2.4"; Разрешение дисплея: 240 x 320; Цветность: цветной; Отключение звука (Mute): есть; Тип...
Оставить отзыв
Код товара: 178201
9990 грн 9336 грн ($199.693)
Есть на складе
Голосовые кодеки: G.723, G.711?-law, G.722, iLBC, G.729 A / B, DTMF, Opus, G.726, G.711a-law; Тип подключения: проводной; Количество линий: 6; Сигнальные медиа и сетевые протоколы: SIP RFC 3261, DHCP, ARP, SRTP,...
Оставить отзыв
Код товара: 178200
5868 грн 5484 грн ($117.297)
Есть на складе
Голосовые кодеки: G.722, VAD, AJB, ANS, DTMF, CNG, AGC, iLBC, AEC, G.729 A / B, Opus, PLC, G.711A / u; Тип подключения: беспроводной; Количество линий: 2; Сигнальные медиа и сетевые протоколы: TFTP, DNS, 802.1x,...
Оставить отзыв
Код товара: 178193
9734 грн 9097 грн ($194.58)
Есть на складе
Голосовые кодеки: DTMF, RFC2833, G.711?-law, G.726, Opus, G.729 A / B, G.723, SIP INFO, G.722, iLBC, G.711a-law; Тип подключения: проводной; Количество линий: 10; Сигнальные медиа и сетевые протоколы: DNS, LLDP, TLS,...
Оставить отзыв
Код товара: 178192
4498 грн 4204 грн ($89.9288)
Есть на складе
Голосовые кодеки: DTMF, Opus, G.726, G.711a-law, G.723, G.711?-law, G.722, iLBC, G.729 A / B; Тип подключения: проводной; Количество линий: 6; Сигнальные медиа и сетевые протоколы: SIP RFC 3261, TFTP, DNS, LLDP, TLS,...
Оставить отзыв
Код товара: 178191
9441 грн 8823 грн ($188.732)
Есть на складе
Голосовые кодеки: DTMF, Opus, G.726, G.711a-law, G.723, G.711?-law, G.722, iLBC, G.729 A / B; Тип подключения: проводной; Количество линий: 4; Сигнальные медиа и сетевые протоколы: HTTP / HTTPS, NTP, TELNET, LDAP,...
Оставить отзыв
Код товара: 178190
6420 грн 6000 грн ($128.34)
Есть на складе
Голосовые кодеки: AGC, G.722, G.726, AEC; Тип подключения: проводной; Количество линий: 10; Сигнальные медиа и сетевые протоколы: SIP, TR-069; Дисплей: есть; Диагональ дисплея: 1.8 ";...
Оставить отзыв
Код товара: 50618
47727 грн 44605 грн ($954.122)
Есть на складе
FXS порты: 32; Ethernet порты: 1xRJ-45 10 / 100 / 1000BASE-TX Ethernet; Голосовые порты: 32xRJ-11(FXS); Аудио кодеки: G.711, G. 723, G.726 (40 / 32 / 24 / 16), G.729A / ...; Конфигурация: TFTP, HTTP, HTTPS, TR069; Страна производства: Китай
Топ продаж
Оставить отзыв
Код товара: 50617
36881 грн 34468 грн ($737.28)
Есть на складе
Страна производства: Китай
Топ продаж
Оставить отзыв
Код товара: 50616
28258 грн 26409 грн ($564.905)
Есть на складе
FXS порты: 16; Ethernet порты: 1xRJ-45 10 / 100 / 1000BASE-TX Ethernet; Аудио кодеки: G.711, iLBC, G.729A / B, G.726, G.723.1; Питание: 12В; Страна производства: Китай
Оставить отзыв
Код товара: 50599
8456 грн 7903 грн ($169.047)
Есть на складе
Тип подключения: проводной; Количество линий: 12; Безопасность: MD5 / MD5-sess, AES; Голосовые кодеки: G.729AB, SIP INFO, G.726, DTMF, RFC2833, G...; Наличие громкой связи: база; Выбор типа...
Топ продаж
Оставить отзыв
Код товара: 50598
8456 грн 7903 грн ($169.047)
Есть на складе
Тип подключения: проводной; Количество линий: 6; Голосовые кодеки: iLBC, G.723.1, G.729AB, G.722, G.726-32, G...; Наличие громкой связи: база; Выбор типа звукового сигнала: есть;...
Оставить отзыв
Код товара: 50597
7248 грн 6774 грн ($144.9)
Есть на складе
Тип подключения: проводной; Количество линий: 4; Безопасность: VLAN 802.1x, MD5 / MD5-sess, TSL, AES-128,-...; Голосовые кодеки: G.729AB, G.726-32, DTMF, G.711a / u (64 Кбит)...; Наличие громкой связи: база;...
Оставить отзыв
Код товара: 50596
6395 грн 5977 грн ($127.854)
Есть на складе
Тип подключения: проводной; Количество линий: 8; Безопасность: LLDP, MD5 / MD5-sess, аутентификация, защита...; Голосовые кодеки: DTMF, G.729AB, G.711a / u (64 Кбит / с), iLBC,....; Выбор типа...
Оставить отзыв
Код товара: 50595
6395 грн 5977 грн ($127.854)
Есть на складе
Тип подключения: проводной; Количество линий: 3; Голосовые кодеки: G.729AB, DTMF, G.726-32, SIP INFO, G.722,...; Наличие громкой связи: база; Выбор типа звукового сигнала: есть;...
Топ продаж
Оставить отзыв
Код товара: 50591
4284 грн 4004 грн ($85.644)
Есть на складе
Тип подключения: проводной; Количество линий: 3; Безопасность: SSH, MD5 / MD5-sess, AES-256; Голосовые кодеки: G.723, SIP INFO, G.722, RFC2833, G.711a / u ...; Наличие громкой связи: база; Выбор типа...
Оставить отзыв
Код товара: 50589
3121 грн 2917 грн ($62.4)
Есть на складе
Тип подключения: проводной; Количество линий: 2; Голосовые кодеки: DTMF, RFC2833, G.729AB, G.723.1, G.711a / u ...; Наличие громкой связи: база; Выбор типа звукового сигнала: есть;...
Топ продаж
Оставить отзыв
Код товара: 50588
2827 грн 2642 грн ($56.511)
Есть на складе
Тип подключения: проводной; Количество линий: 2; Голосовые кодеки: G.722, G.729AB, DTMF, G.711a / u (64 Кбит / с),...; Наличие громкой связи: база; Выбор типа звукового сигнала: есть;...
Всего товара: 47 Показаны: 1 .. 7

Цены на IP телефоны (VOIP) в Одессе

Название Цена
3649 ₴
3546 ₴
3072 ₴
3072 ₴

IP телефоны (VOIP) Grandstream ЖК-дисплей Есть купить в Одессе, Украина / интернет-магазин MOBILEPLANET

У нас вы можете купить оптом и в розницу IP телефоны (VOIP) Grandstream ЖК-дисплей Есть по самой лучшей цене. Спешите купить IP телефоны (VOIP) Grandstream ЖК-дисплей Есть в интернет-магазине MOBILEPLANET

Мы регулярно пополняем наш каталог новыми товарами. Следите за новинками каталога! Подпишитесь на e-mail рассылку, чтобы быть вкурсе наших акционных предложениях и новинках.

Просмотренные товары
Код товара: 119212
2890 грн ($61.8086)
Есть на складе
Типоразмер: Miditower; Способ установки: вертикальный; Поддерживаемые материнские платы: ATX, Micro - ATX, Mini - ITX; Наличие блока питания: без блока питания; Расположение блока...
Код товара: 40585
630 грн
Уточнить наличие
Тип: внешний; Звук: 2,0; Интерфейс: USB; Процессор звука: C-Media CM108B; Разрядность: 16 бит; 24 бит; Частота: 192 кГц; 96 кГц; Отношение сигнал-шум (SNR): 93 дБ; Типы входов / выходов: Mic - 1...
Код товара: 317234
1693 грн ($36.2152)
Есть на складе
Мощность: 400 Вт; Емкость чаши: 1.5 л; Функции: смешивание, измельчение, измельчение льда; Количество скоростных режимов: 2; Материал чаши: пластик; Количество ножей: 4;...
Топ продаж
Код товара: 282357
2381 грн ($50.9356)
Есть на складе
Назначение: для бровей, для зоны бикини, для тела, для бороды и усов; Тип бритья: сухое; Система бритья: сеточная; Количество бритвенных головок / сеток: 1; Минимальная...
Весь просмотренный товар - 364 шт