IP телефоны (VOIP) Grandstream Класс товара IP телефоны
Всего товара: 48
Новинка
Оставить отзыв
Код товара: 329291
3887 грн
3633 грн
($78.052)
Есть на складе
Голосовые кодеки: iLBC, G.729 A / B, G.711?-law, G.711u, G.726, G.722, Opus; Тип подключения: проводной; Количество линий: 4; Сигнальные медиа и сетевые протоколы: LLDP , SIP , ICMP , TLS , TR-069 , LDAP , ...
Новинка
Оставить отзыв
Код товара: 329289
3273 грн
3059 грн
($65.7072)
Есть на складе
Голосовые кодеки: G.729AB, G.711?-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые протоколы: SIP RFC...
Новинка
Оставить отзыв
Код товара: 329288
3273 грн
3059 грн
($65.7072)
Есть на складе
Голосовые кодеки: G.729AB, G.711?-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые протоколы: SIP RFC...
Новинка
Оставить отзыв
Код товара: 276669
31922 грн
29834 грн
($640.901)
Есть на складе
Тип подключения: проводной; Количество линий: 16; Интерфейсы: Bluetooth , USB , 2х Gigabit Ethernet (RJ-45);
Новинка
Оставить отзыв
Код товара: 276668
30301 грн
28319 грн
($608.356)
Есть на складе
Голосовые кодеки: ANS, G.711A / u, AGC, AJB, PLC, AEC, CNG, SIP INFO, VAD, G.722, DTMF, G.726-32, G.729AB, iLBC, RFC2833; Видео-кодеки: H.264; Тип подключения: проводной; Количество линий: 16; Сигнальные медиа и...
Новинка
Оставить отзыв
Код товара: 276667
11769 грн
10999 грн
($236.292)
Есть на складе
Тип подключения: проводной; Количество линий: 6; Дисплей: есть; Диагональ дисплея: 7"; Разрешение дисплея: 600 х 1024; Цветность: цветной; Интерфейсы: Bluetooth , USB , 2х Gigabit...
Новинка
Оставить отзыв
Код товара: 276666
10181 грн
9515 грн
($204.413)
Есть на складе
Тип подключения: проводной; Количество линий: 6; Дисплей: есть; Диагональ дисплея: 5"; Разрешение дисплея: 720 x 1280; Цветность: цветной; Сенсорный: есть; Цвет: черный;...
Новинка
Оставить отзыв
Код товара: 276663
6490 грн
6065 грн
($130.286)
Есть на складе
Голосовые кодеки: G.722, G.729 A / B, G.711?-law, G.711a-law, Opus, G.723, G.726, DTMF, iLBC; Тип подключения: проводной; Количество линий: 8; Сигнальные медиа и сетевые протоколы: LDAP , SIP , SIP RFC 3262 , IPv6...
Новинка
Оставить отзыв
Код товара: 276662
3583 грн
3349 грн
($71.9472)
Есть на складе
Голосовые кодеки: G.711?-law, G.711a-law, AGC, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, G.722, SIP INFO; Тип подключения: проводной; Количество линий: 3; Сигнальные медиа и сетевые...
Оставить отзыв
Код товара: 276661
3626 грн
3389 грн
($72.8)
Есть на складе
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711a-law; Тип подключения: проводной; Количество линий: 2; Основные функции: пятисторонняя конференция , перевод...
Оставить отзыв
Код товара: 276660
3315 грн
3098 грн
($66.56)
Есть на складе
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711?-law; Тип подключения: проводной; Количество линий: 2; Основные функции: удержание звонка , перевод вызова , ...
Оставить отзыв
Код товара: 276659
3398 грн
3176 грн
($68.224)
Есть на складе
Голосовые кодеки: G.711?-law, DTMF, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, G.722, SIP INFO; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые...
Оставить отзыв
Код товара: 276658
2626 грн
2454 грн
($52.728)
Есть на складе
Голосовые кодеки: G.722, G.711?-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые...
Оставить отзыв
Код товара: 276657
3398 грн
3176 грн
($68.224)
Есть на складе
Голосовые кодеки: G.722, G.711?-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые...
Оставить отзыв
Код товара: 276656
2626 грн
2454 грн
($52.728)
Есть на складе
Голосовые кодеки: G.722, G.711?-law, G.711a-law, AGC, AJB, PLC, AEC, CNG, VAD, Opus, RFC2833, iLBC, G.723, G.729AB, G.726, DTMF, SIP INFO; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые...
Оставить отзыв
Код товара: 276655
2583 грн
2414 грн
($51.865)
Есть на складе
Голосовые кодеки: G.729AB, G.711?-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые протоколы: SIP RFC...
Оставить отзыв
Код товара: 276654
42486 грн
39707 грн
($852.992)
Есть на складе
Голосовые кодеки: ANS, G.711A / u, G.722.1C, AGC, AJB, PLC, AEC, CNG, VAD, Opus, SIP INFO, G.711a / u (64 Кбит / с), G.722, DTMF, G.726-32, G.729AB, iLBC, RFC2833; Тип подключения: проводной; Количество линий: 6; Сигнальные медиа и...
Оставить отзыв
Код товара: 276653
2583 грн
2414 грн
($51.865)
Есть на складе
Голосовые кодеки: G.729AB, G.711?-law, AGC, PLC, AEC, CNG, VAD, SIP INFO, Opus, RFC2833, iLBC, G.723, G.726, G.722; Тип подключения: проводной; Количество линий: 2; Сигнальные медиа и сетевые протоколы: SIP RFC...
Оставить отзыв
Код товара: 218852
2864 грн
2677 грн
($57.512)
Есть на складе
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711a-law; Тип подключения: проводной; Количество линий: 2; Основные функции: удержание звонка, перевод вызова,...
Оставить отзыв
Код товара: 218851
2864 грн
2677 грн
($57.512)
Есть на складе
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711?-law; Тип подключения: проводной; Количество линий: 2; Основные функции: удержание звонка, перевод вызова,...
Оставить отзыв
Код товара: 218850
2626 грн
2454 грн
($52.728)
Есть на складе
Голосовые кодеки: G.722, G.726, G.729AB, G.723, iLBC, RFC2833, Opus, SIP INFO, G.711?-law; Тип подключения: проводной; Количество линий: 2; Основные функции: пятисторонняя конференция, удержание...
Топ продаж
Оставить отзыв
Код товара: 218849
2626 грн
2454 грн
($52.728)
Есть на складе
Голосовые кодеки: G.726, G.723, iLBC, G.729a, RFC2833, Opus, SIP INFO, G.711?-law; Тип подключения: проводной; Количество линий: 2; Основные функции: удержание звонка, перевод вызова,...
Оставить отзыв
Код товара: 214847
3978 грн
3718 грн
($79.872)
Есть на складе
Голосовые кодеки: iLBC, G.711?-law, G.711a-law, AGC, PLC, AEC, CNG, Opus, G.723, G.729AB, G.726, G.722, VAD; Тип подключения: проводной; Количество линий: 3; Сигнальные медиа и сетевые протоколы: ICMP, RTCP-XR, DNS...
Оставить отзыв
Код товара: 201614
4388 грн
4101 грн
($88.0984)
Есть на складе
Голосовые кодеки: G.726, G.729 A / B, G.711?-law, G.711a-law, Opus, G.723, DTMF, G.722, iLBC; Тип подключения: проводной; Количество линий: 2 сервера SIP; Сигнальные медиа и сетевые протоколы: LDAP, SIP,...
Топ продаж
Оставить отзыв
Код товара: 193926
3730 грн
3486 грн
($74.88)
Есть на складе
Голосовые кодеки: iLBC, G.729 A / B, G.711?-law, G.711u, G.726, G.722, Opus; Тип подключения: проводной; Количество линий: 4; Сигнальные медиа и сетевые протоколы: LLDP, SIP, ICMP, TLS, TR-069, LDAP, PPPoE, TELNET,...
Оставить отзыв
Код товара: 193925
3895 грн
3640 грн
($78.1872)
Есть на складе
Голосовые кодеки: iLBC, G.729 A / B, G.711?-law, G.711u, G.726, G.722, Opus; Тип подключения: проводной; Количество линий: 4; Сигнальные медиа и сетевые протоколы: LLDP, SIP, ICMP, TLS, TR-069, LDAP, PPPoE, TELNET,...
Оставить отзыв
Код товара: 178207
8847 грн
8268 грн
($177.606)
Есть на складе
Тип подключения: беспроводной; Количество линий: 2; Диагональ дисплея: 2.4"; Разрешение дисплея: 240 x 320; Цветность: цветной; Отключение звука (Mute): есть; Тип...
Оставить отзыв
Код товара: 178201
9947 грн
9296 грн
($199.693)
Есть на складе
Голосовые кодеки: G.723, G.711?-law, G.722, iLBC, G.729 A / B, DTMF, Opus, G.726, G.711a-law; Тип подключения: проводной; Количество линий: 6; Сигнальные медиа и сетевые протоколы: SIP RFC 3261, DHCP, ARP, SRTP,...
Оставить отзыв
Код товара: 178200
5842 грн
5460 грн
($117.297)
Есть на складе
Голосовые кодеки: G.722, VAD, AJB, ANS, DTMF, CNG, AGC, iLBC, AEC, G.729 A / B, Opus, PLC, G.711A / u; Тип подключения: беспроводной; Количество линий: 2; Сигнальные медиа и сетевые протоколы: TFTP, DNS, 802.1x,...
Оставить отзыв
Код товара: 178193
9692 грн
9058 грн
($194.58)
Есть на складе
Голосовые кодеки: DTMF, RFC2833, G.711?-law, G.726, Opus, G.729 A / B, G.723, SIP INFO, G.722, iLBC, G.711a-law; Тип подключения: проводной; Количество линий: 10; Сигнальные медиа и сетевые протоколы: DNS, LLDP, TLS,...
Оставить отзыв
Код товара: 178192
4479 грн
4186 грн
($89.9288)
Есть на складе
Голосовые кодеки: DTMF, Opus, G.726, G.711a-law, G.723, G.711?-law, G.722, iLBC, G.729 A / B; Тип подключения: проводной; Количество линий: 6; Сигнальные медиа и сетевые протоколы: SIP RFC 3261, TFTP, DNS, LLDP, TLS,...
Оставить отзыв
Код товара: 178191
9400 грн
8785 грн
($188.732)
Есть на складе
Голосовые кодеки: DTMF, Opus, G.726, G.711a-law, G.723, G.711?-law, G.722, iLBC, G.729 A / B; Тип подключения: проводной; Количество линий: 4; Сигнальные медиа и сетевые протоколы: HTTP / HTTPS, NTP, TELNET, LDAP,...
Оставить отзыв
Код товара: 178190
6392 грн
5974 грн
($128.34)
Есть на складе
Голосовые кодеки: AGC, G.722, G.726, AEC; Тип подключения: проводной; Количество линий: 10; Сигнальные медиа и сетевые протоколы: SIP, TR-069; Дисплей: есть; Диагональ дисплея: 1.8 ";...
Оставить отзыв
Код товара: 50599
8420 грн
7869 грн
($169.047)
Есть на складе
Тип подключения: проводной; Количество линий: 12; Безопасность: MD5 / MD5-sess, AES; Голосовые кодеки: G.729AB, SIP INFO, G.726, DTMF, RFC2833, G...; Наличие громкой связи: база; Выбор типа...
Топ продаж
Оставить отзыв
Код товара: 50598
8420 грн
7869 грн
($169.047)
Есть на складе
Тип подключения: проводной; Количество линий: 6; Голосовые кодеки: iLBC, G.723.1, G.729AB, G.722, G.726-32, G...; Наличие громкой связи: база; Выбор типа звукового сигнала: есть;...
Оставить отзыв
Код товара: 50597
7217 грн
6745 грн
($144.9)
Есть на складе
Тип подключения: проводной; Количество линий: 4; Безопасность: VLAN 802.1x, MD5 / MD5-sess, TSL, AES-128,-...; Голосовые кодеки: G.729AB, G.726-32, DTMF, G.711a / u (64 Кбит)...; Наличие громкой связи: база;...
Оставить отзыв
Код товара: 50596
6369 грн
5952 грн
($127.854)
Есть на складе
Тип подключения: проводной; Количество линий: 8; Безопасность: LLDP, MD5 / MD5-sess, аутентификация, защита...; Голосовые кодеки: DTMF, G.729AB, G.711a / u (64 Кбит / с), iLBC,....; Выбор типа...
Оставить отзыв
Код товара: 50595
6369 грн
5952 грн
($127.854)
Есть на складе
Тип подключения: проводной; Количество линий: 3; Голосовые кодеки: G.729AB, DTMF, G.726-32, SIP INFO, G.722,...; Наличие громкой связи: база; Выбор типа звукового сигнала: есть;...
Топ продаж
Оставить отзыв
Код товара: 50591
4266 грн
3987 грн
($85.644)
Есть на складе
Тип подключения: проводной; Количество линий: 3; Безопасность: SSH, MD5 / MD5-sess, AES-256; Голосовые кодеки: G.723, SIP INFO, G.722, RFC2833, G.711a / u ...; Наличие громкой связи: база; Выбор типа...
Оставить отзыв
Код товара: 50589
3108 грн
2905 грн
($62.4)
Есть на складе
Тип подключения: проводной; Количество линий: 2; Голосовые кодеки: DTMF, RFC2833, G.729AB, G.723.1, G.711a / u ...; Наличие громкой связи: база; Выбор типа звукового сигнала: есть;...
Всего товара: 48
Показаны: 1 .. 8